<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول 6</title>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.alyemenione.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/تفقد-أضرار-السيول-في-مدينة-صعدة-القديمة6-1130x580-1.jpg?fit=1130%2C580" /><link rel="icon" type="image/png" href="http://www.alyemenione.com/wp-content/uploads/2017/11/favicon.png">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="المشهد اليمني الأول لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://www.alyemenione.com/153651/%d9%84%d8%ac%d9%86%d8%a9-3/" />
<meta property="og:locale" content="ar_AR">
<meta property="og:type" content="article">
<meta property="og:title" content="لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول 6">
<meta property="og:description" content="المشهد اليمني الأول لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول">
<meta property="og:url" content="http://www.alyemenione.com/153651/%d9%84%d8%ac%d9%86%d8%a9-3/">
<meta property="og:site_name" content="المشهد اليمني الأول">
<meta property="article:publisher" content="https://www.facebook.com/Yemeni1One">
<meta property="article:tag" content="أضرار السيول">
<meta property="article:tag" content="صنعاء">
<meta property="article:tag" content="لجنة الطوارئ لمواجهة الكوارث">
<meta property="article:tag" content="مناقشة">
<meta property="article:section" content="أخبار وتقارير">
<meta property="article:published_time" content="2020-08-15T20:01:40+03:00">
<meta property="og:image" content="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/تفقد-أضرار-السيول-في-مدينة-صعدة-القديمة6-1130x580-1.jpg">
<meta property="og:image:secure_url" content="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/تفقد-أضرار-السيول-في-مدينة-صعدة-القديمة6-1130x580-1.jpg">
<meta property="og:image:width" content="1130">
<meta property="og:image:height" content="580">
<meta property="og:image:alt" content="لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول 6">
<meta name="twitter:description" content="المشهد اليمني الأول لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول">
<meta name="twitter:site" content="@AlmshadAlyemeni">
<meta name="twitter:creator" content="@AlmshadAlyemeni">
<meta name="twitter:image" content="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/تفقد-أضرار-السيول-في-مدينة-صعدة-القديمة6-1130x580-1.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"\u0644\u062c\u0646\u0629 \u0645\u0648\u0627\u062c\u0647\u0629 \u0627\u0644\u0643\u0648\u0631\u0627\u062b \u062a\u0646\u0627\u0642\u0634 \u0622\u0644\u064a\u0629 \u062a\u0648\u062d\u064a\u062f \u062e\u0637\u0637 \u0645\u0639\u0627\u0644\u062c\u0629 \u0623\u0636\u0631\u0627\u0631 \u0627\u0644\u0633\u064a\u0648\u0644 6","datePublished":"2020-08-15T20:01:40+03:00","dateModified":"2020-08-15T20:01:40+03:00","publisher":{"@type":"Organization","name":"\u0645\u0648\u0642\u0639 \u0627\u0644\u0645\u0634\u0647\u062f \u0627\u0644\u064a\u0645\u0646\u064a \u0627\u0644\u0623\u0648\u0644","logo":{"@type":"ImageObject","url":"http:\/\/www.alyemenione.com\/wp-content\/uploads\/2017\/11\/aya_logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.alyemenione.com\/153651\/%d9%84%d8%ac%d9%86%d8%a9-3\/"},"author":{"@type":"Person","name":"\u064a\u062d\u064a\u0649"},"description":"\u0627\u0644\u0645\u0634\u0647\u062f \u0627\u0644\u064a\u0645\u0646\u064a \u0627\u0644\u0623\u0648\u0644 \u0644\u062c\u0646\u0629 \u0645\u0648\u0627\u062c\u0647\u0629 \u0627\u0644\u0643\u0648\u0631\u0627\u062b \u062a\u0646\u0627\u0642\u0634 \u0622\u0644\u064a\u0629 \u062a\u0648\u062d\u064a\u062f \u062e\u0637\u0637 \u0645\u0639\u0627\u0644\u062c\u0629 \u0623\u0636\u0631\u0627\u0631 \u0627\u0644\u0633\u064a\u0648\u0644","image":{"@type":"ImageObject","url":"https:\/\/i2.wp.com\/www.alyemenione.com\/wp-content\/uploads\/2020\/08\/\u062a\u0641\u0642\u062f-\u0623\u0636\u0631\u0627\u0631-\u0627\u0644\u0633\u064a\u0648\u0644-\u0641\u064a-\u0645\u062f\u064a\u0646\u0629-\u0635\u0639\u062f\u0629-\u0627\u0644\u0642\u062f\u064a\u0645\u06296-1130x580-1.jpg?fit=1130%2C580","width":1130,"height":580}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.alyemenione.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &laquo; الخلاصة" href="http://www.alyemenione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &laquo; خلاصة التعليقات" href="http://www.alyemenione.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alyemenione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ez-icomoon-css'  href='http://www.alyemenione.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='http://www.alyemenione.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.11' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 50%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 50%;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.alyemenione.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.alyemenione.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alyemenione.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/8.8.1/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<link rel="https://api.w.org/" href="http://www.alyemenione.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.alyemenione.com/wp-json/wp/v2/posts/153651" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alyemenione.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alyemenione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='http://www.alyemenione.com/?p=153651' />
<link rel="alternate" type="application/json+oembed" href="http://www.alyemenione.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alyemenione.com%2F153651%2F%25d9%2584%25d8%25ac%25d9%2586%25d8%25a9-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alyemenione.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alyemenione.com%2F153651%2F%25d9%2584%25d8%25ac%25d9%2586%25d8%25a9-3%2F&#038;format=xml" />
			<meta property="fb:pages" content="366066867223190" />
			<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.alyemenione.com\/wp-admin\/","wpRestNonce":"bee2cbb9b6","wpRestUrl":"http:\/\/www.alyemenione.com\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.alyemenione.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="http://www.alyemenione.com/153651/%d9%84%d8%ac%d9%86%d8%a9-3/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68114925-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-68114925-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5747339692972163",
    enable_page_level_ads: true
  });
</script>

<script data-ad-client="ca-pub-1873628869373240" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.alyemenione.com/",
                                "name": "الرئيسية"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/",
                                "name": "أخبار وتقارير"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.alyemenione.com/153651/%d9%84%d8%ac%d9%86%d8%a9-3/",
                                "name": "لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="rtl post-template-default single single-post postid-153651 single-format-standard -3 global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Yemeni1One" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/149409781@N07" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/المشهد-اليمني-الأول-690255154/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:almashedyemen@hotmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://path.com/profile/1AIQNg" title="Path">
                <i class="td-icon-font td-icon-path"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.jp/almshhadalyemeni/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/almshedyemeni/posts/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.alyemenione.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://almshhadalyemeni.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlmshadAlyemeni" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user75338495" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/almshhadalyemeni" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCgRszqfgtSY9_xRbaW616BQ/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-container"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa" class="td-mobile-main-menu"><li id="menu-item-61869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-61869"><a href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار وتقارير</a></li>
<li id="menu-item-61870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61870"><a href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/rebounds-%d8%a7%d9%84%d9%85%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d9%8a/">المشهد الصحافي</a></li>
<li id="menu-item-61872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61872"><a href="http://www.alyemenione.com/world-news-%d8%a7%d9%84%d9%85%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">المشهد الدولي</a></li>
<li id="menu-item-61871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61871"><a href="http://www.alyemenione.com/articles-%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا وآراء</a></li>
<li id="menu-item-62297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62297"><a href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/resistant-icon-%d8%a3%d9%8a%d9%82%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%b5%d9%85%d9%88%d8%af/">أيقونة الصمود</a></li>
<li id="menu-item-61873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61873"><a href="http://www.alyemenione.com/videos-%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa/">فيديوهات</a></li>
<li id="menu-item-61874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61874"><a href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/misc-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li id="menu-item-61875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61875"><a href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/infographics-%d8%a5%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">إنفوجرافيك</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.alyemenione.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>البحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                الأحد, أغسطس 16, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="top-header-menu"><li id="menu-item-61858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-61858"><a href="http://173.249.5.230/">الرئيسية</a></li>
<li id="menu-item-61859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61859"><a href="http://www.alyemenione.com/about/">عن المشهد اليمني الأول</a></li>
<li id="menu-item-61860" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61860"><a href="http://www.alyemenione.com/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">للإعلان معنا</a></li>
<li id="menu-item-61861" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61861"><a href="http://www.alyemenione.com/%d9%84%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9%d9%86%d8%a7/">للتواصل معنا</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Yemeni1One" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/149409781@N07" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/المشهد-اليمني-الأول-690255154/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:almashedyemen@hotmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://path.com/profile/1AIQNg" title="Path">
                <i class="td-icon-font td-icon-path"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.jp/almshhadalyemeni/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/almshedyemeni/posts/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.alyemenione.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://almshhadalyemeni.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlmshadAlyemeni" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user75338495" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/almshhadalyemeni" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCgRszqfgtSY9_xRbaW616BQ/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.alyemenione.com/">
            <img class="td-retina-data" data-retina="http://www.alyemenione.com/wp-content/uploads/2017/11/aya_logo@2x-300x59.png" src="http://www.alyemenione.com/wp-content/uploads/2017/11/aya_logo-300x59.png" alt="المشهد اليمني الأول" title="ما تراه العين"/>
            <span class="td-visual-hidden">المشهد اليمني الأول</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f38a902f408f_rand td_block_template_1"><meta property="fb:pages" content="366066867223190" />

</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.alyemenione.com/">
			<img class="td-retina-data" data-retina="http://www.alyemenione.com/wp-content/uploads/2017/11/aya_logo-300x59.png" src="http://www.alyemenione.com/wp-content/uploads/2017/11/aya_mobile_logo.png" alt="المشهد اليمني الأول" title="ما تراه العين"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.alyemenione.com/">
			<img class="td-retina-data" data-retina="http://www.alyemenione.com/wp-content/uploads/2017/11/aya_logo@2x-300x59.png" src="http://www.alyemenione.com/wp-content/uploads/2017/11/aya_logo-300x59.png" alt="المشهد اليمني الأول" title="ما تراه العين"/>
		</a>
	    </div>
    <div class="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-container"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-61869"><a href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار وتقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61870"><a href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/rebounds-%d8%a7%d9%84%d9%85%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d9%8a/">المشهد الصحافي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61872"><a href="http://www.alyemenione.com/world-news-%d8%a7%d9%84%d9%85%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/">المشهد الدولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61871"><a href="http://www.alyemenione.com/articles-%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/">زوايا وآراء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62297"><a href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/resistant-icon-%d8%a3%d9%8a%d9%82%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%b5%d9%85%d9%88%d8%af/">أيقونة الصمود</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61873"><a href="http://www.alyemenione.com/videos-%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa/">فيديوهات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61874"><a href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/misc-%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61875"><a href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/infographics-%d8%a5%d9%86%d9%81%d9%88%d8%ac%d8%b1%d8%a7%d9%81%d9%8a%d9%83/">إنفوجرافيك</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.alyemenione.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="البحث" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><article id="post-153651" class="td-post-template-3 post-153651 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news-reports- tag-14000 tag-16 tag-14001 tag-1251 td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.alyemenione.com/">الرئيسية</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="عرض كل المشاهدات في أخبار وتقارير" class="entry-crumb" href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار وتقارير</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/تفقد-أضرار-السيول-في-مدينة-صعدة-القديمة6-1130x580-1.jpg?fit=1130%2C580" data-caption="لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول"><img width="1068" height="548" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/تفقد-أضرار-السيول-في-مدينة-صعدة-القديمة6-1130x580-1.jpg?resize=1068%2C548" srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/تفقد-أضرار-السيول-في-مدينة-صعدة-القديمة6-1130x580-1.jpg?w=1130 1130w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/تفقد-أضرار-السيول-في-مدينة-صعدة-القديمة6-1130x580-1.jpg?resize=300%2C154 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/تفقد-أضرار-السيول-في-مدينة-صعدة-القديمة6-1130x580-1.jpg?resize=1024%2C526 1024w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/تفقد-أضرار-السيول-في-مدينة-صعدة-القديمة6-1130x580-1.jpg?resize=768%2C394 768w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/تفقد-أضرار-السيول-في-مدينة-صعدة-القديمة6-1130x580-1.jpg?resize=696%2C357 696w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/تفقد-أضرار-السيول-في-مدينة-صعدة-القديمة6-1130x580-1.jpg?resize=1068%2C548 1068w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/تفقد-أضرار-السيول-في-مدينة-صعدة-القديمة6-1130x580-1.jpg?resize=818%2C420 818w" sizes="(max-width: 1068px) 100vw, 1068px" alt="لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول" title="تفقد-أضرار-السيول-في-مدينة-صعدة-القديمة6-1130x580"/></a><figcaption class="wp-caption-text">لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#ea1d25; color:#fff; border-color:#ea1d25;" href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/">أخبار وتقارير</a></li></ul>                <h1 class="entry-title">لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-15T20:01:40+00:00" >15 أغسطس، 2020</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-153651">105</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5f38a90302821_rand td_block_template_1"><meta property="fb:pages" content="366066867223190" />

</div><blockquote>
<h5><span style="color: #ff0000;"><strong>المشهد اليمني الأول/</strong></span></h5>
</blockquote>
<div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td_uid_2_5f38a90302642_rand td_block_template_1"><meta property="fb:pages" content="366066867223190" />

</div><p><span style="color: #808080;"><strong>ناقشت لجنة الطوارئ لمواجهة الكوارث بأمانة العاصمة اليوم برئاسة رئيس لجنة الشئون الاجتماعية بالمجلس المحلي حمود النقيب آلية توحيد الخطط والرؤى للتدخلات الطارئة لمعالجة أضرار السيول في الممتلكات والبنى التحتية.</strong></span></p>
<p><span style="color: #808080;"><strong>واستعرض الاجتماع الذي ضم عدداً من وكلاء الأمانة ومسئولي المكاتب التنفيذية المعنية، الخطط والمقترحات المقدمة من الجهات الشريكة والمعنيين حول المعالجات اللازم اتخاذها في كافة المواقع المتضررة بالمناطق والمديريات .</strong></span></p>
<p><span style="color: #808080;"><strong>واستمع المجتمعون إلى خطة قطاع الأشغال الطارئة المقدمة من وكيل القطاع المهندس عبد الكريم الحوثي والمتضمنة حجم الأضرار التي فاقت <a href="https://t.me/alyemeni" target="_blank">إمكانيات</a> أمانة العاصمة والتدخلات العاجلة لصيانة وترميم الشوارع المتضررة والأنفاق والجسور وتصريف مياه السيول والصعوبات التي تواجه أعمال القطاع والمعالجات المقترحة.</strong></span></p>
<p><span style="color: #808080;"><strong>وأكد الاجتماع أهمية تضافر جهود جميع الجهات لعمل التدخلات وإيجاد المعالجات للأوضاع الطارئة الناجمة عن كوارث الأمطار والسيول .</strong></span></p>
<p><span style="color: #808080;"><strong>وأوضح النقيب أن الأمطار الغزيرة تسببت في حدوث انهيارات صخرية وتهدم عدد من البيوت وجرف الممتلكات وإحداث تشققات <a href="http://www.alyemenione.com/?s=%D8%A3%D8%B6%D8%B1%D8%A7%D8%B1+%D8%A7%D9%84%D8%B3%D9%8A%D9%88%D9%84">وأضرار</a> بالغة في شبكات الطرق مايستدعي تضافر جهود الجميع وإيجاد المعالجات والتدخلات الطارئة اللازمة.</strong></span></p>
<p><span style="color: #808080;"><strong>من جانبه أشار رئيس غرفة عمليات الطوارئ عبدالوهاب شرف الدين إلى بدء البرنامج العملي لمواجهة كوارث السيول يوم الاثنين وفقا للإمكانيات المتاحة.</strong></span></p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>الوسوم</span></li><li><a href="http://www.alyemenione.com/tag/%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d9%88%d9%84/">أضرار السيول</a></li><li><a href="http://www.alyemenione.com/tag/%d8%b5%d9%86%d8%b9%d8%a7%d8%a1/">صنعاء</a></li><li><a href="http://www.alyemenione.com/tag/%d9%84%d8%ac%d9%86%d8%a9-%d8%a7%d9%84%d8%b7%d9%88%d8%a7%d8%b1%d8%a6-%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d8%a7%d8%b1%d8%ab/">لجنة الطوارئ لمواجهة الكوارث</a></li><li><a href="http://www.alyemenione.com/tag/%d9%85%d9%86%d8%a7%d9%82%d8%b4%d8%a9/">مناقشة</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.alyemenione.com/153651/%d9%84%d8%ac%d9%86%d8%a9-3/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.alyemenione.com%2F153651%2F%25d9%2584%25d8%25ac%25d9%2586%25d8%25a9-3%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%84%D8%AC%D9%86%D8%A9+%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D8%A7%D9%84%D9%83%D9%88%D8%B1%D8%A7%D8%AB+%D8%AA%D9%86%D8%A7%D9%82%D8%B4+%D8%A2%D9%84%D9%8A%D8%A9+%D8%AA%D9%88%D8%AD%D9%8A%D8%AF+%D8%AE%D8%B7%D8%B7+%D9%85%D8%B9%D8%A7%D9%84%D8%AC%D8%A9+%D8%A3%D8%B6%D8%B1%D8%A7%D8%B1+%D8%A7%D9%84%D8%B3%D9%8A%D9%88%D9%84&url=http%3A%2F%2Fwww.alyemenione.com%2F153651%2F%25d9%2584%25d8%25ac%25d9%2586%25d8%25a9-3%2F&via=AlmshadAlyemeni">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول %0A%0A http://www.alyemenione.com/153651/%d9%84%d8%ac%d9%86%d8%a9-3/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول&body=http://www.alyemenione.com/153651/%d9%84%d8%ac%d9%86%d8%a9-3/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.alyemenione.com/153651/%d9%84%d8%ac%d9%86%d8%a9-3/&text=لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقالة السابقة</span><a href="http://www.alyemenione.com/153648/%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%b2/">لاحتجازه المشتقات النفطية.. اجتماع لمناقشة اجراءات رفع دعاوى قضائية ضد تحالف العدوان</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقالة التالية</span><a href="http://www.alyemenione.com/153654/%d8%b1%d8%a6%d9%8a%d8%b3-6/">الرئيس مهدي المشاط يهنئ رئيس كوريا الجنوبية بعيد التحرير</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.alyemenione.com/author/almshedyemeni8/">يحيى</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="يحيى"></span><meta itemprop="datePublished" content="2020-08-15T20:01:40+00:00"><meta itemprop="dateModified" content="2020-08-15T20:01:40+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.alyemenione.com/153651/%d9%84%d8%ac%d9%86%d8%a9-3/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.alyemenione.com/wp-content/uploads/2017/11/aya_logo-300x59.png"></span><meta itemprop="name" content="المشهد اليمني الأول"></span><meta itemprop="headline " content="لجنة مواجهة الكوراث تناقش آلية توحيد خطط معالجة أضرار السيول"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/تفقد-أضرار-السيول-في-مدينة-صعدة-القديمة6-1130x580-1.jpg?fit=1130%2C580"><meta itemprop="width" content="1130"><meta itemprop="height" content="580"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5f38a90303d8b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f38a90303d8b" ><script>var block_td_uid_4_5f38a90303d8b = new tdBlock();
block_td_uid_4_5f38a90303d8b.id = "td_uid_4_5f38a90303d8b";
block_td_uid_4_5f38a90303d8b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f38a90303d8b_rand","td_column_number":3,"live_filter_cur_post_id":153651,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f38a90303d8b_rand","tdc_css_class_style":"td_uid_4_5f38a90303d8b_rand_style"}';
block_td_uid_4_5f38a90303d8b.td_column_number = "3";
block_td_uid_4_5f38a90303d8b.block_type = "td_block_related_posts";
block_td_uid_4_5f38a90303d8b.post_count = "3";
block_td_uid_4_5f38a90303d8b.found_posts = "1036";
block_td_uid_4_5f38a90303d8b.header_color = "";
block_td_uid_4_5f38a90303d8b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f38a90303d8b.max_num_pages = "346";
tdBlocksArray.push(block_td_uid_4_5f38a90303d8b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f38a90309c65" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f38a90303d8b" href="#">مقالات ذات صلة</a><a id="td_uid_6_5f38a90309c6c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f38a90303d8b" href="#">مقالات لنفس الكاتب</a></h4><div id=td_uid_4_5f38a90303d8b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alyemenione.com/153533/%d8%a7%d9%84%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%aa%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%87%d9%85%d9%8a%d9%86-%d8%a8%d8%a7%d8%b1%d8%aa%d9%83%d8%a7%d8%a8-%d8%ac/" rel="bookmark" class="td-image-wrap" title="الأجهزة الأمنية تضبط متهمين بارتكاب جرائم قتل وتزوير في صنعاء وذمار"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2019/01/الأجهزة-الأمنية-تقبض-على-المتورطين-بتزويد-العدوان-بإحداثيات-لوكندة-أرحب.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2019/01/الأجهزة-الأمنية-تقبض-على-المتورطين-بتزويد-العدوان-بإحداثيات-لوكندة-أرحب.jpg?resize=100%2C70 100w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2019/01/الأجهزة-الأمنية-تقبض-على-المتورطين-بتزويد-العدوان-بإحداثيات-لوكندة-أرحب.jpg?resize=218%2C150 218w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2019/01/الأجهزة-الأمنية-تقبض-على-المتورطين-بتزويد-العدوان-بإحداثيات-لوكندة-أرحب.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2019/01/الأجهزة-الأمنية-تقبض-على-المتورطين-بتزويد-العدوان-بإحداثيات-لوكندة-أرحب.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="الأجهزة الأمنية تضبط متهمين بارتكاب جرائم" title="الأجهزة الأمنية تضبط متهمين بارتكاب جرائم قتل وتزوير في صنعاء وذمار"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/153533/%d8%a7%d9%84%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%aa%d8%b6%d8%a8%d8%b7-%d9%85%d8%aa%d9%87%d9%85%d9%8a%d9%86-%d8%a8%d8%a7%d8%b1%d8%aa%d9%83%d8%a7%d8%a8-%d8%ac/" rel="bookmark" title="الأجهزة الأمنية تضبط متهمين بارتكاب جرائم قتل وتزوير في صنعاء وذمار">الأجهزة الأمنية تضبط متهمين بارتكاب جرائم قتل وتزوير في صنعاء وذمار</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alyemenione.com/153317/%d8%aa%d9%81%d9%82%d8%af/" rel="bookmark" class="td-image-wrap" title="زيارات تفقدية لوزراء ومحافظين ومسؤولين القطاعات العامة والإطلاع على سير العمل في صنعاء وعدد من المحافظات"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/15971529075f329e8b0dd31.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/15971529075f329e8b0dd31.jpg?resize=100%2C70 100w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/15971529075f329e8b0dd31.jpg?resize=218%2C150 218w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/15971529075f329e8b0dd31.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/15971529075f329e8b0dd31.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="زيارات تفقدية تفقد" title="زيارات تفقدية لوزراء ومحافظين ومسؤولين القطاعات العامة والإطلاع على سير العمل في صنعاء وعدد من المحافظات"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/153317/%d8%aa%d9%81%d9%82%d8%af/" rel="bookmark" title="زيارات تفقدية لوزراء ومحافظين ومسؤولين القطاعات العامة والإطلاع على سير العمل في صنعاء وعدد من المحافظات">زيارات تفقدية لوزراء ومحافظين ومسؤولين القطاعات العامة والإطلاع على سير العمل في صنعاء وعدد من المحافظات</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alyemenione.com/153150/%d8%a8%d8%a3%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%aa%d8%af%d9%81%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d9%88%d9%84-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-20-%d9%82%d8%aa%d9%8a%d9%84%d8%a7%d9%8b-%d8%ae/" rel="bookmark" class="td-image-wrap" title="بأستمرار تدفق السيول.. أكثر من 20 قتيلاً خلال ساعات"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/20208804040641637324440406412291.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/20208804040641637324440406412291.jpg?resize=100%2C70 100w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/20208804040641637324440406412291.jpg?resize=218%2C150 218w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/20208804040641637324440406412291.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/20208804040641637324440406412291.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="السيول" title="بأستمرار تدفق السيول.. أكثر من 20 قتيلاً خلال ساعات"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/153150/%d8%a8%d8%a3%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%aa%d8%af%d9%81%d9%82-%d8%a7%d9%84%d8%b3%d9%8a%d9%88%d9%84-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-20-%d9%82%d8%aa%d9%8a%d9%84%d8%a7%d9%8b-%d8%ae/" rel="bookmark" title="بأستمرار تدفق السيول.. أكثر من 20 قتيلاً خلال ساعات">بأستمرار تدفق السيول.. أكثر من 20 قتيلاً خلال ساعات</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f38a90303d8b" data-td_block_id="td_uid_4_5f38a90303d8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f38a90303d8b" data-td_block_id="td_uid_4_5f38a90303d8b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>قناتنا على التلجرام</span></h4><a href="https://t.me/alyemeni_1"><img width="300" height="80" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2019/12/Telegram_ads-e1587005954430.jpg?fit=300%2C80" class="image wp-image-132391  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2019/12/Telegram_ads-e1587005954430.jpg?fit=300%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_7_5f38a9030c35e_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5f38a9030c35e" ><script>var block_td_uid_7_5f38a9030c35e = new tdBlock();
block_td_uid_7_5f38a9030c35e.id = "td_uid_7_5f38a9030c35e";
block_td_uid_7_5f38a9030c35e.atts = '{"custom_title":"\u0622\u062e\u0631 \u0627\u0644\u0623\u062e\u0628\u0627\u0631","custom_url":"","block_template_id":"td_block_template_1","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5f38a9030c35e_rand","separator":"","m16_tl":"","m16_el":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5f38a9030c35e_rand","tdc_css_class_style":"td_uid_7_5f38a9030c35e_rand_style"}';
block_td_uid_7_5f38a9030c35e.td_column_number = "1";
block_td_uid_7_5f38a9030c35e.block_type = "td_block_21";
block_td_uid_7_5f38a9030c35e.post_count = "5";
block_td_uid_7_5f38a9030c35e.found_posts = "25816";
block_td_uid_7_5f38a9030c35e.header_color = "";
block_td_uid_7_5f38a9030c35e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f38a9030c35e.max_num_pages = "5164";
tdBlocksArray.push(block_td_uid_7_5f38a9030c35e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">آخر الأخبار</span></h4></div><div id=td_uid_7_5f38a9030c35e class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.alyemenione.com/153742/%d8%aa%d8%b7%d8%a8%d9%8a%d8%b9-4/" rel="bookmark" class="td-image-wrap" title="السعودية تنتظر دورها.. تطبيع العلاقات مع العدو الإسرائيلي أمر حتمي"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/photo_2020-08-16_03-35-58.jpg?resize=150%2C150" srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/photo_2020-08-16_03-35-58.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/photo_2020-08-16_03-35-58.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/photo_2020-08-16_03-35-58.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="تطبيع العلاقات مع العدو الإسرائيلي" title="السعودية تنتظر دورها.. تطبيع العلاقات مع العدو الإسرائيلي أمر حتمي"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/153742/%d8%aa%d8%b7%d8%a8%d9%8a%d8%b9-4/" rel="bookmark" title="السعودية تنتظر دورها.. تطبيع العلاقات مع العدو الإسرائيلي أمر حتمي">السعودية تنتظر دورها.. تطبيع العلاقات مع العدو الإسرائيلي أمر حتمي</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T03:41:06+00:00" >16 أغسطس، 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    
المشهد اليمني الأول/

بعد يوم واحد على إعلان اتفاق الذل بين كيان العدو والإمارات، أكد جاريد كوشنر كبير مستشاري الرئيس الأمريكي أمس الجمعة أن &quot;تطبيع...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.alyemenione.com/153738/%d9%85%d8%b3%d9%8a%d8%b1%d8%a9/" rel="bookmark" class="td-image-wrap" title="مسيرة راجلة وفعاليات احتجاجية في نيويورك تندد باستمرار العدوان والحصار على اليمن"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/159751175811633500.jpg?resize=150%2C150" srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/159751175811633500.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/159751175811633500.jpg?zoom=2&resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/159751175811633500.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="مسيرة راجلة وفعاليات احتجاجية في نيويورك" title="مسيرة راجلة وفعاليات احتجاجية في نيويورك تندد باستمرار العدوان والحصار على اليمن"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/153738/%d9%85%d8%b3%d9%8a%d8%b1%d8%a9/" rel="bookmark" title="مسيرة راجلة وفعاليات احتجاجية في نيويورك تندد باستمرار العدوان والحصار على اليمن">مسيرة راجلة وفعاليات احتجاجية في نيويورك تندد باستمرار العدوان والحصار على اليمن</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T03:29:43+00:00" >16 أغسطس، 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    
المشهد اليمني الأول/

نددت فعالية احتجاجية ومسيرة راجلة إلى أمام مقر القنصلية السعودية في نيويورك باستمرار العدوان السعودي الأمريكي على اليمن تزامنا مع الذكرى السنوية...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.alyemenione.com/153730/%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-2/" rel="bookmark" class="td-image-wrap" title="هجوم فتاك هو الأول من نوعه منذ بداية العدوان على اليمن.. محمد عبدالسلام يفتح النار على غوتيرش"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/fa9476e2a86a739fac9a6e38750c7ae1.jpg?resize=150%2C150" srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/fa9476e2a86a739fac9a6e38750c7ae1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/fa9476e2a86a739fac9a6e38750c7ae1.jpg?zoom=2&resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/fa9476e2a86a739fac9a6e38750c7ae1.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="محمد عبدالسلام غوتيرش" title="هجوم فتاك هو الأول من نوعه منذ بداية العدوان على اليمن.. محمد عبدالسلام يفتح النار على غوتيرش"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/153730/%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-2/" rel="bookmark" title="هجوم فتاك هو الأول من نوعه منذ بداية العدوان على اليمن.. محمد عبدالسلام يفتح النار على غوتيرش">هجوم فتاك هو الأول من نوعه منذ بداية العدوان على اليمن.. محمد عبدالسلام يفتح...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T03:16:53+00:00" >16 أغسطس، 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    
المشهد اليمني الأول/

عبدالسلام طلب إلى غوتيرش السكوت وقال في تغريدة على صفحته بتويتر الأسبوع الماضي &quot;أن من يرفع السعودية من قائمة قتلة الأطفال لا...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.alyemenione.com/153725/%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d9%8a/" rel="bookmark" class="td-image-wrap" title="ماذا يخفي الاتفاق الثلاثي الإسرائيلي الاماراتي الأمريكي؟"><img width="150" height="150" class="entry-thumb" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/ثلاثي-التطبيع-الاماراتي.jpg?resize=150%2C150" srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/ثلاثي-التطبيع-الاماراتي.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/ثلاثي-التطبيع-الاماراتي.jpg?zoom=2&resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/ثلاثي-التطبيع-الاماراتي.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="الاتفاق الثلاثي - تطبيع" title="ماذا يخفي الاتفاق الثلاثي الإسرائيلي الاماراتي الأمريكي؟"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/153725/%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d9%8a/" rel="bookmark" title="ماذا يخفي الاتفاق الثلاثي الإسرائيلي الاماراتي الأمريكي؟">ماذا يخفي الاتفاق الثلاثي الإسرائيلي الاماراتي الأمريكي؟</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T03:01:16+00:00" >16 أغسطس، 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    
المشهد اليمني الأول/

من يرهن بنيته التحتية والمعلوماتية والأمنية لدولة أخرى، لا يستطيع الهروب من هيمنتها، مهما بلغت ذروة الابتزاز والإذلال وامتهان السيادة، لا خلاف...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.alyemenione.com/153718/%d8%b3%d9%82%d9%88%d8%b7-%d8%a5%d9%85%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d8%b9%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1%d8%8c-%d9%88%d8%a7%d9%84%d8%b9%d8%af%d9%88/" rel="bookmark" class="td-image-wrap" title="سقوط إمارة &#8220;القاعدة&#8221; في البيضاء، والعدوان يلفظ أنفاسة الأخيرة باشتداد الخناق على مأرب"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/202081514735923637330528559234108.jpg?resize=150%2C150" srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/202081514735923637330528559234108.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/202081514735923637330528559234108.jpg?zoom=2&resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2020/08/202081514735923637330528559234108.jpg?zoom=3&resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" alt="سقوط إمارة &quot;القاعدة&quot; في البيضاء" title="سقوط إمارة &#8220;القاعدة&#8221; في البيضاء، والعدوان يلفظ أنفاسة الأخيرة باشتداد الخناق على مأرب"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/153718/%d8%b3%d9%82%d9%88%d8%b7-%d8%a5%d9%85%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d8%b9%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1%d8%8c-%d9%88%d8%a7%d9%84%d8%b9%d8%af%d9%88/" rel="bookmark" title="سقوط إمارة &#8220;القاعدة&#8221; في البيضاء، والعدوان يلفظ أنفاسة الأخيرة باشتداد الخناق على مأرب">سقوط إمارة &#8220;القاعدة&#8221; في البيضاء، والعدوان يلفظ أنفاسة الأخيرة باشتداد الخناق على مأرب</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T02:56:18+00:00" >16 أغسطس، 2020</time></span>                                    </div>

                <div class="td-excerpt">
                    
المشهد اليمني الأول/

تمكّن أبطال الجيش واللجان الشعبية، في عملية عسكرية استمرّت عدّة أيام وانتهت الخميس الماضي، من إسقاط إمارة البيضاء التابعة لتنظيم &quot;القاعدة&quot;، بعد...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_video"><h4 class="block-title"><span>شاهد أكثر</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-153651-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/6BYqfa1yMyM?_=1" /><a href="https://youtu.be/6BYqfa1yMyM">https://youtu.be/6BYqfa1yMyM</a></video></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.alyemenione.com/"><img class="td-retina-data" src="http://www.almshhadalyemeni.net/wp-content/uploads/2017/11/w_aya_logo-300x59.png" data-retina="http://www.almshhadalyemeni.net/wp-content/uploads/2017/11/w_aya_logo@2x-300x59.png" alt="المشهد اليمني الأول" title="ما تراه العين" width="" /></a></div><div class="footer-text-wrap">المشهد اليمني الأول: إضاءة على الأمس، ومرور على "ما تراه العين" وصنع تصوّر لغدٍ كما يطمح القراء أن يكون.<div class="footer-email-wrap">الإتصال بنا: <a href="mailto:info@Almashhadalyemeni.com">info@Almashhadalyemeni.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Yemeni1One" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/149409781@N07" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/المشهد-اليمني-الأول-690255154/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:almashedyemen@hotmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://path.com/profile/1AIQNg" title="Path">
                <i class="td-icon-font td-icon-path"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.jp/almshhadalyemeni/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/almshedyemeni/posts/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.alyemenione.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://almshhadalyemeni.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/AlmshadAlyemeni" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user75338495" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/almshhadalyemeni" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCgRszqfgtSY9_xRbaW616BQ/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_5f38a9037b6f5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5f38a9037b6f5" ><script>var block_td_uid_9_5f38a9037b6f5 = new tdBlock();
block_td_uid_9_5f38a9037b6f5.id = "td_uid_9_5f38a9037b6f5";
block_td_uid_9_5f38a9037b6f5.atts = '{"custom_title":"\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a \u0627\u0644\u0623\u0643\u062b\u0631 \u0645\u0634\u0627\u0647\u062f\u0629","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5f38a9037b6f5_rand","tdc_css_class":"td_uid_9_5f38a9037b6f5_rand","tdc_css_class_style":"td_uid_9_5f38a9037b6f5_rand_style"}';
block_td_uid_9_5f38a9037b6f5.td_column_number = "1";
block_td_uid_9_5f38a9037b6f5.block_type = "td_block_7";
block_td_uid_9_5f38a9037b6f5.post_count = "3";
block_td_uid_9_5f38a9037b6f5.found_posts = "25816";
block_td_uid_9_5f38a9037b6f5.header_color = "";
block_td_uid_9_5f38a9037b6f5.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f38a9037b6f5.max_num_pages = "8606";
tdBlocksArray.push(block_td_uid_9_5f38a9037b6f5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">المقالات الأكثر مشاهدة</span></h4></div><div id=td_uid_9_5f38a9037b6f5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.alyemenione.com/17866/%d8%b9%d8%a7%d8%ac%d9%84-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d8%ac%d8%af%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%82%d8%b5%d9%81-%d8%a8%d8%b1%d9%83%d8%a7%d9%861/" rel="bookmark" class="td-image-wrap" title="عاجل للمرة الأولى جدة تحت القصف.. بركان1 يدمر مطار الملك عبدالعزيز بجدة والسعودية تعترف بالصفعة وتلجأ لإستغلالها بهاشتاغ #اعتراض_صاروخ_باتجاه_مكه لتخفيف الصدمة"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2016/10/unnamed-file-43.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2016/10/unnamed-file-43.jpg?resize=100%2C70 100w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2016/10/unnamed-file-43.jpg?resize=218%2C150 218w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2016/10/unnamed-file-43.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="عاجل للمرة الأولى جدة تحت القصف.. بركان1 يدمر مطار الملك عبدالعزيز بجدة والسعودية تعترف بالصفعة وتلجأ لإستغلالها بهاشتاغ #اعتراض_صاروخ_باتجاه_مكه لتخفيف الصدمة"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/17866/%d8%b9%d8%a7%d8%ac%d9%84-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d8%ac%d8%af%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%a7%d9%84%d9%82%d8%b5%d9%81-%d8%a8%d8%b1%d9%83%d8%a7%d9%861/" rel="bookmark" title="عاجل للمرة الأولى جدة تحت القصف.. بركان1 يدمر مطار الملك عبدالعزيز بجدة والسعودية تعترف بالصفعة وتلجأ لإستغلالها بهاشتاغ #اعتراض_صاروخ_باتجاه_مكه لتخفيف الصدمة">عاجل للمرة الأولى جدة تحت القصف.. بركان1 يدمر مطار الملك عبدالعزيز...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-28T00:18:33+00:00" >28 أكتوبر، 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.alyemenione.com/12435/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d9%82%d8%b7%d8%b9-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8%d9%8a-%d9%85%d9%86-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b1%d8%b9%d8%a8-%d9%86%d8%b8/" rel="bookmark" class="td-image-wrap" title="شاهد المقطع الحربي من عسير الذي أرعب نظام آل سعود واسقط قناة المسيرة من النايلسات اليوم"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2016/08/maxresdefault-16-1.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2016/08/maxresdefault-16-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2016/08/maxresdefault-16-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2016/08/maxresdefault-16-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="شاهد المقطع الحربي من عسير الذي أرعب نظام آل سعود واسقط قناة المسيرة من النايلسات اليوم"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/12435/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%85%d9%82%d8%b7%d8%b9-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8%d9%8a-%d9%85%d9%86-%d8%b9%d8%b3%d9%8a%d8%b1-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%b1%d8%b9%d8%a8-%d9%86%d8%b8/" rel="bookmark" title="شاهد المقطع الحربي من عسير الذي أرعب نظام آل سعود واسقط قناة المسيرة من النايلسات اليوم">شاهد المقطع الحربي من عسير الذي أرعب نظام آل سعود واسقط...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-26T16:41:45+00:00" >26 أغسطس، 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.alyemenione.com/17956/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%85%d8%ad%d8%b1%d8%ac%d8%a9-%d9%8a%d9%83%d8%b4%d9%81%d9%87%d8%a7-%d9%85%d9%88%d9%82%d8%b9-%d9%85%d8%b5%d8%b1%d9%8a/" rel="bookmark" class="td-image-wrap" title="بالفيديو: فضيحة محرجة يكشفها موقع مصري.. المواقع السعودية إستخدمت مقطع كوري قديم وقالت أنه مقطع لإعتراض صاروخ يمني بإتجاه مكة المكرمة"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2016/10/hqdefault-18.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2016/10/hqdefault-18.jpg?resize=100%2C70 100w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2016/10/hqdefault-18.jpg?resize=218%2C150 218w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2016/10/hqdefault-18.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="بالفيديو: فضيحة محرجة يكشفها موقع مصري.. المواقع السعودية إستخدمت مقطع كوري قديم وقالت أنه مقطع لإعتراض صاروخ يمني بإتجاه مكة المكرمة"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.alyemenione.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/17956/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%85%d8%ad%d8%b1%d8%ac%d8%a9-%d9%8a%d9%83%d8%b4%d9%81%d9%87%d8%a7-%d9%85%d9%88%d9%82%d8%b9-%d9%85%d8%b5%d8%b1%d9%8a/" rel="bookmark" title="بالفيديو: فضيحة محرجة يكشفها موقع مصري.. المواقع السعودية إستخدمت مقطع كوري قديم وقالت أنه مقطع لإعتراض صاروخ يمني بإتجاه مكة المكرمة">بالفيديو: فضيحة محرجة يكشفها موقع مصري.. المواقع السعودية إستخدمت مقطع كوري...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-29T11:10:57+00:00" >29 أكتوبر، 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_10_5f38a9041e38a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f38a9041e38a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">تصنيفات بارز</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><span class="td-cat-name">أخبار وتقارير</span><span class="td-cat-no">11898</span></a></li><li><a href="http://www.alyemenione.com/world-news-%d8%a7%d9%84%d9%85%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a/"><span class="td-cat-name">المشهد الدولي</span><span class="td-cat-no">4524</span></a></li><li><a href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/rebounds-%d8%a7%d9%84%d9%85%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d8%b5%d8%ad%d8%a7%d9%81%d9%8a/"><span class="td-cat-name">المشهد الصحافي</span><span class="td-cat-no">3141</span></a></li><li><a href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/military-scene-%d8%a7%d9%84%d9%85%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/"><span class="td-cat-name">المشهد العسكري</span><span class="td-cat-no">2863</span></a></li><li><a href="http://www.alyemenione.com/articles-%d8%b2%d9%88%d8%a7%d9%8a%d8%a7/"><span class="td-cat-name">زوايا وآراء</span><span class="td-cat-no">2195</span></a></li><li><a href="http://www.alyemenione.com/featured/"><span class="td-cat-name">مميزة</span><span class="td-cat-no">1616</span></a></li><li><a href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/crimes-of-aggression-%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86/"><span class="td-cat-name">جرائم العدوان</span><span class="td-cat-no">1473</span></a></li><li><a href="http://www.alyemenione.com/videos-%d9%81%d9%8a%d8%af%d9%8a%d9%88%d9%87%d8%a7%d8%aa/"><span class="td-cat-name">فيديوهات</span><span class="td-cat-no">1262</span></a></li><li><a href="http://www.alyemenione.com/local-news-reports-%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/political-scene-%d8%a7%d9%84%d9%85%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a/"><span class="td-cat-name">المشهد السياسي</span><span class="td-cat-no">1007</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-61858"><a href="http://173.249.5.230/">الرئيسية</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61859"><a href="http://www.alyemenione.com/about/">عن المشهد اليمني الأول</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61860"><a href="http://www.alyemenione.com/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">للإعلان معنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61861"><a href="http://www.alyemenione.com/%d9%84%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9%d9%86%d8%a7/">للتواصل معنا</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; كافة الحقوق محفوظة لموقع المشهد اليمني الأول 2020م                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5f38a9041fb31
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-banner-wrap-full, .td-header-style-11 .td-logo-wrap-full {
    box-shadow: 0px 1px 30px #d7d7d7;
}

.block-title {
    font-size: 22px;
}

.vc_separator.vc_separator_align_center h4 {
    font-size: 26px;
}

.td-grid-style-6 .td-module-thumb a:last-child:before {
    opacity: 0.4;
}

.td-icon-menu-right:before {
    content: '\e80c';
}

.td-icon-menu-left:before {
    content: '\e80d';
}
</style>

<div class="td-container"><div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div>
<meta property="fb:pages" content="366066867223190" />

</div><script type="text/javascript"><meta property="fb:pages" content="366066867223190" />

</script><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.alyemenione.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.alyemenione.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'175897686',post:'153651',tz:'3',srv:'www.alyemenione.com'} ]);
	_stq.push([ 'clickTrackerInit', '175897686', '153651' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f38a9041ff69"></textarea>
						<div id="td_live_css_uid_1_5f38a9041ff69" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f38a9041ff69');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f38a9041ff69");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>