<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot;</title>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.alyemenione.com/xmlrpc.php" />
    <script type="text/javascript">
!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"http:\/\/www.alyemenione.com\/179227\/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%8A%D8%A9-2\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);
</script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="L73ttq1afIAsf_kyTXYCz-lnHm2Aq0HvyxYI6gs91cM" />
<meta name="msvalidate.01" content="B3B1323E61465D9C81E86BCF87D983B8" />
<meta name="p:domain_verify" content="f818e2cc93a8d29b0b68bb7237e7c45b" />
<meta name="yandex-verification" content="3b4bc0acca933892" />
<link rel="icon" type="image/png" href="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="المشهد اليمني الأول بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot;"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/" />
<meta property="og:locale" content="ar_AR">
<meta property="og:type" content="article">
<meta property="og:title" content="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot;">
<meta property="og:description" content="المشهد اليمني الأول بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot;">
<meta property="og:url" content="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/">
<meta property="og:site_name" content="المشهد اليمني الأول">
<meta property="article:publisher" content="https://www.facebook.com/Yemeni1One">
<meta property="article:tag" content="الحديدة">
<meta property="article:tag" content="العاصمة صنعاء">
<meta property="article:tag" content="جرائم العدوان في صعدة">
<meta property="article:tag" content="حجة">
<meta property="article:tag" content="ذكرى اليوم الوطني للصمود">
<meta property="article:tag" content="ذمار">
<meta property="article:tag" content="ريمة">
<meta property="article:tag" content="صعدة">
<meta property="article:tag" content="عمران">
<meta property="article:tag" content="مسيرات حاشدة">
<meta property="article:section" content="أخبار وتقارير">
<meta property="og:image" content="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg">
<meta property="og:image:secure_url" content="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg">
<meta property="og:image:width" content="696">
<meta property="og:image:height" content="385">
<meta property="og:image:alt" content="مسيرات جماهيرية كبرى في الذكرى السنوية السادسة للصمود">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot;">
<meta name="twitter:description" content="المشهد اليمني الأول بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot;">
<meta name="twitter:site" content="@AlmshadAlyemeni">
<meta name="twitter:creator" content="@AlmshadAlyemeni">
<meta name="twitter:image" content="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"http://www.alyemenione.com/#place"},{"@type":["Organization"],"@id":"http://www.alyemenione.com/#organization","name":"\u0627\u0644\u0645\u0634\u0647\u062f \u0627\u0644\u064a\u0645\u0646\u064a \u0627\u0644\u0623\u0648\u0644","url":"http://www.alyemenione.com","logo":{"@type":"ImageObject","url":"http://www.alyemenione.com/wp-content/uploads/2020/12/ODS-Full-color.jpg"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"],"location":{"@id":"http://www.alyemenione.com/#place"}},{"@type":"WebSite","@id":"http://www.alyemenione.com/#website","url":"http://www.alyemenione.com","name":"\u0627\u0644\u0645\u0634\u0647\u062f \u0627\u0644\u064a\u0645\u0646\u064a \u0627\u0644\u0623\u0648\u0644","publisher":{"@id":"http://www.alyemenione.com/#organization"},"inLanguage":"ar"},{"@type":"ImageObject","@id":"http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/#primaryImage","url":"https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/\u0645\u0633\u064a\u0631\u0627\u062a-\u0627\u0644\u064a\u0648\u0645-\u0627\u0644\u0648\u0637\u0646\u064a-\u0644\u0644\u0635\u0645\u0648\u062f-scaled.jpg?fit=2560%2C1416","width":"2560","height":"1416"},{"@type":"WebPage","@id":"http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/#webpage","url":"http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/","name":"\u0628\u0645\u0633\u064a\u0631\u0627\u062a \u062c\u0645\u0627\u0647\u064a\u0631\u064a\u0629 \u0643\u0628\u0631\u0649 \u0641\u064a \u0623\u0643\u062b\u0631 \u0645\u0646 10 \u0645\u062d\u0627\u0641\u0638\u0627\u062a.. \u0627\u0644\u0634\u0639\u0628 \u0627\u0644\u064a\u0645\u0646\u064a \u064a\u062f\u0634\u0646 \u0627\u0644\u0639\u0627\u0645 \u0627\u0644\u0633\u0627\u0628\u0639 \u0641\u064a \u0645\u0648\u0627\u062c\u0647\u0629 \u062f\u0648\u0644 \u0627\u0644\u0639\u062f\u0648\u0627\u0646 \u0648\u0623\u062f\u0648\u0627\u062a\u0647 &quot;\u0635\u0648\u0631&quot;","datePublished":"2021-03-26T22:36:36+03:00","dateModified":"2021-03-26T22:36:36+03:00","isPartOf":{"@id":"http://www.alyemenione.com/#website"},"primaryImageOfPage":{"@id":"http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/#primaryImage"},"inLanguage":"ar"},{"@type":"BlogPosting","headline":"\u0628\u0645\u0633\u064a\u0631\u0627\u062a \u062c\u0645\u0627\u0647\u064a\u0631\u064a\u0629 \u0643\u0628\u0631\u0649 \u0641\u064a \u0623\u0643\u062b\u0631 \u0645\u0646 10 \u0645\u062d\u0627\u0641\u0638\u0627\u062a.. \u0627\u0644\u0634\u0639\u0628 \u0627\u0644\u064a\u0645\u0646\u064a \u064a\u062f\u0634\u0646 \u0627\u0644\u0639\u0627\u0645 \u0627\u0644\u0633\u0627\u0628\u0639 \u0641\u064a \u0645\u0648\u0627\u062c\u0647\u0629 \u062f\u0648\u0644 \u0627\u0644\u0639\u062f\u0648\u0627\u0646","datePublished":"2021-03-26T22:36:36+03:00","dateModified":"2021-03-26T22:36:36+03:00","author":{"@type":"Person","name":"nooh"},"publisher":{"@id":"http://www.alyemenione.com/#organization"},"description":"\u0627\u0644\u0645\u0634\u0647\u062f \u0627\u0644\u064a\u0645\u0646\u064a \u0627\u0644\u0623\u0648\u0644 \u0628\u0645\u0633\u064a\u0631\u0627\u062a \u062c\u0645\u0627\u0647\u064a\u0631\u064a\u0629 \u0643\u0628\u0631\u0649 \u0641\u064a \u0623\u0643\u062b\u0631 \u0645\u0646 10 \u0645\u062d\u0627\u0641\u0638\u0627\u062a.. \u0627\u0644\u0634\u0639\u0628 \u0627\u0644\u064a\u0645\u0646\u064a \u064a\u062f\u0634\u0646 \u0627\u0644\u0639\u0627\u0645 \u0627\u0644\u0633\u0627\u0628\u0639 \u0641\u064a \u0645\u0648\u0627\u062c\u0647\u0629 \u062f\u0648\u0644 \u0627\u0644\u0639\u062f\u0648\u0627\u0646 \u0648\u0623\u062f\u0648\u0627\u062a\u0647 &quot;\u0635\u0648\u0631&quot;","@id":"http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/#richSnippet","isPartOf":{"@id":"http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/#webpage"},"image":{"@id":"http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/#primaryImage"},"inLanguage":"ar","mainEntityOfPage":{"@id":"http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.alyemenione.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &laquo; الخلاصة" href="http://www.alyemenione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &laquo; خلاصة التعليقات" href="http://www.alyemenione.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alyemenione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ez-icomoon-css'  href='http://www.alyemenione.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='http://www.alyemenione.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.16' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 50%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 50%;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.alyemenione.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alyemenione.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.alyemenione.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.alyemenione.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.alyemenione.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.alyemenione.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.alyemenione.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-68114925-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.alyemenione.com"]} );
gtag('js', new Date());
gtag('config', 'UA-68114925-1');
</script>
<link rel="https://api.w.org/" href="http://www.alyemenione.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.alyemenione.com/wp-json/wp/v2/posts/179227" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alyemenione.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alyemenione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='http://www.alyemenione.com/?p=179227' />
<link rel="alternate" type="application/json+oembed" href="http://www.alyemenione.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alyemenione.com%2F179227%2F%25d8%25ac%25d9%2585%25d8%25a7%25d9%2587%25d9%258a%25d8%25b1%25d9%258a%25d8%25a9-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alyemenione.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alyemenione.com%2F179227%2F%25d8%25ac%25d9%2585%25d8%25a7%25d9%2587%25d9%258a%25d8%25b1%25d9%258a%25d8%25a9-2%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f27e2a246d","wpRestUrl":"http:\/\/www.alyemenione.com\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.alyemenione.com\/wp-admin\/","wpRestNonce":"f27e2a246d","wpRestUrl":"http:\/\/www.alyemenione.com\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/"};
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="http://www.alyemenione.com/179227/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%8A%D8%A9-2/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	right: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="http://www.alyemenione.com/179227/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%8A%D8%A9-2/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.alyemenione.com/",
                    "name": "الرئيسية"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.alyemenione.com/news-reports/",
                    "name": "أخبار وتقارير"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/",
                    "name": "بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=200%2C201" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9d0208;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9d0208;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9d0208;
                }
                .tdm-btn-style1 {
					background-color: #9d0208;
				}
				.tdm-btn-style2:before {
				    border-color: #9d0208;
				}
				.tdm-btn-style2 {
				    color: #9d0208;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9d0208;
                    -moz-box-shadow: 0 2px 16px #9d0208;
                    box-shadow: 0 2px 16px #9d0208;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9d0208;
                    -moz-box-shadow: 0 4px 26px #9d0208;
                    box-shadow: 0 4px 26px #9d0208;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="rtl post-template-default single single-post postid-179227 single-format-standard td-standard-pack -2 global-block-template-1 single_template_3  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Raai.Eye/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:almashedyemen@hotmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.alyemenione.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/alyemeni_1" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Alyemen_One" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/c/alyemeni" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-container"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa" class="td-mobile-main-menu"><li id="menu-item-61869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-61869"><a href="http://www.alyemenione.com/news-reports/">أخبار وتقارير</a></li>
<li id="menu-item-61870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61870"><a href="http://www.alyemenione.com/news-reports/rebounds/">المشهد الصحافي</a></li>
<li id="menu-item-61872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61872"><a href="http://www.alyemenione.com/world-news/">المشهد الدولي</a></li>
<li id="menu-item-61871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61871"><a href="http://www.alyemenione.com/articles/">زوايا وآراء</a></li>
<li id="menu-item-62297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-62297"><a href="http://www.alyemenione.com/news-reports/resistant-icon/">أيقونة الصمود</a></li>
<li id="menu-item-61873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61873"><a href="http://www.alyemenione.com/videos/">فيديوهات</a></li>
<li id="menu-item-61874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61874"><a href="http://www.alyemenione.com/news-reports/misc/">منوعات</a></li>
<li id="menu-item-61875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61875"><a href="http://www.alyemenione.com/news-reports/infographics/">إنفوجرافيك</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">تسجيل الدخول</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>السلام عليكم!</span>تسجيل الدخول إلى حسابك</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>اسم المستخدم</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>كلمة المرور</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="تسجيل الدخول">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">هل نسيت كلمة المرور؟</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">استعادة كلمة السر</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">استعادة كلمة المرور</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>البريد الإلكتروني الخاص بك</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="ارسال كلمة المرور">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.alyemenione.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>البحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_5dd" class="tdc-zone"><div class="tdc_zone tdi_2_35e  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_35e{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_35e:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 6px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_35e:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_35e{
position:relative;
}
}

</style>
<div class="tdi_1_5dd_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_5dd_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_003" class="tdc-row"><div class="vc_row tdi_4_5e0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_5e0,
                .tdi_4_5e0 .tdc-columns{
                    min-height: 0;
                }.tdi_4_5e0,
				.tdi_4_5e0 .tdc-columns{
				    display: block;
				}.tdi_4_5e0 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4_5e0,
				.tdi_4_5e0 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_4_5e0 .tdc-columns{
				    width: 100%;
				}
}
</style><div class="vc_column tdi_6_05a  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_6_05a{
                    vertical-align: baseline;
                }.tdi_6_05a > .wpb_wrapper,
				.tdi_6_05a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_05a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_05a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_6_05a{
				    width: 10% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_ef3 td-pb-border-top align-right td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_ef3" >
<style>
/* custom css */
.tdi_7_ef3{
                    display: inline-block;
                }.tdi_7_ef3 .tdb-block-inner{
                    text-align: center;
                }.tdi_7_ef3 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_ef3 .tdb-mobile-menu-button{
                    color: #313131;
                }.tdi_7_ef3 .tdb-mobile-menu-button:hover{
                    color: #9d0208;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_5d9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9_5d9{
                    vertical-align: baseline;
                }.tdi_9_5d9 > .wpb_wrapper,
				.tdi_9_5d9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_5d9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_5d9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_9_5d9{
				    width: 80% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_9e3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_9e3" >
<style>
/* custom css */
.tdi_10_9e3 .tdb-logo-a,
                .tdi_10_9e3 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_9e3 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_9e3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_9e3 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_9e3 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_9e3 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_9e3 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_10_9e3 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_9e3 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.alyemenione.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" src="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" alt="المشهد اليمني الأول"  title="ما تراه العين"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span><span class="tdb-logo-text-tagline">رأي العين</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_efa  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12_efa{
                    vertical-align: baseline;
                }.tdi_12_efa > .wpb_wrapper,
				.tdi_12_efa > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_efa > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_efa > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_12_efa{
				    width: 10% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_ea5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_ea5" >
<style>
/* custom css */
.tdi_13_ea5{
                    display: inline-block;
                }.tdi_13_ea5 .tdb-block-inner{
                    text-align: center;
                }.tdi_13_ea5 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_ea5 .tdb-header-search-button-mob{
                    color: #313131;
                }.tdi_13_ea5 .tdb-header-search-button-mob:hover{
                    color: #9d0208;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_595" class="tdc-zone"><div class="tdc_zone tdi_15_a6a  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_a6a{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_16_503" class="tdc-row"><div class="vc_row tdi_17_15e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_15e,
                .tdi_17_15e .tdc-columns{
                    min-height: 0;
                }.tdi_17_15e > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff;
                }.tdi_17_15e,
				.tdi_17_15e .tdc-columns{
				    display: block;
				}.tdi_17_15e .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_15e:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 10px 0px #c7c7c7;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_17_15e,
				.tdi_17_15e .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_17_15e .tdc-columns{
				    width: 100%;
				}
}
</style>
<div class="tdi_16_503_rand_style td-element-style" ></div><div class="vc_column tdi_19_493  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_19_493{
                    vertical-align: baseline;
                }.tdi_19_493 > .wpb_wrapper,
				.tdi_19_493 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_493 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_493 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_19_493{
				    width: 10% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_933 td-pb-border-top align-right td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_933" >
<style>
/* custom css */
.tdi_20_933{
                    display: inline-block;
                }.tdi_20_933 .tdb-block-inner{
                    text-align: center;
                }.tdi_20_933 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20_933 .tdb-mobile-menu-button{
                    color: #313131;
                }.tdi_20_933 .tdb-mobile-menu-button:hover{
                    color: #9d0208;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_566  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22_566{
                    vertical-align: baseline;
                }.tdi_22_566 > .wpb_wrapper,
				.tdi_22_566 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_566 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_566 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_22_566{
				    width: 80% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_09e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_09e" >
<style>
/* custom css */
.tdi_23_09e .tdb-logo-a,
                .tdi_23_09e h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_09e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_09e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_09e .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_23_09e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23_09e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_23_09e .tdb-logo-img{
                    max-width: 50px;
                }.tdi_23_09e .tdb-logo-text-title{
                    display: none;
                }.tdi_23_09e .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.alyemenione.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" src="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" alt="المشهد اليمني الأول"  title="ما تراه العين"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span><span class="tdb-logo-text-tagline">رأي العين</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_e69  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_e69{
                    vertical-align: baseline;
                }.tdi_25_e69 > .wpb_wrapper,
				.tdi_25_e69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_e69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_e69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_25_e69{
				    width: 10% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_93e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_93e" >
<style>
/* custom css */
.tdi_26_93e{
                    display: inline-block;
                }.tdi_26_93e .tdb-block-inner{
                    text-align: center;
                }.tdi_26_93e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_93e .tdb-header-search-button-mob{
                    color: #313131;
                }.tdi_26_93e .tdb-header-search-button-mob:hover{
                    color: #9d0208;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27_155" class="tdc-row"><div class="vc_row tdi_28_a65  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_28_a65,
                .tdi_28_a65 .tdc-columns{
                    min-height: 0;
                }.tdi_28_a65,
				.tdi_28_a65 .tdc-columns{
				    display: block;
				}.tdi_28_a65 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_30_559  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30_559{
                    vertical-align: baseline;
                }.tdi_30_559 > .wpb_wrapper,
				.tdi_30_559 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_559 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_559 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_31_936" class="tdc-zone"><div class="tdc_zone tdi_32_af2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_32_af2{
                    min-height: 0;
                }.tdi_32_af2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 10px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_32_af2:before {
                        width: 100%;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_af2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_32_af2:before {
                        width: 100%;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_af2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 7px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_32_af2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

.tdi_32_af2{
position:relative;
}

</style>
<div class="tdi_31_936_rand_style td-element-style" ><style>
.tdi_31_936_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_33_920" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_34_e59  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34_e59,
                .tdi_34_e59 .tdc-columns{
                    min-height: 0;
                }.tdi_34_e59 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #9d0208;
                }.tdi_34_e59:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 5px 0.2px #313131;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_34_e59,
				.tdi_34_e59 .tdc-columns{
				    display: block;
				}.tdi_34_e59 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_33_920_rand_style td-element-style" ></div><div class="vc_column tdi_36_099  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_36_099{
                    vertical-align: baseline;
                }.tdi_36_099 > .wpb_wrapper,
				.tdi_36_099 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: wrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_36_099 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_099 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_36_099{
				    width: 15% !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_03f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_37_03f" >
<style>

/* inline tdc_css att */

.tdi_37_03f{
margin-top:6px !important;
}

</style>
<style>
/* custom css */
.tdi_37_03f{
                    display: inline-block;
                }.tdi_37_03f .tdb-logo-a,
                .tdi_37_03f h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_37_03f .tdb-logo-svg-wrap{
                    max-width: 120px;
                
                    display: block;
                }.tdi_37_03f .tdb-logo-svg-wrap svg{
                    width: 120px;
                    height: auto;
                }.tdi_37_03f .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37_03f .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: #969696;
                
                    font-family:BrandoArabicRegular !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
                }.tdi_37_03f .tdb-logo-text-title{
                    display: none;
                
                    font-family:BrandoArabicRegular !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_37_03f .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_37_03f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_03f .tdb-logo-text-title{
                    font-family:BrandoArabicRegular !important;font-size:21px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_37_03f .tdb-logo-text-tagline{
                    font-family:BrandoArabicRegular !important;font-size:21px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_03f .tdb-logo-text-title{
                    font-family:BrandoArabicRegular !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_37_03f .tdb-logo-text-tagline{
                    font-family:BrandoArabicRegular !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.alyemenione.com/"><span class="tdb-logo-svg-wrap"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 488.4 186.74"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M358.56,116.88c7.81,3.59,13-8.88,5.18-12.1C356.14,101.49,351.09,113.61,358.56,116.88Z"/><circle class="cls-1" cx="444.14" cy="175.68" r="5.55"/><path class="cls-1" d="M455.83,152h-4.26a3.52,3.52,0,0,1,.58,0h-9.53V122h0a11.07,11.07,0,0,0-11.07,11.07V152H420.09c2.75-14.62-12.25-28.32-26.53-23.64-9.88,2.86-17.46,13.19-15.5,23.64h-11.6V121.86h0a11.07,11.07,0,0,0-11.07,11.07V152h-57V122.58c-30.63-1-28.66.07-28.31,29.42-1.9-.25-19,.15-28.43.14-8.2,0-15.79-.34-16.8-1.69-6.85-4.55-4.08-17.55,4.82-17.34v-11c-18.12-.72-26.12,22.56-14.28,35,3.83,4.94,14.68,6.24,26.26,6.38,8.44.1,20.12-.41,28.9-.58a11,11,0,0,0,10.77-11V138c0-3.84,1.85-5.36,5.83-4.75v29.78c20.88,0,39.57,0,60.53,0l-.23,0c7.37,0,29.21,0,36.22,0,7.55,9.86,23.38,9.07,31.21,0h40.87a11.38,11.38,0,0,0,11.37-11.38V106.37h-.18a11.07,11.07,0,0,0-11.07,11.07Zm-56.65,7.09a10.59,10.59,0,1,1,10.59-10.59A10.59,10.59,0,0,1,399.18,159.13Z"/><path class="cls-1" d="M477.29,163.07h0A11.1,11.1,0,0,0,488.4,152V105.47h0a11.07,11.07,0,0,0-11.07,11.07Z"/><circle class="cls-1" cx="429.03" cy="175.68" r="5.55"/><circle class="cls-1" cx="263.64" cy="175.68" r="5.55"/><circle class="cls-1" cx="248.54" cy="175.68" r="5.55"/><path class="cls-1" d="M477.29,44.38V90.87h0A11.1,11.1,0,0,0,488.4,79.76V33.27h0A11.11,11.11,0,0,0,477.29,44.38Z"/><circle class="cls-1" cx="365.37" cy="25.85" r="5.55"/><circle class="cls-1" cx="372.84" cy="38.84" r="5.55"/><circle class="cls-1" cx="357.73" cy="38.84" r="5.55"/><path class="cls-1" d="M455.83,45.41V79.84h-4.29a2.71,2.71,0,0,1,.51,0h-3.54c2.75-14.62-12.24-28.32-26.53-23.64C412.1,59,404.52,69.35,406.49,79.8a27,27,0,0,1-6.06-.37,8.19,8.19,0,0,1-2.73-1.05,6.91,6.91,0,0,1-3-3.83c-1-1.35-.55-22.61-.64-24.71H394a11,11,0,0,0-11,11V74.3a6.15,6.15,0,0,1-6.1,6.12,5.84,5.84,0,0,1-6.11-6.12V49.84h-.14a11,11,0,0,0-11,11V74.3a6.35,6.35,0,0,1-6.22,6.12c-4.8,0-6.53-2.93-6.53-6.12V49.84a11.07,11.07,0,0,0-11.07,11V74.3a5.06,5.06,0,0,1-1.2,3.66,6.69,6.69,0,0,1-5.36,1.88l-5.12,0c-.53-14.78-10.56-29-25.92-30.85V37.7a11,11,0,0,0-11,11V49C271.84,50.7,261.44,65,260.94,79.8h-4.5c-.88-13.91-10.05-28.2-24.64-30.53-13-2.07-16.92,1.79-16.92,1.79v9.46c15-5.15,29.65,3.49,30.31,19.28h-35.7V90.9H333.88c4.4,0,7.2-1.7,8.44-3.35,6.72,5.26,16.37,5.74,22.67,0a17.34,17.34,0,0,0,24.29-.75c5.81,5.65,15.41,3.8,22.78,4.1,7.54,9.87,23.38,9.08,31.2,0h12.45a11.37,11.37,0,0,0,11.37-11.37V34.17A11.25,11.25,0,0,0,455.83,45.41ZM272.94,79.84c.17-8.41,5.74-17.25,14.17-19.32V79.84Zm14.17,7.38V79.84h0a11.37,11.37,0,0,0,7.46-2.93l.1-.09c.2-.19.39-.39.57-.59l.2-.21c.16-.19.32-.39.47-.59l.18-.24c.17-.23.32-.47.47-.72a1,1,0,0,0,.08-.14,11.51,11.51,0,0,0,1.5-5.53V60.52c8.27,2.09,14.12,11,14.28,19.32H297.5A11.07,11.07,0,0,1,287.11,87.22Zm140.82-.28a10.59,10.59,0,1,1,10.59-10.59A10.59,10.59,0,0,1,427.93,86.94Z"/><path class="cls-1" d="M171.05,144.57l-6.32-33.16a116.11,116.11,0,0,1-8.87,14.24A62.57,62.57,0,0,1,140,139.1q-21.67,11.53-64.08,24l-.22-.45q0-4.14,5.6-14.39,1-1.57,14.11-5.27,20.17-6.44,34-11.93l2-.81q-1.22-11.44-5.37-35.71l0-3.14a78.74,78.74,0,0,1,7.17-15c1-1.49,1.7-2.24,2-2.24h.22q1.23,9.36,5.55,37.42a38.45,38.45,0,0,1,.44,6c0,1,0,2.11-.11,3.19a17.29,17.29,0,0,1-1.8,5.88,109.91,109.91,0,0,0,14.69-8.68q9-7.4,9-12.38v-1.12c0-.75-.05-1.64-.13-2.63l0-.14v0q-.63-7.15-4.11-22.11v-.67q.51-5.55,7.62-14.51a1.78,1.78,0,0,1,.67-.17q2,7.56,3.1,13.39v0l.11.7c.27,1.56.49,3,.66,4.4l7.33,48.9a94.55,94.55,0,0,0,5.11-62.59A91.26,91.26,0,0,0,115.58,2.6C59.65-10.4,9.4,27,1.18,78.39a86.73,86.73,0,0,1,16.88-9.22q9.07-4,27.11-9.18a.19.19,0,0,0,.22.22Q41.54,75.9,36.21,75.89A213.7,213.7,0,0,0,9.1,85.75,87.93,87.93,0,0,0,0,90.5c0,.91,0,1.82,0,2.73a93.72,93.72,0,0,0,1.39,16.08,70.69,70.69,0,0,0,10,.64q25.1,0,53.1-14.79,7.61-5,9.41-7.17v-.67q0-2.13-4.93-53.55Q70,27.11,76.09,19.66c.18,0,.41.22.67.67q1.56,19.38,4.7,51.53,0,13-11.2,28.68-9.35,9.18-16.13,12.1-7.89,4.26-22,8.29-15.39,4.33-26.39,4.67A93.23,93.23,0,0,0,155,163.06h0l24.59,23.67ZM120.4,60.85q5.71-2.13,6.44-3.48v-.11a6.43,6.43,0,0,1-2.69-5.21v-.17q0-4.43,6.33-12.21a15.14,15.14,0,0,1,4-2.68,1.31,1.31,0,0,1,.17.5,16.5,16.5,0,0,1-3.31,7.22,7.9,7.9,0,0,0-2.63,1.69c.45,1,1.9,2.35,4.37,3.92a3.48,3.48,0,0,1,.78,1.56q-1.46,6.06-4.54,8.63A23.79,23.79,0,0,1,117.43,64a1.24,1.24,0,0,1-1-1.23C116.48,61.93,117.79,61.29,120.4,60.85ZM43.78,143.53l-.22-.45q3.69-15.24,8.51-15.24,39.21-8.62,47.95-16.35a23.63,23.63,0,0,0-1.8-4.48l-1.12.22H92.85c-3.14,0-5.16-1-6-3.14l-.23-1.34v-.45q0-6.78,8.07-17.47l2.69-.9q7,0,10.75,15.46v2.46q0,6.62-7.61,18.38-7.29,10-28,16.13Q66.42,138.15,43.78,143.53Z"/></svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" src="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" alt="المشهد اليمني الأول"  title="ما تراه العين"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span><span class="tdb-logo-text-tagline">الواقع كما تراه العين</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_39_262  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_39_262{
                    vertical-align: baseline;
                }.tdi_39_262 > .wpb_wrapper,
				.tdi_39_262 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: wrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_39_262 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_262 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_39_262{
				    width: 80% !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_40_c6f tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_c6f"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_40_c6f{
                    display: inline-block;
                }.tdi_40_c6f .td_block_inner{
                    text-align: right;
                }.tdi_40_c6f .tdb-menu > li > a,
                .tdi_40_c6f .td-subcat-more{
                    padding: 5px 15px;
                
                    color: #ffffff;
                }.tdi_40_c6f .tdb-menu > li .tdb-menu-sep,
                .tdi_40_c6f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_40_c6f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_40_c6f .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_40_c6f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_40_c6f .tdb-menu > li > a,
                .tdi_40_c6f .td-subcat-more,
                .tdi_40_c6f .td-subcat-more > .tdb-menu-item-text{
                    font-family:BrandoArabicRegular !important;font-size:18px !important;
                }.tdi_40_c6f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_40_c6f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_40_c6f .td-pulldown-filter-list li a{
                    color: #364344;
                }.tdi_40_c6f .tdb-menu .tdb-normal-menu ul,
                .tdi_40_c6f .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_40_c6f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_c6f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_40_c6f .td-subcat-more .tdb-menu-more-subicon{
                    top: 3px;
                }.tdi_40_c6f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_40_c6f .td-pulldown-filter-list li a{
                    font-size:18px !important;line-height:2 !important;
                }
}
</style>
<style>
.tdi_40_c6f .tdb-menu > li > a:after,
				.tdi_40_c6f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #b11e1b;
				}
</style>
<style>
.tdi_40_c6f .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_40_c6f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_40_c6f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_40_c6f .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_40_c6f .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_40_c6f .td-pulldown-filter-list li:hover a{
					color: #9d0208;
				
					background-color: #ebebeb;
				}
</style><div id=tdi_40_c6f class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61869"><a href="http://www.alyemenione.com/news-reports/"><div class="tdb-menu-item-text">أخبار وتقارير</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61870"><a href="http://www.alyemenione.com/news-reports/rebounds/"><div class="tdb-menu-item-text">المشهد الصحافي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61872"><a href="http://www.alyemenione.com/world-news/"><div class="tdb-menu-item-text">المشهد الدولي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61871"><a href="http://www.alyemenione.com/articles/"><div class="tdb-menu-item-text">زوايا وآراء</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62297"><a href="http://www.alyemenione.com/news-reports/resistant-icon/"><div class="tdb-menu-item-text">أيقونة الصمود</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61873"><a href="http://www.alyemenione.com/videos/"><div class="tdb-menu-item-text">فيديوهات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61874"><a href="http://www.alyemenione.com/news-reports/misc/"><div class="tdb-menu-item-text">منوعات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61875"><a href="http://www.alyemenione.com/news-reports/infographics/"><div class="tdb-menu-item-text">إنفوجرافيك</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">المزيد</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_44_e53  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_44_e53{
                    vertical-align: baseline;
                }.tdi_44_e53 > .wpb_wrapper,
				.tdi_44_e53 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: wrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_44_e53 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44_e53 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_44_e53{
				    width: 5% !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_936 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_936" >
<style>

/* inline tdc_css att */

.tdi_45_936{
padding-top:10px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="http://www.alyemenione.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">اكتب الذي تريد البحث عنه في المشهد اليمني الأول</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>البحث</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_46_eda" class="tdc-zone"><div class="tdc_zone tdi_47_aaf  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_47_aaf{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_48_799" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_49_da2  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_49_da2,
                .tdi_49_da2 .tdc-columns{
                    min-height: 0;
                }.tdi_49_da2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #9d0208;
                }.tdi_49_da2,
				.tdi_49_da2 .tdc-columns{
				    display: block;
				}.tdi_49_da2 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_48_799_rand_style td-element-style" ></div><div class="vc_column tdi_51_33e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_33e{
                    vertical-align: baseline;
                }.tdi_51_33e > .wpb_wrapper,
				.tdi_51_33e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51_33e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_33e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_52_a66 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_52_a66" >
<style>
/* custom css */
.tdi_52_a66{
                    display: inline-block;
                }.tdi_52_a66 .tdb-logo-a,
                .tdi_52_a66 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_52_a66 .tdb-logo-svg-wrap{
                    max-width: 40px;
                
                    display: block;
                }.tdi_52_a66 .tdb-logo-svg-wrap svg{
                    width: 40px;
                    height: auto;
                }.tdi_52_a66 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_52_a66 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_52_a66 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_52_a66 .tdb-logo-text-title{
                    display: none;
                }.tdi_52_a66 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_52_a66 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.alyemenione.com/"><span class="tdb-logo-svg-wrap"><svg id="mini-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 86.91 87.04">

    <defs>
        <style>.cls-1{fill:#fff;}.cls-2{fill:#9d0208;}</style>
    </defs>
        <g id="circle-g">
            <path id="circle" class="cls-1" d="M79.72,67.57a43.6,43.6,0,1,0-7.43,8.53L83.65,87Z"/>
        </g>
        <g id="waw-g">
            <path id="waw" class="cls-2" d="M14.73,76.21C31.6,72.49,50.25,65.53,57,55.58,63.35,45.46,65.58,40.19,65.25,33q-3.42-14.07-9.32-16.33a5.57,5.57,0,0,0-6.3,2q-7.69,10.64-7.7,17.53v.48c.12,5.77,9.93,5.08,12.63,4.62a26.27,26.27,0,0,1,1.94,4.85C50.22,51.67,33,57.58,4.89,63.78,4.89,63.78,9.33,71.87,14.73,76.21Z"/>
        </g>
    </svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" src="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" alt="المشهد اليمني الأول"  title="ما تراه العين"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span><span class="tdb-logo-text-tagline">رأي العين</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_53_bee tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_bee"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_53_bee{
                    display: inline-block;
                }.tdi_53_bee .td_block_inner{
                    text-align: right;
                }.tdi_53_bee .tdb-menu > li > a,
                .tdi_53_bee .td-subcat-more{
                    padding: 5px 15px;
                
                    color: #ffffff;
                }.tdi_53_bee .tdb-menu > li .tdb-menu-sep,
                .tdi_53_bee .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_53_bee .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_53_bee .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_53_bee .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_53_bee .tdb-menu > li > a,
                .tdi_53_bee .td-subcat-more,
                .tdi_53_bee .td-subcat-more > .tdb-menu-item-text{
                    font-family:BrandoArabicRegular !important;font-size:18px !important;
                }.tdi_53_bee .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_53_bee .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_53_bee .td-pulldown-filter-list li a{
                    color: #364344;
                }.tdi_53_bee .tdb-menu .tdb-normal-menu ul,
                .tdi_53_bee .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_53_bee .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_bee .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_53_bee .td-subcat-more .tdb-menu-more-subicon{
                    top: 3px;
                }.tdi_53_bee .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_53_bee .td-pulldown-filter-list li a{
                    font-size:18px !important;line-height:2 !important;
                }
}
</style>
<style>
.tdi_53_bee .tdb-menu > li > a:after,
				.tdi_53_bee .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #b11e1b;
				}
</style>
<style>
.tdi_53_bee .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_53_bee .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_53_bee .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_53_bee .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_53_bee .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_53_bee .td-pulldown-filter-list li:hover a{
					color: #9d0208;
				
					background-color: #ebebeb;
				}
</style><div id=tdi_53_bee class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61869"><a href="http://www.alyemenione.com/news-reports/"><div class="tdb-menu-item-text">أخبار وتقارير</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61870"><a href="http://www.alyemenione.com/news-reports/rebounds/"><div class="tdb-menu-item-text">المشهد الصحافي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61872"><a href="http://www.alyemenione.com/world-news/"><div class="tdb-menu-item-text">المشهد الدولي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61871"><a href="http://www.alyemenione.com/articles/"><div class="tdb-menu-item-text">زوايا وآراء</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62297"><a href="http://www.alyemenione.com/news-reports/resistant-icon/"><div class="tdb-menu-item-text">أيقونة الصمود</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61873"><a href="http://www.alyemenione.com/videos/"><div class="tdb-menu-item-text">فيديوهات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61874"><a href="http://www.alyemenione.com/news-reports/misc/"><div class="tdb-menu-item-text">منوعات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61875"><a href="http://www.alyemenione.com/news-reports/infographics/"><div class="tdb-menu-item-text">إنفوجرافيك</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">المزيد</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_56_5ae td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_56_5ae" >
<style>

/* inline tdc_css att */

.tdi_56_5ae{
padding-top:8px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="http://www.alyemenione.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">اكتب الذي تريد البحث عنه في المشهد اليمني الأول</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>البحث</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-179227" class="td-post-template-3 post-179227 post type-post status-publish format-standard has-post-thumbnail category-news-reports category-yemeni-tribes category-4419 category-featured tag-4 tag-1195 tag-10067 tag-67 tag-13303 tag-68 tag-59 tag-189 tag-73 tag-923 td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.alyemenione.com/">الرئيسية</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="عرض كل المشاهدات في أخبار وتقارير" class="entry-crumb" href="http://www.alyemenione.com/news-reports/">أخبار وتقارير</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg?fit=2560%2C1416" data-caption="مسيرات جماهيرية كبرى في الذكرى السنوية السادسة للصمود"><img width="1068" height="591" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg?resize=1068%2C591" srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg?w=2560 2560w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg?resize=300%2C166 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg?resize=1024%2C566 1024w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg?resize=768%2C425 768w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg?resize=1536%2C849 1536w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg?resize=2048%2C1132 2048w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg?resize=696%2C385 696w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg?resize=1068%2C591 1068w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg?resize=1920%2C1062 1920w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg?resize=760%2C420 760w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg?w=1392 1392w" sizes="(max-width: 1068px) 100vw, 1068px" alt="مسيرات جماهيرية كبرى في الذكرى السنوية السادسة للصمود" title="مسيرات جماهيرية كبرى في الذكرى السنوية السادسة للصمود"/></a><figcaption class="wp-caption-text">مسيرات جماهيرية كبرى في الذكرى السنوية السادسة للصمود</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  style="background-color:#ea1d25; color:#fff; border-color:#ea1d25;" href="http://www.alyemenione.com/news-reports/">أخبار وتقارير</a></li><li class="entry-category"><a  href="http://www.alyemenione.com/news-reports/resistant-icon/">أيقونة الصمود</a></li><li class="entry-category"><a  href="http://www.alyemenione.com/news-reports/resistant-icon/yemeni-tribes/">القبائل اليمنية</a></li><li class="entry-category"><a  href="http://www.alyemenione.com/news-reports/resistant-icon/%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d9%85%d9%88%d8%af/">فعاليات الصمود</a></li><li class="entry-category"><a  href="http://www.alyemenione.com/featured/">مميزة</a></li></ul>                <h1 class="entry-title">بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &#8220;صور&#8221;</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T22:36:36+03:00" >26 مارس، 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-179227">97</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content tagdiv-type">
        <h3><span id="i">المشهد اليمني الأول</span></h3><p>شهدت العاصمة صنعاء، عصر اليوم الجمعة، و<a href="https://www.youtube.com/watch?v=rLuikU2w2YE&amp;t=9s" target="_blank" rel="noopener">مختلف المحافظات اليمنية</a> مسيرات جماهيرية كبرى في الذكرى السنوية السادسة للصمود في وجه العدوان الأمريكي السعودي الإماراتي.</p>
<p>وأكد المشاركون في <a href="http://www.alyemenione.com/179217/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d8%b5%d9%85%d9%88%d8%af-3/">مسيرات العاصمة صنعاء</a> أن اليمن أقوى وأكثر تماسكا وحماسا في مواصلة مسيرة التحرر ورفض الهيمنة ، وأن على تحالف العدوان تحمل التبعات المترتبة على استمراره في عدواه وحصاره ، فالشعب اليمني ماض قدما لتأديب العدو وتسديد الضربات الموجعة في عقر داره.. مشددين أن حالة النفير ستبقى قائمة ومستمرة حتى تحرير كل شبر في أرض الوطن.</p>
<p>وأعلن المشاركون تأييدهم<a href="https://www.youtube.com/watch?v=r-hyEvfJC9U&amp;t=7s" target="_blank" rel="noopener"> للعمليات التي تنفذها القوات المسلحة</a> في عمق قوى العدوان وفي معسكراته وتجمعات مرتزقته في الداخل.. مؤكدين دعم الخيارات الاستراتيجية بكل غال ونفيس.</p>
<div id='gallery-1' class='gallery galleryid-179227 gallery-columns-5 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a7-%d9%a4%d9%a5-%d9%a0%d9%a1-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠١-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٧ ٤٥ ٠١ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠١-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠١-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠١-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠١-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 1"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a7-%d9%a4%d9%a5-%d9%a0%d9%a2-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٢-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٧ ٤٥ ٠٢ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٢-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٢-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٢-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٢-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 2"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a7-%d9%a4%d9%a5-%d9%a0%d9%a4-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٤-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٧ ٤٥ ٠٤ 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٤-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٤-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٤-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٤-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 3"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a7-%d9%a4%d9%a5-%d9%a0%d9%a6-2-750x430/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٦-2-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٧ ٤٥ ٠٦ 2 750x430 1" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٦-2-750x430-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٦-2-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٦-2-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٦-2-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 4"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a7-%d9%a4%d9%a5-%d9%a0%d9%a6-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٦-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٧ ٤٥ ٠٦ 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٦-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٦-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٦-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٦-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 5"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a7-%d9%a4%d9%a5-%d9%a0%d9%a7-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٧-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٧ ٤٥ ٠٧ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٧-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٧-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٧-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٧-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 6"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a7-%d9%a4%d9%a5-%d9%a0%d9%a9/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٩.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٧ ٤٥ ٠٩" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٩.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٩.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٩.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٩.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 7"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a7-%d9%a4%d9%a5-%d9%a0%d9%a9-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٩-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٧ ٤٥ ٠٩ 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٩-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٩-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٩-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٩-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 8"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a7-%d9%a4%d9%a5-%d9%a1%d9%a1-750x430/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-١١-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٧ ٤٥ ١١ 750x430 1" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-١١-750x430-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-١١-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-١١-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-١١-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 9"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a7-%d9%a4%d9%a5-%d9%a1%d9%a3-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-١٣-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٧ ٤٥ ١٣ 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-١٣-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-١٣-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-١٣-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-١٣-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 10"></a>
			</div></figure>
		</div>

<blockquote>
<h4 style="text-align: right;"><span id="i-2">حشود صعدة الغفيرة: الصمود خيارنا المبدئي والإنساني والأخلاقي والإيماني، وهو خيار مشروع لا نقاش فيه</span></h4>
</blockquote>
<p>وفي محافظة صعدة ، خرجت مسيرة جماهيرية حاشدة بمناسبة اليوم الوطني للصمود، بالتزامن مع خروج مسيرتين ضمت أبناء – حيدان – رازح. ثمنوا فيها صمود شعبنا اليمني وثباته الذي شهد له العالم، مؤكدين أن الصمود خيارنا المبدئي والإنساني والأخلاقي والإيماني، وهو خيار مشروع لا نقاش فيه.</p>
<p>وجاء في بيان مسيرة صعدة: لا أفق لتحالف العدوان إلا المزيد من الفشل والإجرام، وكلما طال العدوان ازددنا ثباتا وصمودا واستعدادا للتضحية. مؤكداً تمسكنا بمواقفنا المبدئية الإيمانية تجاه قضايا أمتنا وفي مقدمتها القضية الفلسطينية ونعلن استنكارنا ورفضنا العمالة والموالاة للعدو الإسرائيلي تحت مسمى التطبيع.</p>
<div id='gallery-2' class='gallery galleryid-179227 gallery-columns-5 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a4-%d9%a3%d9%a2-%d9%a2%d9%a2-750x430/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٤-٣٢-٢٢-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٤ ٣٢ ٢٢ 750x430 1" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٤-٣٢-٢٢-750x430-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٤-٣٢-٢٢-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٤-٣٢-٢٢-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٤-٣٢-٢٢-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 11"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a4-%d9%a3%d9%a2-%d9%a2%d9%a2-1130x580/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٤-٣٢-٢٢-1130x580-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٤ ٣٢ ٢٢ 1130x580 1" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٤-٣٢-٢٢-1130x580-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٤-٣٢-٢٢-1130x580-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٤-٣٢-٢٢-1130x580-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٤-٣٢-٢٢-1130x580-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 12"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a5-%d9%a1%d9%a2-%d9%a0%d9%a1-1-750x430/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠١-1-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٥ ١٢ ٠١ 1 750x430 1" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠١-1-750x430-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠١-1-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠١-1-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠١-1-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 13"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a5-%d9%a1%d9%a2-%d9%a0%d9%a2-1-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٢-1-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٥ ١٢ ٠٢ 1 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٢-1-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٢-1-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٢-1-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٢-1-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 14"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a5-%d9%a1%d9%a2-%d9%a0%d9%a5/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٥.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٥ ١٢ ٠٥" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٥.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٥.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٥.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٥.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 15"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a5-%d9%a1%d9%a2-%d9%a0%d9%a5-1-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٥-1-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٥ ١٢ ٠٥ 1 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٥-1-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٥-1-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٥-1-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٥-1-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 16"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a5-%d9%a1%d9%a2-%d9%a0%d9%a8-1-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٨-1-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٥ ١٢ ٠٨ 1 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٨-1-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٨-1-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٨-1-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-١٢-٠٨-1-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 17"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a5-%d9%a5%d9%a9-%d9%a5%d9%a0-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-٥٩-٥٠-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="اليمن" loading="lazy" aria-describedby="gallery-2-179249" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-٥٩-٥٠-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-٥٩-٥٠-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-٥٩-٥٠-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-٥٩-٥٠-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 18"></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-2-179249'>
				اليمن
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%b5%d8%b9%d8%af%d8%a9/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-صعدة.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="صعدة" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-صعدة.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-صعدة.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-صعدة.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-صعدة.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 19"></a>
			</div></figure>
		</div>

<blockquote>
<h4 style="text-align: right;"><span id="i-3">أبناء الحديدة في مسيرتهم الجماهيرية نؤكد المضي مع القيادة الثورية في مواجهة العدوان وإفشال مخططاته التي تستهدف اليمن أرضاً وإنساناً</span></h4>
</blockquote>
<p>هذا وأكد القائم بأعمال المحافظ محمد عياش قحيم في مسيرة جماهيرية حاشدة وفعالية خطابية، بمحافظة الحديدة بيوم الصمود الوطني وتدشينا للعام السابع من الصمود في وجه العدوان، المضي مع القيادة الثورية في مواجهة العدوان وإفشال مخططاته التي تستهدف اليمن أرضاً وإنساناً.</p>
<p>وبارك المشاركون النجاحات التي تحققت على الأصعدة العسكرية والاقتصادية والسياسية وضربات القوة الصاروخية وسلاح الجو المسير في العمق السعودي. مشيرين إلى أنه رغم حرص العدوان على إعاقة مسيرات اليوم الوطني باحتجاز سفن المشتقات النفطية، مضى أبناء اليمن ومنهم أبناء الحديدة للاحتفاء بهذه الذكرى بساحتين نظرا للحشود الكبيرة التي لم تتسع لهم الساحة المخصصة للفعالية.</p>
<p>وأشاروا إلى أن الشعب اليمني استطاع في ست سنوات في ظل القيادة الثورية الحكيمة ممثلة بالسيد عبدالملك بدر الدين الحوثي، أن يسطر الملاحم البطولية في صد المخططات والأجندات والمؤامرات التي كانت تحاول الماسونية العالمية تمريرها عبر بوابة اليمن.</p>
<p>واعتبروا اليوم الوطني للصمود نقطة انطلاق لتحقيق أهداف ثورة 21 سبتمبر وبناء الدولة اليمنية الحديثة .. مجددين الدعوة لأبناء الشعب اليمني لتقديم المزيد من الدعم ورفد الجبهات بالمال والرجال والعتاد دفاعاً عن الوطن وأمنه واستقراره وسيادته واستقلاله.</p>
<blockquote>
<h4 style="text-align: right;"><span id="i-4">لانقبل بأي حل سياسي، لا يبدأ ببوابة وقف العدوان ورفع الحصار</span></h4>
</blockquote>
<p>وحث المشاركون المغرر بهم على الاستفادة من قرار العفو العام بالعودة إلى جادة الصواب وصف الوطن الذي يتسع للجميع .. مؤكدين الرفض القاطع لأي محاولة تقسيم اليمن تحت أي مسمى. مضيفين &#8220;أي حل سياسي، لا يبدأ ببوابة وقف العدوان ورفع الحصار، فهو حل جزئي لا يمكن من خلاله تحقيق السلام الشامل في اليمن والمنطقة”.</p>
<p>وأكد بيان صادر عن المسيرة والفعالية أن العدوان خطيئة كبرى ارتكبها التحالف الأمريكي السعودي وباستمرار العدوان تقع دول البغي في خطيئة أكبر، وتدفع بالمواجهة إلى مستويات خطرة من التصعيد وعليهم تحمل ما ستؤول إليه العواقب.</p>
<p>كما أكد البيان أن اليمنيين قادمون في العام السابع ومتقدمون بإنجازات وانتصارات، وفي ذات الوقت ينشدون السلام الحقيقي الذي يضمن سيادة اليمن وأمنه واستقراره .. داعياً دول العدوان إلى إيقاف عدوانها ورفع الحصار بشكل كامل وشامل</p>
<div id='gallery-3' class='gallery galleryid-179227 gallery-columns-5 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a2%d9%a0-%d9%a3%d9%a0-%d9%a4%d9%a1/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤١.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ٢٠ ٣٠ ٤١" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤١.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤١.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤١.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤١.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 20"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a2%d9%a0-%d9%a3%d9%a0-%d9%a4%d9%a2/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٢.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ٢٠ ٣٠ ٤٢" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٢.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٢.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٢.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٢.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 21"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a2%d9%a0-%d9%a3%d9%a0-%d9%a4%d9%a4/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٤.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ٢٠ ٣٠ ٤٤" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٤.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٤.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٤.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٤.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 22"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a2%d9%a0-%d9%a3%d9%a0-%d9%a4%d9%a7/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٧.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ٢٠ ٣٠ ٤٧" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٧.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٧.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٧.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٧.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 23"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a2%d9%a0-%d9%a3%d9%a0-%d9%a4%d9%a9/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٩.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ٢٠ ٣٠ ٤٩" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٩.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٩.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٩.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٣٠-٤٩.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 24"></a>
			</div></figure>
		</div>

<blockquote>
<h4 style="text-align: right;"><span id="i-5">جماهير ريمة: استمرار العدوان وحربه الاقتصادية المتصاعدة لن يثني الشعب اليمني عن مواصلة الدفاع عن الوطن وسيادته واستقلاله</span></h4>
</blockquote>
<p>شهدت محافظة ريمة اليوم مسيرة جماهرية حاشدة وفعالية خطابية، لإحياء ذكرى مرور ستة أعوام من الصمود في وجه العدوان وتدشيناً للعام السابع. استنكروا فيها استمرار العدوان الأمريكي السعودي والحصار على الشعب اليمني منذ ست سنوات، مؤكدين أن استمرار العدوان وحربه الاقتصادية المتصاعدة لن يثني الشعب اليمني عن مواصلة الدفاع عن الوطن وسيادته واستقلاله.</p>
<p>وأشاروا إلى أن الشعب اليمني الصامد لن يستكين ولن يخضع لقوى الاستكبار مهما بلغت التضحيات وسيظل مدافعاً عن الوطن وأمنه واستقراره وسيادته واستقلاله.</p>
<p>واستنكر بيان صادر عن المسيرة الجماهيرية تواطؤ الأمم المتحدة والمجتمع الدولي والصمت المعيب إزاء ما يتعرض له الشعب اليمني من جرائم وانتهاكات وحصار منذ ست سنوات. داعياً المنظمات الحقوقية والإنسانية إلى الاضطلاع بدورها في الضغط على دول العدوان لإيقاف عدوانها ورفع الحصار والسماح بدخول سفن المشتقات النفطية.</p>
<div id='gallery-4' class='gallery galleryid-179227 gallery-columns-6 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a7-%d9%a4%d9%a5-%d9%a0%d9%a6-750x430-2/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٦-750x430-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="مسيرات جماهيرية كبرى" loading="lazy" aria-describedby="gallery-4-179251" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٦-750x430-2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٦-750x430-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٦-750x430-2.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-٠٦-750x430-2.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 25"></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-4-179251'>
				مسيرات جماهيرية كبرى
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a3%d9%a1-%d9%a3%d9%a7-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٣٧-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ٣١ ٣٧ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٣٧-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٣٧-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٣٧-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٣٧-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 26"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a3%d9%a1-%d9%a4%d9%a0-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤٠-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ٣١ ٤٠ 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤٠-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤٠-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤٠-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤٠-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 27"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a3%d9%a1-%d9%a4%d9%a1-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤١-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ٣١ ٤١ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤١-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤١-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤١-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤١-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 28"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%b1%d9%8a%d9%85%d8%a9/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-ريمة.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="ريمة" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-ريمة.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-ريمة.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-ريمة.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-ريمة.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 29"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%b1%d9%8a%d9%85%d8%a92/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-ريمة2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="ريمة2" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-ريمة2.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-ريمة2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-ريمة2.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-ريمة2.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 30"></a>
			</div></figure>
		</div>

<blockquote>
<h4 style="text-align: right;"><span id="i-6">مسيرات تعز تؤكد الاستمرار في الصمود والثبات حتى نيل الحرية والاستقلال</span></h4>
</blockquote>
<p>احتشدت الجماهير الغفيرة ، اليوم الجمعة، إلى ساحات الاحتفال بمحافظة تعز في ساحات المحافظة الثلاث ساحة مفرق ماوية بمديرية التعزية، وساحة دمنة خدير بمديرية خدير، وساحة الكمب بمديرية مقبنة، لإحياء فعالية اليوم الوطني للصمود في وجه العدوان على شعبنا اليمني العزيز الصامد، والدخول في العام السابع من العدوان وشعبنا أقوى مما كان عليه. عبروا فيها عن الصمود الأسطوري لشعبنا ووطننا، مؤكدة استمرار الصمود والثبات حتى النصر.</p>
<p>ونوهوا&#8221; أنه وأمام كل هذه المؤامرات الكبيرة كان لشعبنا كلمته وإرادته منطلقاً من إيمانه وتوكله على الله، ومن مبادئه وقيمه وثوابته، فكانت له كلمة الفصل مقرراً المواجهة والتصدي لهذا العدوان وتحرك بكل أطيافه على الرغم من فارق الإمكانيات ،لكن شعبنا ملك إرادة وقيادة وعزيمة لا تلين.</p>
<p>وأكدوا أن إحيائنا لهذه المناسبة هذا العام يختلف عن سابقيه، كون دخولنا للعام السابع من العدوان يأتي ونحن نلقن العدوان أقسى الضربات ونحقق الانتصارات كما تمكنا من تطوير أسلحتنا وسطر جيشنا ولجاننا وشعبنا أروع التضحيات في مواجهة دول العدوان… لافتاً أن صمود الشعب اليمني مستمر بكل أنواعه وأشكاله حتى يتحقق النصر المؤزر.</p>
<div id='gallery-5' class='gallery galleryid-179227 gallery-columns-9 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a0%d9%a0-%d9%a4%d9%a1-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٠٠-٤١-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ٠٠ ٤١ 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٠٠-٤١-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٠٠-٤١-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٠٠-٤١-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٠٠-٤١-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 31"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a0%d9%a9-%d9%a0%d9%a1-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٠٩-٠١-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ٠٩ ٠١ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٠٩-٠١-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٠٩-٠١-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٠٩-٠١-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٠٩-٠١-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 32"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a1%d9%a0-%d9%a0%d9%a5-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-١٠-٠٥-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ١٠ ٠٥ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-١٠-٠٥-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-١٠-٠٥-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-١٠-٠٥-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-١٠-٠٥-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 33"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a1%d9%a0-%d9%a1%d9%a6-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-١٠-١٦-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ١٠ ١٦ 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-١٠-١٦-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-١٠-١٦-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-١٠-١٦-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-١٠-١٦-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 34"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a2%d9%a6-%d9%a5%d9%a9-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٦-٥٩-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ٢٦ ٥٩ 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٦-٥٩-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٦-٥٩-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٦-٥٩-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٦-٥٩-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 35"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a2%d9%a7-%d9%a0%d9%a0-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٠-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ٢٧ ٠٠ 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٠-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٠-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٠-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٠-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 36"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a2%d9%a7-%d9%a0%d9%a2-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٢-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ٢٧ ٠٢ 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٢-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٢-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٢-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٢-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 37"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a2%d9%a7-%d9%a0%d9%a3-750x430-copy/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٣-750x430-Copy.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ٢٧ ٠٣ 750x430 Copy" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٣-750x430-Copy.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٣-750x430-Copy.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٣-750x430-Copy.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٣-750x430-Copy.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 38"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a2%d9%a7-%d9%a0%d9%a5-750x430/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٥-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ٢٧ ٠٥ 750x430 1" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٥-750x430-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٥-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٥-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٥-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 39"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a2%d9%a7-%d9%a0%d9%a7-750x430-copy/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٧-750x430-Copy.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ٢٧ ٠٧ 750x430 Copy" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٧-750x430-Copy.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٧-750x430-Copy.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٧-750x430-Copy.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٧-750x430-Copy.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 40"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a2%d9%a7-%d9%a0%d9%a8-750x430-copy/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٨-750x430-Copy.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ٢٧ ٠٨ 750x430 Copy" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٨-750x430-Copy.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٨-750x430-Copy.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٨-750x430-Copy.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-٠٨-750x430-Copy.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 41"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a2%d9%a7-%d9%a1%d9%a0-750x430/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-١٠-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ٢٧ ١٠ 750x430 1" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-١٠-750x430-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-١٠-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-١٠-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٢٧-١٠-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 42"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a3%d9%a4-%d9%a5%d9%a1-750x430/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٤-٥١-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ٣٤ ٥١ 750x430 1" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٤-٥١-750x430-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٤-٥١-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٤-٥١-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٤-٥١-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 43"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a3%d9%a4-%d9%a5%d9%a5-750x430/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٤-٥٥-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ٣٤ ٥٥ 750x430 1" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٤-٥٥-750x430-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٤-٥٥-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٤-٥٥-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٤-٥٥-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 44"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a3%d9%a5-%d9%a0%d9%a0-750x430-copy/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٥-٠٠-750x430-Copy.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ٣٥ ٠٠ 750x430 Copy" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٥-٠٠-750x430-Copy.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٥-٠٠-750x430-Copy.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٥-٠٠-750x430-Copy.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٥-٠٠-750x430-Copy.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 45"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a3%d9%a5-%d9%a0%d9%a3-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٥-٠٣-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ٣٥ ٠٣ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٥-٠٣-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٥-٠٣-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٥-٠٣-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٥-٠٣-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 46"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a6-%d9%a3%d9%a5-%d9%a0%d9%a6-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٥-٠٦-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٦ ٣٥ ٠٦ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٥-٠٦-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٥-٠٦-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٥-٠٦-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٦-٣٥-٠٦-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 47"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a7-%d9%a0%d9%a6-%d9%a5%d9%a8-750x430-copy/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٠٦-٥٨-750x430-Copy.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٧ ٠٦ ٥٨ 750x430 Copy" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٠٦-٥٨-750x430-Copy.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٠٦-٥٨-750x430-Copy.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٠٦-٥٨-750x430-Copy.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٠٦-٥٨-750x430-Copy.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 48"></a>
			</div></figure>
		</div>

<blockquote>
<h4 style="text-align: right;"><span id="i-7">حشود ذمار الجماهيرية تؤكد حق الشعب اليمني في الدفاع عن نفسه بكافة الوسائل الممكنة</span></h4>
</blockquote>
<p>شهدت مدينة ذمار اليوم مسيرة جماهيرية حاشدة بمرور ستة أعوام من الصمود في وجه العدوان وتدشينا للعام السابع. أكدوا فيها أن صمود الشعب وعزيمة الرجال في الجبهات أفشلت رهانات العدوان وأهدافه التي كان يعتقد أنه سيحققها خلال أسابيع.. مشيدا بانتصارات الجيش واللجان و<a href="https://www.youtube.com/watch?v=r-hyEvfJC9U" target="_blank" rel="noopener">إنجازات القوة الصاروخية والطيران المسير</a>.</p>
<p>وتطرق المشاركون إلى المبادرات التي يطلقها النظام السعودي وغيره.. مبينين أن اليمنيين مع السلام المشرف، ولن يقبلوا أي مبادرات لا تتضمن فتح المطارات ورفع الحصار عن الموانئ.. مؤكدين أن نصرنا في جبهاتنا وليس في المبادرات.. لافتا إلى أن الشعب اليمني قادم على العام السابع وهو أكثر صلابة وأكبر قدرة على مواجهة وردع العدوان.</p>
<p>وأكد بيان المسيرة حق الشعب اليمني المشروع في الدفاع عن نفسه بكافة الوسائل الممكنة. مشيدين بضربات القوة الصاروخية والطيران المسير وانتصارات أبطال الجيش واللجان في كافة الميادين، مؤكدا مواصلة الصمود والجهوزية لتحرير الوطن.</p>
<p>وجددوا التأكيد ان إرادة الشعب مع سلامة اليمن ووحدة أراضيه، ورفضه للتطبيع مع الكيان الصهيوني ووقوفه إلى جانب الشعب الفلسطيني حتى استعادة أراضيه المحتلة وإقامة دولته المستقلة وعاصمتها القدس.. داعيا شعوب العالم الحر إلى التحرك في مواجهة الهيمنة الصهيوامريكية.</p>
<div id='gallery-6' class='gallery galleryid-179227 gallery-columns-4 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%b0%d9%85%d8%a7%d8%b1/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-ذمار.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="ذمار" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-ذمار.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-ذمار.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-ذمار.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-ذمار.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 49"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a0%d9%a6-%d9%a3%d9%a2-750x430/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٠٦-٣٢-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ٠٦ ٣٢ 750x430 1" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٠٦-٣٢-750x430-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٠٦-٣٢-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٠٦-٣٢-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٠٦-٣٢-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 50"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a0%d9%a6-%d9%a2%d9%a8-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٠٦-٢٨-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ٠٦ ٢٨ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٠٦-٢٨-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٠٦-٢٨-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٠٦-٢٨-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٠٦-٢٨-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 51"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a0%d9%a6-%d9%a2%d9%a0-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٠٦-٢٠-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ٠٦ ٢٠ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٠٦-٢٠-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٠٦-٢٠-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٠٦-٢٠-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٠٦-٢٠-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 52"></a>
			</div></figure>
		</div>

<blockquote>
<h4 style="text-align: right;"><span id="i-8">جماهير المحويت تؤكد المضي في مواجهة العدوان ورفد الجبهات بالرجال والمال والعتاد</span></h4>
</blockquote>
<p>شهدت محافظة المحويت اليوم الجمعة، مسيرة جماهيرية حاشدة ومهرجانات جماهيرية لإحياء اليوم الوطني للصمود ومرور ستة أعوام من العدوان وتدشين العام السابع في وجه العدوان الأمريكي السعودي. أكدوا من خلالها على استمرار العطاء ورفد جبهات الدفاع عن الوطن بالرجال والمال والعتاد حتى تحقيق النصر.. معتبرين الحشود الجماهيرية في يوم الصمود الوطني، رسالة للعالم باستمرار صمود اليمنيين وثباتهم في وجه العدوان الذي أراد السيطرة على الشعب اليمني وقراره السيادي ونهب خيراته وثرواته.</p>
<p>وطالب بيان صادر عن المسيرة الجماهيرية كافة القوى السياسية والوطنية وجماهير الشعب اليمني بمزيد من الاصطفاف والتلاحم لتعزيز الصمود والثبات في العام السابع ومواجهة صلف وغطرسة العدوان وحصاره.. مؤكدا إصرار أبناء المحويت على المضي في مواجهة العدوان واستمرار رفد الجبهات بالرجال والمال والعتاد .. معبراً عن الاعتزاز بالانتصارات التي يحققها أبطال الجيش واللجان الشعبية في الجبهات لردع العدوان والكف عن غطرسته.</p>
<p>&nbsp;</p>
<div id='gallery-7' class='gallery galleryid-179227 gallery-columns-5 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a3%d9%a1-%d9%a3%d9%a6-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٣٦-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ٣١ ٣٦ 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٣٦-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٣٦-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٣٦-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٣٦-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 53"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a3%d9%a1-%d9%a3%d9%a7-750x430-2/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٣٧-750x430-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ٣١ ٣٧ 750x430 2" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٣٧-750x430-2.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٣٧-750x430-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٣٧-750x430-2.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٣٧-750x430-2.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 54"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a3%d9%a1-%d9%a4%d9%a0-750x430-2/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤٠-750x430-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ٣١ ٤٠ 750x430 2" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤٠-750x430-2.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤٠-750x430-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤٠-750x430-2.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤٠-750x430-2.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 55"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a3%d9%a1-%d9%a4%d9%a1-750x430-2/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤١-750x430-2.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ٣١ ٤١ 750x430 2" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤١-750x430-2.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤١-750x430-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤١-750x430-2.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٣١-٤١-750x430-2.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 56"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d9%88%d9%8a%d8%aa/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-المحويت.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="المحويت" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-المحويت.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-المحويت.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-المحويت.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-المحويت.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 57"></a>
			</div></figure>
		</div>

<blockquote>
<h4 style="text-align: right;"><span id="i-9">أبناء عمران يحثون على الاهتمام بالزراعة للوصول للاكتفاء الذاتي والحرص على التكافل الاجتماعي والمزيد من التلاحم والاصطفاف لمواجهة العدوان ومرتزقته</span></h4>
</blockquote>
<p>شهدت محافظة عمران اليوم مسيرة جماهرية حاشدة، بمناسبة اليوم الوطني للصمود وتدشين العام السابع من الصمود في وجه العدوان الأمريكي السعودي. نددوا فيها باستمرار العدوان والتأكيد على استمرار الصمود والثبات في مواجهة قوى الاستكبار.</p>
<p>وحث المشاركون على الاهتمام بالزراعة للوصول للاكتفاء الذاتي ، والحرص على التكافل الاجتماعي والمزيد من التلاحم والاصطفاف لمواجهة العدوان الغاشم ومرتزقته.</p>
<p>وأكدوا أن الشعب اليمني الصامد لن يستكين أو يخضع لقوى الاستكبار مهما بلغت التضحيات وسيظل مدافعاً عن الوطن وأمنه واستقراره وسيادته واستقلاله. موكدا أن الصمود الأسطوري للجيش واللجان الشعبية على مدى ست أعوام في مواجهة العدوان والمرتزقة أفشل مخططاتهم التدميرية بحق اليمن أرضاً وإنساناً.</p>
<div id='gallery-8' class='gallery galleryid-179227 gallery-columns-5 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a1%d9%a2-%d9%a4%d9%a5-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٤٥-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ١٢ ٤٥ 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٤٥-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٤٥-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٤٥-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٤٥-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 58"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a1%d9%a2-%d9%a3%d9%a7-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٣٧-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ١٢ ٣٧ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٣٧-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٣٧-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٣٧-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٣٧-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 59"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a1%d9%a2-%d9%a3%d9%a4-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٣٤-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ١٢ ٣٤ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٣٤-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٣٤-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٣٤-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٣٤-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 60"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a1%d9%a2-%d9%a2%d9%a6-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٢٦-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ١٢ ٢٦ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٢٦-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٢٦-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٢٦-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-١٢-٢٦-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 61"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a7-%d9%a4%d9%a7-%d9%a5%d9%a1-750x430/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٧-٥١-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٧ ٤٧ ٥١ 750x430 1" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٧-٥١-750x430-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٧-٥١-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٧-٥١-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٧-٥١-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 62"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a7-%d9%a4%d9%a7-%d9%a3%d9%a8-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٧-٣٨-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٧ ٤٧ ٣٨ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٧-٣٨-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٧-٣٨-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٧-٣٨-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٧-٣٨-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 63"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a7-%d9%a4%d9%a7-%d9%a3%d9%a1-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٧-٣١-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٧ ٤٧ ٣١ 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٧-٣١-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٧-٣١-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٧-٣١-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٧-٣١-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 64"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/3-750x430/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/3-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="3 750x430 1" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/3-750x430-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/3-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/3-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/3-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 65"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/2-750x430/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/2-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="2 750x430 1" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/2-750x430-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/2-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/2-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/2-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 66"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%b9%d9%85%d8%b1%d8%a7%d9%86/"><img width="150" height="150" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-عمران.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="عمران" loading="lazy" data-lazy-srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-عمران.jpg?resize=150%2C150 150w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-عمران.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-عمران.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-عمران.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 67"></a>
			</div></figure>
		</div>

<blockquote>
<h4 style="text-align: right;"><span id="i-10">حشود حجة الغفيرة تبارك الانتصارات الميدانية وتؤيد الضربات الصاروخية</span></h4>
</blockquote>
<p>شهدت محافظة حجة اليوم ثمان مسيرات جماهيرية حاشدة بمناسبة اليوم الوطني للصمود وتدشينا للعام السابع من الصمود في وجهة العدوان.</p>
<p>وأكدت الحشود الجماهيرية في ساحات عبس والمدينة والمحابشة ومستبأ والشغادرة والمفتاح وقفل شمر والجميمة استمرار الصمود والثبات في مواجهة العدوان الأمريكي السعودي حتى تحقيق النصر. مؤكدين الاستعداد لتقديم الغالي والنفيس دفاعا عن الأرض والعرض والسيادة ودعم القوة الصاروخية والطيران المسير.</p>
<p>وباركوا انتصارات أبطال الجيش واللجان الشعبية في ميادين الصمود وأيضاً عملية يوم الصمود الوطني التي استهدفت العديد من المنشآت الحيوية للعدو.. مؤكدا أهمية دعم القوة الصاروخية والطيران المسير لتوجيه الضربات الموجعة للعدو.</p>
<p>وأكدوا ضرورة التفاعل في تجهيز قافلة الصمود لأبطال الجيش واللجان الشعبية تدشينا للعام السابع من الصمود .. داعيا المغرر بهم العودة إلى جادة الصواب.</p>
<div id='gallery-9' class='gallery galleryid-179227 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a2%d9%a0-%d9%a0%d9%a1-%d9%a3%d9%a7-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٠١-٣٧-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ٢٠ ٠١ ٣٧ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٠١-٣٧-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٠١-٣٧-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٠١-٣٧-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٠١-٣٧-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 68"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a2%d9%a0-%d9%a0%d9%a1-%d9%a3%d9%a5-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٠١-٣٥-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ٢٠ ٠١ ٣٥ 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٠١-٣٥-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٠١-٣٥-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٠١-٣٥-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٠١-٣٥-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 69"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a2%d9%a0-%d9%a0%d9%a1-%d9%a3%d9%a4-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٠١-٣٤-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ٢٠ ٠١ ٣٤ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٠١-٣٤-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٠١-٣٤-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٠١-٣٤-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_٢٠-٠١-٣٤-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 70"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a2%d9%a5-%d9%a4%d9%a7-750x430/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٢٥-٤٧-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ٢٥ ٤٧ 750x430 1" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٢٥-٤٧-750x430-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٢٥-٤٧-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٢٥-٤٧-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٢٥-٤٧-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 71"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/photo_%d9%a2%d9%a0%d9%a2%d9%a1-%d9%a0%d9%a3-%d9%a2%d9%a6_%d9%a1%d9%a8-%d9%a2%d9%a5-%d9%a4%d9%a5-750x430/"><img width="150" height="150" src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٢٥-٤٥-750x430-1.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="photo ٢٠٢١ ٠٣ ٢٦ ١٨ ٢٥ ٤٥ 750x430 1" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٢٥-٤٥-750x430-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٢٥-٤٥-750x430-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٢٥-٤٥-750x430-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٨-٢٥-٤٥-750x430-1.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 72"></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%ad%d8%ac%d8%a9/"><img width="150" height="150" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-حجة.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail jetpack-lazy-image" alt="حجة" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-حجة.jpg?resize=150%2C150 150w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-حجة.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-حجة.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/محافظة-حجة.jpg?resize=150%2C150&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" / title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot; 73"></a>
			</div></figure>
		</div>

    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>الوسوم</span></li><li><a href="http://www.alyemenione.com/tag/%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af%d8%a9/">الحديدة</a></li><li><a href="http://www.alyemenione.com/tag/%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%b5%d9%86%d8%b9%d8%a7%d8%a1/">العاصمة صنعاء</a></li><li><a href="http://www.alyemenione.com/tag/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86-%d9%81%d9%8a-%d8%b5%d8%b9%d8%af%d8%a9/">جرائم العدوان في صعدة</a></li><li><a href="http://www.alyemenione.com/tag/%d8%ad%d8%ac%d8%a9/">حجة</a></li><li><a href="http://www.alyemenione.com/tag/%d8%b0%d9%83%d8%b1%d9%89-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d8%b5%d9%85%d9%88%d8%af/">ذكرى اليوم الوطني للصمود</a></li><li><a href="http://www.alyemenione.com/tag/%d8%b0%d9%85%d8%a7%d8%b1/">ذمار</a></li><li><a href="http://www.alyemenione.com/tag/%d8%b1%d9%8a%d9%85%d8%a9/">ريمة</a></li><li><a href="http://www.alyemenione.com/tag/%d8%b5%d8%b9%d8%af%d8%a9/">صعدة</a></li><li><a href="http://www.alyemenione.com/tag/%d8%b9%d9%85%d8%b1%d8%a7%d9%86/">عمران</a></li><li><a href="http://www.alyemenione.com/tag/%d9%85%d8%b3%d9%8a%d8%b1%d8%a7%d8%aa-%d8%ad%d8%a7%d8%b4%d8%af%d8%a9/">مسيرات حاشدة</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.alyemenione.com%2F179227%2F%25d8%25ac%25d9%2585%25d8%25a7%25d9%2587%25d9%258a%25d8%25b1%25d9%258a%25d8%25a9-2%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A8%D9%85%D8%B3%D9%8A%D8%B1%D8%A7%D8%AA+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%8A%D8%A9+%D9%83%D8%A8%D8%B1%D9%89+%D9%81%D9%8A+%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%86+10+%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA..+%D8%A7%D9%84%D8%B4%D8%B9%D8%A8+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A+%D9%8A%D8%AF%D8%B4%D9%86+%D8%A7%D9%84%D8%B9%D8%A7%D9%85+%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D8%B9+%D9%81%D9%8A+%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D8%AF%D9%88%D9%84+%D8%A7%D9%84%D8%B9%D8%AF%D9%88%D8%A7%D9%86+%D9%88%D8%A3%D8%AF%D9%88%D8%A7%D8%AA%D9%87+%E2%80%9C%D8%B5%D9%88%D8%B1%E2%80%9D&url=http%3A%2F%2Fwww.alyemenione.com%2F179227%2F%25d8%25ac%25d9%2585%25d8%25a7%25d9%2587%25d9%258a%25d8%25b1%25d9%258a%25d8%25a9-2%2F&via=AlmshadAlyemeni">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D8%A8%D9%85%D8%B3%D9%8A%D8%B1%D8%A7%D8%AA+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%8A%D8%A9+%D9%83%D8%A8%D8%B1%D9%89+%D9%81%D9%8A+%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%86+10+%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA..+%D8%A7%D9%84%D8%B4%D8%B9%D8%A8+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A+%D9%8A%D8%AF%D8%B4%D9%86+%D8%A7%D9%84%D8%B9%D8%A7%D9%85+%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D8%B9+%D9%81%D9%8A+%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D8%AF%D9%88%D9%84+%D8%A7%D9%84%D8%B9%D8%AF%D9%88%D8%A7%D9%86+%D9%88%D8%A3%D8%AF%D9%88%D8%A7%D8%AA%D9%87+%E2%80%9C%D8%B5%D9%88%D8%B1%E2%80%9D %0A%0A http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">طباعة</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/&text=%D8%A8%D9%85%D8%B3%D9%8A%D8%B1%D8%A7%D8%AA+%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%8A%D8%A9+%D9%83%D8%A8%D8%B1%D9%89+%D9%81%D9%8A+%D8%A3%D9%83%D8%AB%D8%B1+%D9%85%D9%86+10+%D9%85%D8%AD%D8%A7%D9%81%D8%B8%D8%A7%D8%AA..+%D8%A7%D9%84%D8%B4%D8%B9%D8%A8+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A+%D9%8A%D8%AF%D8%B4%D9%86+%D8%A7%D9%84%D8%B9%D8%A7%D9%85+%D8%A7%D9%84%D8%B3%D8%A7%D8%A8%D8%B9+%D9%81%D9%8A+%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D8%AF%D9%88%D9%84+%D8%A7%D9%84%D8%B9%D8%AF%D9%88%D8%A7%D9%86+%D9%88%D8%A3%D8%AF%D9%88%D8%A7%D8%AA%D9%87+%E2%80%9C%D8%B5%D9%88%D8%B1%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقالة السابقة</span><a href="http://www.alyemenione.com/179306/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-3/">لإنجاح عملية السلام.. أشار الرئيس المشاط إلى 3 ملاحظات مهمة</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقالة التالية</span><a href="http://www.alyemenione.com/179317/%d8%a7%d9%84%d8%a7%d8%ae%d9%88%d8%a7%d9%86/">الاخوان يكفرون رموز النشيد اليمني &#8220;ايوب طارش عبسي والفضول&#8221; والوطنية والقومية والجمهورية شرك وكفر وهم بالولاء المُقدس لوطنية قطر وقومية تركيا</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.alyemenione.com/author/nooh/">nooh</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="nooh"></span><meta itemprop="datePublished" content="2021-03-26T22:36:36+03:00"><meta itemprop="dateModified" content="2021-03-26T22:36:36+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png"></span><meta itemprop="name" content="المشهد اليمني الأول"></span><meta itemprop="headline " content="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &quot;صور&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg?fit=2560%2C1416"><meta itemprop="width" content="2560"><meta itemprop="height" content="1416"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_58_fac td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58_fac" ><script>var block_tdi_58_fac = new tdBlock();
block_tdi_58_fac.id = "tdi_58_fac";
block_tdi_58_fac.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_58_fac","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":179227,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_58_fac","tdc_css_class_style":"tdi_58_fac_rand_style"}';
block_tdi_58_fac.td_column_number = "3";
block_tdi_58_fac.block_type = "td_block_related_posts";
block_tdi_58_fac.post_count = "3";
block_tdi_58_fac.found_posts = "1483";
block_tdi_58_fac.header_color = "";
block_tdi_58_fac.ajax_pagination_infinite_stop = "";
block_tdi_58_fac.max_num_pages = "495";
tdBlocksArray.push(block_tdi_58_fac);
</script><h4 class="td-related-title td-block-title"><a id="tdi_59_ae9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_58_fac" href="#">مقالات ذات صلة</a><a id="tdi_60_1e9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_58_fac" href="#">مقالات لنفس الكاتب</a></h4><div id=tdi_58_fac class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alyemenione.com/179362/%d9%85%d8%b9%d8%b1%d9%83%d8%a9-7/" rel="bookmark" class="td-image-wrap " title="‏عنفوان معركة الستة الأعوام" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="معركة" title="‏عنفوان معركة الستة الأعوام" data-type="image_tag" data-img-url="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/وحدات-القنص.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/179362/%d9%85%d8%b9%d8%b1%d9%83%d8%a9-7/" rel="bookmark" title="‏عنفوان معركة الستة الأعوام">‏عنفوان معركة الستة الأعوام</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alyemenione.com/179358/%d8%a7%d9%84%d9%8a%d9%85%d9%86-66/" rel="bookmark" class="td-image-wrap " title="اليمن.. انتصار الدم على النفط!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="اليمن" title="اليمن.. انتصار الدم على النفط!" data-type="image_tag" data-img-url="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٥-٥٩-٥٠-750x430-1.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/179358/%d8%a7%d9%84%d9%8a%d9%85%d9%86-66/" rel="bookmark" title="اليمن.. انتصار الدم على النفط!">اليمن.. انتصار الدم على النفط!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alyemenione.com/179353/%d8%a7%d9%84%d9%8a%d9%85%d9%86-65/" rel="bookmark" class="td-image-wrap " title="اليمنيون يحتشدون باليوم الوطني للصمود وقادمون بالعام السابع" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="اليمنيون يحتشدون باليوم الوطني للصمود" title="اليمنيون يحتشدون باليوم الوطني للصمود وقادمون بالعام السابع" data-type="image_tag" data-img-url="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_٢٠٢١-٠٣-٢٦_١٧-٤٥-١٦.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/179353/%d8%a7%d9%84%d9%8a%d9%85%d9%86-65/" rel="bookmark" title="اليمنيون يحتشدون باليوم الوطني للصمود وقادمون بالعام السابع">اليمنيون يحتشدون باليوم الوطني للصمود وقادمون بالعام السابع</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_fac" data-td_block_id="tdi_58_fac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_58_fac" data-td_block_id="tdi_58_fac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول إلى حسابك</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>اسم المستخدم</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>كلمة المرور</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="تسجيل الدخول">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">هل نسيت كلمة المرور؟ احصل على المساعدة</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>البريد الإلكتروني الخاص بك</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="ارسال كلمة المرور">
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="toc-widget-2" class="td_block_template_1 widget toc-widget-2 toc_widget"><h4 class="block-title"><span>فهرس المقالة</span></h4><ul class="toc_widget_list no_bullets"><li><a href="#i">حشود صعدة الغفيرة: الصمود خيارنا المبدئي والإنساني والأخلاقي والإيماني، وهو خيار مشروع لا نقاش فيه</a></li><li><a href="#i-2">أبناء الحديدة في مسيرتهم الجماهيرية نؤكد المضي مع القيادة الثورية في مواجهة العدوان وإفشال مخططاته التي تستهدف اليمن أرضاً وإنساناً</a></li><li><a href="#i-3">لانقبل بأي حل سياسي، لا يبدأ ببوابة وقف العدوان ورفع الحصار</a></li><li><a href="#i-4">جماهير ريمة: استمرار العدوان وحربه الاقتصادية المتصاعدة لن يثني الشعب اليمني عن مواصلة الدفاع عن الوطن وسيادته واستقلاله</a></li><li><a href="#i-5">مسيرات تعز تؤكد الاستمرار في الصمود والثبات حتى نيل الحرية والاستقلال</a></li><li><a href="#i-6">حشود ذمار الجماهيرية تؤكد حق الشعب اليمني في الدفاع عن نفسه بكافة الوسائل الممكنة</a></li><li><a href="#i-7">جماهير المحويت تؤكد المضي في مواجهة العدوان ورفد الجبهات بالرجال والمال والعتاد</a></li><li><a href="#i-8">أبناء عمران يحثون على الاهتمام بالزراعة للوصول للاكتفاء الذاتي والحرص على التكافل الاجتماعي والمزيد من التلاحم والاصطفاف لمواجهة العدوان ومرتزقته</a></li><li><a href="#i-9">حشود حجة الغفيرة تبارك الانتصارات الميدانية وتؤيد الضربات الصاروخية</a></li></ul></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_61_303 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_61_303" >
<style>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</style><script>var block_tdi_61_303 = new tdBlock();
block_tdi_61_303.id = "tdi_61_303";
block_tdi_61_303.atts = '{"custom_title":"\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a \u0627\u0644\u0645\u0645\u064a\u0632\u0629","custom_url":"","block_template_id":"td_block_template_1","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"43","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_61_303","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_61_303","tdc_css_class_style":"tdi_61_303_rand_style"}';
block_tdi_61_303.td_column_number = "1";
block_tdi_61_303.block_type = "td_block_1";
block_tdi_61_303.post_count = "5";
block_tdi_61_303.found_posts = "2463";
block_tdi_61_303.header_color = "";
block_tdi_61_303.ajax_pagination_infinite_stop = "";
block_tdi_61_303.max_num_pages = "493";
tdBlocksArray.push(block_tdi_61_303);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">المقالات المميزة</span></h4></div><div id=tdi_61_303 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alyemenione.com/179354/%d8%b5%d8%a7%d8%b1%d9%88%d8%ae-6/" rel="bookmark" class="td-image-wrap " title="مشاهد هامة.. تعرف على الصاروخ الذي ضرب ارامكو" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="مشاهد هامة.. تعرف على الصاروخ الذي ضرب ارامكو" title="مشاهد هامة.. تعرف على الصاروخ الذي ضرب ارامكو" data-type="image_tag" data-img-url="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/IMG_٢٠٢١٠٣٢٦_٢٢٢٩١١_medium.jpg?resize=324%2C235"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/179354/%d8%b5%d8%a7%d8%b1%d9%88%d8%ae-6/" rel="bookmark" title="مشاهد هامة.. تعرف على الصاروخ الذي ضرب ارامكو">مشاهد هامة.. تعرف على الصاروخ الذي ضرب ارامكو</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T01:17:36+03:00" >27 مارس، 2021</time></span>                            </div>

            <div class="td-excerpt">
                صاروخ ذوالفقار من الصواريخ الباليستية اليمنية بعيدة المدى وتم الكشف عنه اخيرا في معرض الشهيد القائد للصناعات العسكرية الاستراتيجية.

ويتصف بأنه صاروخ باليـستي بعيد المدى...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/" rel="bookmark" class="td-image-wrap " title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &#8220;صور&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="مسيرات جماهيرية كبرى في الذكرى السنوية السادسة للصمود" title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &#8220;صور&#8221;" data-type="image_tag" data-img-url="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/مسيرات-اليوم-الوطني-للصمود-scaled.jpg?resize=100%2C70"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/179227/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1%d9%8a%d8%a9-2/" rel="bookmark" title="بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن العام السابع في مواجهة دول العدوان وأدواته &#8220;صور&#8221;">بمسيرات جماهيرية كبرى في أكثر من 10 محافظات.. الشعب اليمني يدشن...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T22:36:36+03:00" >26 مارس، 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.alyemenione.com/179306/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-3/" rel="bookmark" class="td-image-wrap " title="لإنجاح عملية السلام.. أشار الرئيس المشاط إلى 3 ملاحظات مهمة" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="لإنجاح عملية السلام.. أشار الرئيس المشاط إلى 3 ملاحظات مهمة" title="لإنجاح عملية السلام.. أشار الرئيس المشاط إلى 3 ملاحظات مهمة" data-type="image_tag" data-img-url="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/efc2c5321233e77fa339ce6dc982f3d3.jpg?resize=100%2C70"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/179306/%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-3/" rel="bookmark" title="لإنجاح عملية السلام.. أشار الرئيس المشاط إلى 3 ملاحظات مهمة">لإنجاح عملية السلام.. أشار الرئيس المشاط إلى 3 ملاحظات مهمة</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T22:36:23+03:00" >26 مارس، 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.alyemenione.com/179217/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d8%b5%d9%85%d9%88%d8%af-3/" rel="bookmark" class="td-image-wrap " title="العاصمة صنعاء.. مسيرة جماهيرية حاشدة بمناسبة اليوم الوطني للصمود" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="العاصمة صنعاء.. مسيرة جماهيرية حاشدة بمناسبة اليوم الوطني للصمود" title="العاصمة صنعاء.. مسيرة جماهيرية حاشدة بمناسبة اليوم الوطني للصمود" data-type="image_tag" data-img-url="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/03/photo_2021-03-26_17-46-29.jpg?resize=100%2C70"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/179217/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d8%b5%d9%85%d9%88%d8%af-3/" rel="bookmark" title="العاصمة صنعاء.. مسيرة جماهيرية حاشدة بمناسبة اليوم الوطني للصمود">العاصمة صنعاء.. مسيرة جماهيرية حاشدة بمناسبة اليوم الوطني للصمود</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T17:51:17+03:00" >26 مارس، 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.alyemenione.com/179197/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d8%b5%d9%85%d9%88%d8%af/" rel="bookmark" class="td-image-wrap " title="عملية اليوم الوطني للصمود.. 18طائرة مسيرة و8 باليستيات استهدفت مقرات ومنشآت عسكرية وحيوية بالعمق السعودي" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="عملية اليوم الوطني للصمود.. 18طائرة مسيرة و8 باليستيات استهدفت مقرات ومنشآت عسكرية وحيوية بالعمق السعودي" title="عملية اليوم الوطني للصمود.. 18طائرة مسيرة و8 باليستيات استهدفت مقرات ومنشآت عسكرية وحيوية بالعمق السعودي" data-type="image_tag" data-img-url="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2019/08/بدرF-الباليستي-يدك-تجمعات-للجيش-السعودي-ومرتزقته-في-جيزان.jpg?resize=100%2C70"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/179197/%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d9%84%d9%84%d8%b5%d9%85%d9%88%d8%af/" rel="bookmark" title="عملية اليوم الوطني للصمود.. 18طائرة مسيرة و8 باليستيات استهدفت مقرات ومنشآت عسكرية وحيوية بالعمق السعودي">عملية اليوم الوطني للصمود.. 18طائرة مسيرة و8 باليستيات استهدفت مقرات ومنشآت...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-26T15:25:03+03:00" >26 مارس، 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_62_e0a" class="tdc-zone"><div class="tdc_zone tdi_63_3ed  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_63_3ed{
                    min-height: 0;
                }.tdi_63_3ed > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_62_e0a_rand_style td-element-style" ></div><div id="tdi_64_d5b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65_e30  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_65_e30,
                .tdi_65_e30 .tdc-columns{
                    min-height: 0;
                }.tdi_65_e30,
				.tdi_65_e30 .tdc-columns{
				    display: block;
				}.tdi_65_e30 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_65_e30.tdc-row-content-vert-center,
                    .tdi_65_e30.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_65_e30.tdc-row-content-vert-bottom,
                    .tdi_65_e30.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_65_e30.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_65_e30.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_65_e30 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_65_e30 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_65_e30{
padding-top:60px !important;
padding-bottom:60px !important;
}

.tdi_65_e30 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_e30{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_e30{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_e30{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_67_5a9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_67_5a9{
                    vertical-align: baseline;
                }.tdi_67_5a9 > .wpb_wrapper,
				.tdi_67_5a9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_5a9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_5a9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_67_5a9{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_68_9a3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_68_9a3" >
<style>

/* inline tdc_css att */

.tdi_68_9a3{
padding-top:5px !important;
padding-right:12px !important;
padding-bottom:5px !important;
padding-left:12px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68_9a3{
padding-top:3px !important;
padding-right:10px !important;
padding-bottom:3px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_68_9a3{
                    display: inline-block;
                }.tdi_68_9a3 .tdb-logo-a,
                .tdi_68_9a3 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_68_9a3 .tdb-logo-svg-wrap{
                    max-width: 200px;
                
                    display: block;
                }.tdi_68_9a3 .tdb-logo-svg-wrap svg{
                    width: 200px;
                    height: auto;
                }.tdi_68_9a3 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_68_9a3 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:BrandoArabicRegular !important;font-size:10px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;;
                }.tdi_68_9a3 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:BrandoArabicRegular !important;font-size:48px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_68_9a3 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_68_9a3 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_68_9a3 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_9a3 .tdb-logo-img{
                    max-width: 220px;
                }.tdi_68_9a3 .tdb-logo-text-title{
                    font-family:BrandoArabicRegular !important;font-size:42px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_68_9a3 .tdb-logo-text-tagline{
                    font-family:BrandoArabicRegular !important;font-size:10px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68_9a3 .tdb-logo-a,
                .tdi_68_9a3 h1{
                    flex-direction: row;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.alyemenione.com/"><span class="tdb-logo-svg-wrap"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 488.4 186.74"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M358.56,116.88c7.81,3.59,13-8.88,5.18-12.1C356.14,101.49,351.09,113.61,358.56,116.88Z"/><circle class="cls-1" cx="444.14" cy="175.68" r="5.55"/><path class="cls-1" d="M455.83,152h-4.26a3.52,3.52,0,0,1,.58,0h-9.53V122h0a11.07,11.07,0,0,0-11.07,11.07V152H420.09c2.75-14.62-12.25-28.32-26.53-23.64-9.88,2.86-17.46,13.19-15.5,23.64h-11.6V121.86h0a11.07,11.07,0,0,0-11.07,11.07V152h-57V122.58c-30.63-1-28.66.07-28.31,29.42-1.9-.25-19,.15-28.43.14-8.2,0-15.79-.34-16.8-1.69-6.85-4.55-4.08-17.55,4.82-17.34v-11c-18.12-.72-26.12,22.56-14.28,35,3.83,4.94,14.68,6.24,26.26,6.38,8.44.1,20.12-.41,28.9-.58a11,11,0,0,0,10.77-11V138c0-3.84,1.85-5.36,5.83-4.75v29.78c20.88,0,39.57,0,60.53,0l-.23,0c7.37,0,29.21,0,36.22,0,7.55,9.86,23.38,9.07,31.21,0h40.87a11.38,11.38,0,0,0,11.37-11.38V106.37h-.18a11.07,11.07,0,0,0-11.07,11.07Zm-56.65,7.09a10.59,10.59,0,1,1,10.59-10.59A10.59,10.59,0,0,1,399.18,159.13Z"/><path class="cls-1" d="M477.29,163.07h0A11.1,11.1,0,0,0,488.4,152V105.47h0a11.07,11.07,0,0,0-11.07,11.07Z"/><circle class="cls-1" cx="429.03" cy="175.68" r="5.55"/><circle class="cls-1" cx="263.64" cy="175.68" r="5.55"/><circle class="cls-1" cx="248.54" cy="175.68" r="5.55"/><path class="cls-1" d="M477.29,44.38V90.87h0A11.1,11.1,0,0,0,488.4,79.76V33.27h0A11.11,11.11,0,0,0,477.29,44.38Z"/><circle class="cls-1" cx="365.37" cy="25.85" r="5.55"/><circle class="cls-1" cx="372.84" cy="38.84" r="5.55"/><circle class="cls-1" cx="357.73" cy="38.84" r="5.55"/><path class="cls-1" d="M455.83,45.41V79.84h-4.29a2.71,2.71,0,0,1,.51,0h-3.54c2.75-14.62-12.24-28.32-26.53-23.64C412.1,59,404.52,69.35,406.49,79.8a27,27,0,0,1-6.06-.37,8.19,8.19,0,0,1-2.73-1.05,6.91,6.91,0,0,1-3-3.83c-1-1.35-.55-22.61-.64-24.71H394a11,11,0,0,0-11,11V74.3a6.15,6.15,0,0,1-6.1,6.12,5.84,5.84,0,0,1-6.11-6.12V49.84h-.14a11,11,0,0,0-11,11V74.3a6.35,6.35,0,0,1-6.22,6.12c-4.8,0-6.53-2.93-6.53-6.12V49.84a11.07,11.07,0,0,0-11.07,11V74.3a5.06,5.06,0,0,1-1.2,3.66,6.69,6.69,0,0,1-5.36,1.88l-5.12,0c-.53-14.78-10.56-29-25.92-30.85V37.7a11,11,0,0,0-11,11V49C271.84,50.7,261.44,65,260.94,79.8h-4.5c-.88-13.91-10.05-28.2-24.64-30.53-13-2.07-16.92,1.79-16.92,1.79v9.46c15-5.15,29.65,3.49,30.31,19.28h-35.7V90.9H333.88c4.4,0,7.2-1.7,8.44-3.35,6.72,5.26,16.37,5.74,22.67,0a17.34,17.34,0,0,0,24.29-.75c5.81,5.65,15.41,3.8,22.78,4.1,7.54,9.87,23.38,9.08,31.2,0h12.45a11.37,11.37,0,0,0,11.37-11.37V34.17A11.25,11.25,0,0,0,455.83,45.41ZM272.94,79.84c.17-8.41,5.74-17.25,14.17-19.32V79.84Zm14.17,7.38V79.84h0a11.37,11.37,0,0,0,7.46-2.93l.1-.09c.2-.19.39-.39.57-.59l.2-.21c.16-.19.32-.39.47-.59l.18-.24c.17-.23.32-.47.47-.72a1,1,0,0,0,.08-.14,11.51,11.51,0,0,0,1.5-5.53V60.52c8.27,2.09,14.12,11,14.28,19.32H297.5A11.07,11.07,0,0,1,287.11,87.22Zm140.82-.28a10.59,10.59,0,1,1,10.59-10.59A10.59,10.59,0,0,1,427.93,86.94Z"/><path class="cls-1" d="M171.05,144.57l-6.32-33.16a116.11,116.11,0,0,1-8.87,14.24A62.57,62.57,0,0,1,140,139.1q-21.67,11.53-64.08,24l-.22-.45q0-4.14,5.6-14.39,1-1.57,14.11-5.27,20.17-6.44,34-11.93l2-.81q-1.22-11.44-5.37-35.71l0-3.14a78.74,78.74,0,0,1,7.17-15c1-1.49,1.7-2.24,2-2.24h.22q1.23,9.36,5.55,37.42a38.45,38.45,0,0,1,.44,6c0,1,0,2.11-.11,3.19a17.29,17.29,0,0,1-1.8,5.88,109.91,109.91,0,0,0,14.69-8.68q9-7.4,9-12.38v-1.12c0-.75-.05-1.64-.13-2.63l0-.14v0q-.63-7.15-4.11-22.11v-.67q.51-5.55,7.62-14.51a1.78,1.78,0,0,1,.67-.17q2,7.56,3.1,13.39v0l.11.7c.27,1.56.49,3,.66,4.4l7.33,48.9a94.55,94.55,0,0,0,5.11-62.59A91.26,91.26,0,0,0,115.58,2.6C59.65-10.4,9.4,27,1.18,78.39a86.73,86.73,0,0,1,16.88-9.22q9.07-4,27.11-9.18a.19.19,0,0,0,.22.22Q41.54,75.9,36.21,75.89A213.7,213.7,0,0,0,9.1,85.75,87.93,87.93,0,0,0,0,90.5c0,.91,0,1.82,0,2.73a93.72,93.72,0,0,0,1.39,16.08,70.69,70.69,0,0,0,10,.64q25.1,0,53.1-14.79,7.61-5,9.41-7.17v-.67q0-2.13-4.93-53.55Q70,27.11,76.09,19.66c.18,0,.41.22.67.67q1.56,19.38,4.7,51.53,0,13-11.2,28.68-9.35,9.18-16.13,12.1-7.89,4.26-22,8.29-15.39,4.33-26.39,4.67A93.23,93.23,0,0,0,155,163.06h0l24.59,23.67ZM120.4,60.85q5.71-2.13,6.44-3.48v-.11a6.43,6.43,0,0,1-2.69-5.21v-.17q0-4.43,6.33-12.21a15.14,15.14,0,0,1,4-2.68,1.31,1.31,0,0,1,.17.5,16.5,16.5,0,0,1-3.31,7.22,7.9,7.9,0,0,0-2.63,1.69c.45,1,1.9,2.35,4.37,3.92a3.48,3.48,0,0,1,.78,1.56q-1.46,6.06-4.54,8.63A23.79,23.79,0,0,1,117.43,64a1.24,1.24,0,0,1-1-1.23C116.48,61.93,117.79,61.29,120.4,60.85ZM43.78,143.53l-.22-.45q3.69-15.24,8.51-15.24,39.21-8.62,47.95-16.35a23.63,23.63,0,0,0-1.8-4.48l-1.12.22H92.85c-3.14,0-5.16-1-6-3.14l-.23-1.34v-.45q0-6.78,8.07-17.47l2.69-.9q7,0,10.75,15.46v2.46q0,6.62-7.61,18.38-7.29,10-28,16.13Q66.42,138.15,43.78,143.53Z"/></svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" src="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" alt="المشهد اليمني الأول"  title="ما تراه العين"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span><span class="tdb-logo-text-tagline">Your Lifestyle Magazine</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_70_d5b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_70_d5b{
                    vertical-align: baseline;
                }.tdi_70_d5b > .wpb_wrapper,
				.tdi_70_d5b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70_d5b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70_d5b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_71_efe tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71_efe" >
<style>

/* inline tdc_css att */

.tdi_71_efe{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_efe{
margin-bottom:15px !important;
text-align:left !important;
}
}

</style>
<style>
.tdi_72_00f .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_72_00f .tdm-social-item i.td-icon-twitter,
				.tdi_72_00f .tdm-social-item i.td-icon-linkedin,
				.tdi_72_00f .tdm-social-item i.td-icon-pinterest,
				.tdi_72_00f .tdm-social-item i.td-icon-blogger,
				.tdi_72_00f .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_72_00f .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_72_00f .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_72_00f .tdm-social-item{
					background-color: #313131;
				}body .tdi_72_00f .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #ea1717;
				}.tdi_72_00f .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_72_00f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Raai.Eye/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Raai.Eye/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/alyemeni_1" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/alyemeni_1" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Alyemen_One" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Alyemen_One" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_74_ee6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_74_ee6{
                    vertical-align: baseline;
                }.tdi_74_ee6 > .wpb_wrapper,
				.tdi_74_ee6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74_ee6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74_ee6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_74_ee6{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_75_60a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_75_60a"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_75_60a{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_60a { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_75_60a{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_60a{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_60a{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_60a .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_75_60a .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_75_60a .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:BrandoArabicRegular !important;font-size:12px !important;font-weight:400 !important;text-transform:uppercase !important;
                }.tdi_75_60a .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_75_60a .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_75_60a .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_75_60a .tdb-horiz-menu > li:hover > a{
                    color: #9d0208;
                }.tdi_75_60a .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_75_60a .tdb-horiz-menu ul li > a{
                    font-family:BrandoArabicRegular !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_60a .tdb-horiz-menu > li > a{
                    padding: 0 4px;
                
                    font-family:BrandoArabicRegular !important;font-size:10px !important;font-weight:400 !important;text-transform:uppercase !important;
                }
}
</style><div id=tdi_75_60a class="td_block_inner td-fix-index"><div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="tdb-horiz-menu"><li id="menu-item-61858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61858"><a href="http://173.249.5.230/"><div class="tdb-menu-item-text">الرئيسية</div></a></li>
<li id="menu-item-61859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61859"><a href="http://www.alyemenione.com/%d8%a7%d9%84%d9%85%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a-%d8%a7%d9%84%d8%a3%d9%88%d9%84-3/"><div class="tdb-menu-item-text">عن المشهد اليمني الأول</div></a></li>
<li id="menu-item-61860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61860"><a href="http://www.alyemenione.com/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="tdb-menu-item-text">للإعلان معنا</div></a></li>
<li id="menu-item-61861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61861"><a href="http://www.alyemenione.com/%d9%84%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9%d9%86%d8%a7/"><div class="tdb-menu-item-text">للتواصل معنا</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 605ea39fe9aa0
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="http://www.alyemenione.com/179227/%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1%D9%8A%D8%A9-2/?amp=1">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"\u0639\u0631\u0636","visibility_hide":"\u0625\u062e\u0641\u0627\u0621","width":"Auto","smooth_scroll_offset":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'175897686',post:'179227',tz:'3',srv:'www.alyemenione.com'} ]);
	_stq.push([ 'clickTrackerInit', '175897686', '179227' ]);
</script>

</body>
</html>