<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>خطة السعودية لاستثمار 7 تريليونات دولار غير قابلة للتنفيذ.. ابن سلمان يطلق وعوداً كاذبة.</title>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.alyemenione.com/xmlrpc.php" />
    <script type="text/javascript">
!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"http:\/\/www.alyemenione.com\/181392\/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-100\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);
</script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="L73ttq1afIAsf_kyTXYCz-lnHm2Aq0HvyxYI6gs91cM" />
<meta name="msvalidate.01" content="B3B1323E61465D9C81E86BCF87D983B8" />
<meta name="p:domain_verify" content="f818e2cc93a8d29b0b68bb7237e7c45b" />
<meta name="yandex-verification" content="3b4bc0acca933892" />
<link rel="icon" type="image/png" href="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="المشهد اليمني الأول خطة السعودية لاستثمار 7 تريليونات دولار غير قابلة للتنفيذ.. ابن سلمان يطلق وعوداً كاذبة."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://www.alyemenione.com/181392/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-100/" />
<meta property="og:locale" content="ar_AR">
<meta property="og:type" content="article">
<meta property="og:title" content="خطة السعودية لاستثمار 7 تريليونات دولار غير قابلة للتنفيذ.. ابن سلمان يطلق وعوداً كاذبة.">
<meta property="og:description" content="المشهد اليمني الأول خطة السعودية لاستثمار 7 تريليونات دولار غير قابلة للتنفيذ.. ابن سلمان يطلق وعوداً كاذبة.">
<meta property="og:url" content="http://www.alyemenione.com/181392/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-100/">
<meta property="og:site_name" content="المشهد اليمني الأول">
<meta property="article:publisher" content="https://www.facebook.com/Yemeni1One">
<meta property="article:tag" content="ابن سلمان">
<meta property="article:tag" content="السعودية">
<meta property="article:tag" content="فيروس كورونا">
<meta property="article:section" content="المشهد الدولي">
<meta property="og:updated_time" content="2021-04-10T00:01:03+03:00">
<meta property="og:image" content="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/بن-سلمان.jpg">
<meta property="og:image:secure_url" content="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/بن-سلمان.jpg">
<meta property="og:image:width" content="685">
<meta property="og:image:height" content="456">
<meta property="og:image:alt" content="ابن سلمان">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="خطة السعودية لاستثمار 7 تريليونات دولار غير قابلة للتنفيذ.. ابن سلمان يطلق وعوداً كاذبة.">
<meta name="twitter:description" content="المشهد اليمني الأول خطة السعودية لاستثمار 7 تريليونات دولار غير قابلة للتنفيذ.. ابن سلمان يطلق وعوداً كاذبة.">
<meta name="twitter:site" content="@AlmshadAlyemeni">
<meta name="twitter:creator" content="@AlmshadAlyemeni">
<meta name="twitter:image" content="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/بن-سلمان.jpg">
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.alyemenione.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &laquo; الخلاصة" href="http://www.alyemenione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &laquo; خلاصة التعليقات" href="http://www.alyemenione.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alyemenione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ez-icomoon-css'  href='http://www.alyemenione.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='http://www.alyemenione.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 50%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 50%;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.alyemenione.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alyemenione.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.alyemenione.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.alyemenione.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.alyemenione.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.alyemenione.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.alyemenione.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/9.6/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-68114925-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.alyemenione.com"]} );
gtag('js', new Date());
gtag('config', 'UA-68114925-1', {} );
</script>
<link rel="https://api.w.org/" href="http://www.alyemenione.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.alyemenione.com/wp-json/wp/v2/posts/181392" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alyemenione.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alyemenione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='http://www.alyemenione.com/?p=181392' />
<link rel="alternate" type="application/json+oembed" href="http://www.alyemenione.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alyemenione.com%2F181392%2F%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-100%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alyemenione.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alyemenione.com%2F181392%2F%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-100%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f296f2587b","wpRestUrl":"http:\/\/www.alyemenione.com\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.alyemenione.com\/wp-admin\/","wpRestNonce":"f296f2587b","wpRestUrl":"http:\/\/www.alyemenione.com\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/"};
			</script>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="http://www.alyemenione.com/181392/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-100/?amp"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	right: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="http://www.alyemenione.com/181392/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-100/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.alyemenione.com/",
                    "name": "الرئيسية"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.alyemenione.com/world-news/",
                    "name": "المشهد الدولي"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.alyemenione.com/181392/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-100/",
                    "name": "خطة السعودية لاستثمار 7 تريليونات دولار غير قابلة للتنفيذ.. ابن سلمان يطلق..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=200%2C201" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9d0208;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9d0208;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9d0208;
                }
                .tdm-btn-style1 {
					background-color: #9d0208;
				}
				.tdm-btn-style2:before {
				    border-color: #9d0208;
				}
				.tdm-btn-style2 {
				    color: #9d0208;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9d0208;
                    -moz-box-shadow: 0 2px 16px #9d0208;
                    box-shadow: 0 2px 16px #9d0208;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9d0208;
                    -moz-box-shadow: 0 4px 26px #9d0208;
                    box-shadow: 0 4px 26px #9d0208;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="rtl post-template-default single single-post postid-181392 single-format-standard td-standard-pack -100 global-block-template-1 single_template_3  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Raai.Eye/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:almashedyemen@hotmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.alyemenione.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/alyemeni_1" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Alyemen_One" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/c/alyemeni" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-container"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa" class="td-mobile-main-menu"><li id="menu-item-61869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-61869"><a href="http://www.alyemenione.com/news-reports/">أخبار وتقارير</a></li>
<li id="menu-item-61870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61870"><a href="http://www.alyemenione.com/news-reports/rebounds/">المشهد الصحافي</a></li>
<li id="menu-item-61872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61872"><a href="http://www.alyemenione.com/world-news/">المشهد الدولي</a></li>
<li id="menu-item-61871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61871"><a href="http://www.alyemenione.com/articles/">زوايا وآراء</a></li>
<li id="menu-item-62297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62297"><a href="http://www.alyemenione.com/news-reports/resistant-icon/">أيقونة الصمود</a></li>
<li id="menu-item-61873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61873"><a href="http://www.alyemenione.com/videos/">فيديوهات</a></li>
<li id="menu-item-61874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61874"><a href="http://www.alyemenione.com/news-reports/misc/">منوعات</a></li>
<li id="menu-item-61875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61875"><a href="http://www.alyemenione.com/news-reports/infographics/">إنفوجرافيك</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">تسجيل الدخول</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>السلام عليكم!</span>تسجيل الدخول إلى حسابك</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>اسم المستخدم</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>كلمة المرور</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="تسجيل الدخول">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">هل نسيت كلمة المرور؟</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">استعادة كلمة السر</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">استعادة كلمة المرور</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>البريد الإلكتروني الخاص بك</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="ارسال كلمة المرور">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.alyemenione.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>البحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_007" class="tdc-zone"><div class="tdc_zone tdi_2_70c  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_70c{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_70c:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 6px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_70c:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_70c{
position:relative;
}
}

</style>
<div class="tdi_1_007_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_007_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_dd7" class="tdc-row"><div class="vc_row tdi_4_d67  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_d67,
                .tdi_4_d67 .tdc-columns{
                    min-height: 0;
                }.tdi_4_d67,
				.tdi_4_d67 .tdc-columns{
				    display: block;
				}.tdi_4_d67 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4_d67,
				.tdi_4_d67 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_4_d67 .tdc-columns{
				    width: 100%;
				}
}
</style><div class="vc_column tdi_6_7f7  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_6_7f7{
                    vertical-align: baseline;
                }.tdi_6_7f7 > .wpb_wrapper,
				.tdi_6_7f7 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_7f7 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_7f7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_6_7f7{
				    width: 10% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_b03 td-pb-border-top align-right td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_b03" >
<style>
/* custom css */
.tdi_7_b03{
                    display: inline-block;
                }.tdi_7_b03 .tdb-block-inner{
                    text-align: center;
                }.tdi_7_b03 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_b03 .tdb-mobile-menu-button{
                    color: #313131;
                }.tdi_7_b03 .tdb-mobile-menu-button:hover{
                    color: #9d0208;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_c10  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9_c10{
                    vertical-align: baseline;
                }.tdi_9_c10 > .wpb_wrapper,
				.tdi_9_c10 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_c10 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_c10 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_9_c10{
				    width: 80% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_c08 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_c08" >
<style>
/* custom css */
.tdi_10_c08 .tdb-logo-a,
                .tdi_10_c08 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_c08 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_c08 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_c08 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_c08 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_c08 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_c08 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_10_c08 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_c08 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.alyemenione.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" src="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" alt="المشهد اليمني الأول"  title="ما تراه العين"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span><span class="tdb-logo-text-tagline">رأي العين</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_237  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12_237{
                    vertical-align: baseline;
                }.tdi_12_237 > .wpb_wrapper,
				.tdi_12_237 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_237 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_237 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_12_237{
				    width: 10% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_c40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_c40" >
<style>
/* custom css */
.tdi_13_c40{
                    display: inline-block;
                }.tdi_13_c40 .tdb-block-inner{
                    text-align: center;
                }.tdi_13_c40 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_c40 .tdb-header-search-button-mob{
                    color: #313131;
                }.tdi_13_c40 .tdb-header-search-button-mob:hover{
                    color: #9d0208;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_611" class="tdc-zone"><div class="tdc_zone tdi_15_30a  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_30a{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_16_033" class="tdc-row"><div class="vc_row tdi_17_336  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_336,
                .tdi_17_336 .tdc-columns{
                    min-height: 0;
                }.tdi_17_336 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff;
                }.tdi_17_336,
				.tdi_17_336 .tdc-columns{
				    display: block;
				}.tdi_17_336 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_336:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 10px 0px #c7c7c7;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_17_336,
				.tdi_17_336 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_17_336 .tdc-columns{
				    width: 100%;
				}
}
</style>
<div class="tdi_16_033_rand_style td-element-style" ></div><div class="vc_column tdi_19_b3c  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_19_b3c{
                    vertical-align: baseline;
                }.tdi_19_b3c > .wpb_wrapper,
				.tdi_19_b3c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_b3c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_b3c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_19_b3c{
				    width: 10% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_096 td-pb-border-top align-right td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_096" >
<style>
/* custom css */
.tdi_20_096{
                    display: inline-block;
                }.tdi_20_096 .tdb-block-inner{
                    text-align: center;
                }.tdi_20_096 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20_096 .tdb-mobile-menu-button{
                    color: #313131;
                }.tdi_20_096 .tdb-mobile-menu-button:hover{
                    color: #9d0208;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_103  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22_103{
                    vertical-align: baseline;
                }.tdi_22_103 > .wpb_wrapper,
				.tdi_22_103 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_103 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_103 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_22_103{
				    width: 80% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_706 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_706" >
<style>
/* custom css */
.tdi_23_706 .tdb-logo-a,
                .tdi_23_706 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_706 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_706 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_706 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_23_706 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23_706 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_23_706 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_23_706 .tdb-logo-text-title{
                    display: none;
                }.tdi_23_706 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.alyemenione.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" src="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" alt="المشهد اليمني الأول"  title="ما تراه العين"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span><span class="tdb-logo-text-tagline">رأي العين</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_076  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25_076{
                    vertical-align: baseline;
                }.tdi_25_076 > .wpb_wrapper,
				.tdi_25_076 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_076 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_076 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_25_076{
				    width: 10% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_f2a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_f2a" >
<style>
/* custom css */
.tdi_26_f2a{
                    display: inline-block;
                }.tdi_26_f2a .tdb-block-inner{
                    text-align: center;
                }.tdi_26_f2a .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_f2a .tdb-header-search-button-mob{
                    color: #313131;
                }.tdi_26_f2a .tdb-header-search-button-mob:hover{
                    color: #9d0208;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27_33a" class="tdc-row"><div class="vc_row tdi_28_7a3  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_28_7a3,
                .tdi_28_7a3 .tdc-columns{
                    min-height: 0;
                }.tdi_28_7a3,
				.tdi_28_7a3 .tdc-columns{
				    display: block;
				}.tdi_28_7a3 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_30_743  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30_743{
                    vertical-align: baseline;
                }.tdi_30_743 > .wpb_wrapper,
				.tdi_30_743 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_743 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_743 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_31_03a" class="tdc-zone"><div class="tdc_zone tdi_32_a37  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_32_a37{
                    min-height: 0;
                }.tdi_32_a37:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 10px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_32_a37:before {
                        width: 100%;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32_a37:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_32_a37:before {
                        width: 100%;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_a37:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 7px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_32_a37:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

.tdi_32_a37{
position:relative;
}

</style>
<div class="tdi_31_03a_rand_style td-element-style" ><style>
.tdi_31_03a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_33_074" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_34_dca  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34_dca,
                .tdi_34_dca .tdc-columns{
                    min-height: 0;
                }.tdi_34_dca > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #9d0208;
                }.tdi_34_dca:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 5px 0.2px #313131;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_34_dca,
				.tdi_34_dca .tdc-columns{
				    display: block;
				}.tdi_34_dca .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_33_074_rand_style td-element-style" ></div><div class="vc_column tdi_36_f11  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_36_f11{
                    vertical-align: baseline;
                }.tdi_36_f11 > .wpb_wrapper,
				.tdi_36_f11 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: wrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_36_f11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_f11 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_36_f11{
				    width: 15% !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37_7ca td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_37_7ca" >
<style>

/* inline tdc_css att */

.tdi_37_7ca{
margin-top:6px !important;
}

</style>
<style>
/* custom css */
.tdi_37_7ca{
                    display: inline-block;
                }.tdi_37_7ca .tdb-logo-a,
                .tdi_37_7ca h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_37_7ca .tdb-logo-svg-wrap{
                    max-width: 120px;
                
                    display: block;
                }.tdi_37_7ca .tdb-logo-svg-wrap svg{
                    width: 120px;
                    height: auto;
                }.tdi_37_7ca .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37_7ca .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: #969696;
                
                    font-family:BrandoArabicRegular !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
                }.tdi_37_7ca .tdb-logo-text-title{
                    display: none;
                
                    font-family:BrandoArabicRegular !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_37_7ca .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_37_7ca .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37_7ca .tdb-logo-text-title{
                    font-family:BrandoArabicRegular !important;font-size:21px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_37_7ca .tdb-logo-text-tagline{
                    font-family:BrandoArabicRegular !important;font-size:21px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37_7ca .tdb-logo-text-title{
                    font-family:BrandoArabicRegular !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_37_7ca .tdb-logo-text-tagline{
                    font-family:BrandoArabicRegular !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.alyemenione.com/"><span class="tdb-logo-svg-wrap"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 488.4 186.74"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M358.56,116.88c7.81,3.59,13-8.88,5.18-12.1C356.14,101.49,351.09,113.61,358.56,116.88Z"/><circle class="cls-1" cx="444.14" cy="175.68" r="5.55"/><path class="cls-1" d="M455.83,152h-4.26a3.52,3.52,0,0,1,.58,0h-9.53V122h0a11.07,11.07,0,0,0-11.07,11.07V152H420.09c2.75-14.62-12.25-28.32-26.53-23.64-9.88,2.86-17.46,13.19-15.5,23.64h-11.6V121.86h0a11.07,11.07,0,0,0-11.07,11.07V152h-57V122.58c-30.63-1-28.66.07-28.31,29.42-1.9-.25-19,.15-28.43.14-8.2,0-15.79-.34-16.8-1.69-6.85-4.55-4.08-17.55,4.82-17.34v-11c-18.12-.72-26.12,22.56-14.28,35,3.83,4.94,14.68,6.24,26.26,6.38,8.44.1,20.12-.41,28.9-.58a11,11,0,0,0,10.77-11V138c0-3.84,1.85-5.36,5.83-4.75v29.78c20.88,0,39.57,0,60.53,0l-.23,0c7.37,0,29.21,0,36.22,0,7.55,9.86,23.38,9.07,31.21,0h40.87a11.38,11.38,0,0,0,11.37-11.38V106.37h-.18a11.07,11.07,0,0,0-11.07,11.07Zm-56.65,7.09a10.59,10.59,0,1,1,10.59-10.59A10.59,10.59,0,0,1,399.18,159.13Z"/><path class="cls-1" d="M477.29,163.07h0A11.1,11.1,0,0,0,488.4,152V105.47h0a11.07,11.07,0,0,0-11.07,11.07Z"/><circle class="cls-1" cx="429.03" cy="175.68" r="5.55"/><circle class="cls-1" cx="263.64" cy="175.68" r="5.55"/><circle class="cls-1" cx="248.54" cy="175.68" r="5.55"/><path class="cls-1" d="M477.29,44.38V90.87h0A11.1,11.1,0,0,0,488.4,79.76V33.27h0A11.11,11.11,0,0,0,477.29,44.38Z"/><circle class="cls-1" cx="365.37" cy="25.85" r="5.55"/><circle class="cls-1" cx="372.84" cy="38.84" r="5.55"/><circle class="cls-1" cx="357.73" cy="38.84" r="5.55"/><path class="cls-1" d="M455.83,45.41V79.84h-4.29a2.71,2.71,0,0,1,.51,0h-3.54c2.75-14.62-12.24-28.32-26.53-23.64C412.1,59,404.52,69.35,406.49,79.8a27,27,0,0,1-6.06-.37,8.19,8.19,0,0,1-2.73-1.05,6.91,6.91,0,0,1-3-3.83c-1-1.35-.55-22.61-.64-24.71H394a11,11,0,0,0-11,11V74.3a6.15,6.15,0,0,1-6.1,6.12,5.84,5.84,0,0,1-6.11-6.12V49.84h-.14a11,11,0,0,0-11,11V74.3a6.35,6.35,0,0,1-6.22,6.12c-4.8,0-6.53-2.93-6.53-6.12V49.84a11.07,11.07,0,0,0-11.07,11V74.3a5.06,5.06,0,0,1-1.2,3.66,6.69,6.69,0,0,1-5.36,1.88l-5.12,0c-.53-14.78-10.56-29-25.92-30.85V37.7a11,11,0,0,0-11,11V49C271.84,50.7,261.44,65,260.94,79.8h-4.5c-.88-13.91-10.05-28.2-24.64-30.53-13-2.07-16.92,1.79-16.92,1.79v9.46c15-5.15,29.65,3.49,30.31,19.28h-35.7V90.9H333.88c4.4,0,7.2-1.7,8.44-3.35,6.72,5.26,16.37,5.74,22.67,0a17.34,17.34,0,0,0,24.29-.75c5.81,5.65,15.41,3.8,22.78,4.1,7.54,9.87,23.38,9.08,31.2,0h12.45a11.37,11.37,0,0,0,11.37-11.37V34.17A11.25,11.25,0,0,0,455.83,45.41ZM272.94,79.84c.17-8.41,5.74-17.25,14.17-19.32V79.84Zm14.17,7.38V79.84h0a11.37,11.37,0,0,0,7.46-2.93l.1-.09c.2-.19.39-.39.57-.59l.2-.21c.16-.19.32-.39.47-.59l.18-.24c.17-.23.32-.47.47-.72a1,1,0,0,0,.08-.14,11.51,11.51,0,0,0,1.5-5.53V60.52c8.27,2.09,14.12,11,14.28,19.32H297.5A11.07,11.07,0,0,1,287.11,87.22Zm140.82-.28a10.59,10.59,0,1,1,10.59-10.59A10.59,10.59,0,0,1,427.93,86.94Z"/><path class="cls-1" d="M171.05,144.57l-6.32-33.16a116.11,116.11,0,0,1-8.87,14.24A62.57,62.57,0,0,1,140,139.1q-21.67,11.53-64.08,24l-.22-.45q0-4.14,5.6-14.39,1-1.57,14.11-5.27,20.17-6.44,34-11.93l2-.81q-1.22-11.44-5.37-35.71l0-3.14a78.74,78.74,0,0,1,7.17-15c1-1.49,1.7-2.24,2-2.24h.22q1.23,9.36,5.55,37.42a38.45,38.45,0,0,1,.44,6c0,1,0,2.11-.11,3.19a17.29,17.29,0,0,1-1.8,5.88,109.91,109.91,0,0,0,14.69-8.68q9-7.4,9-12.38v-1.12c0-.75-.05-1.64-.13-2.63l0-.14v0q-.63-7.15-4.11-22.11v-.67q.51-5.55,7.62-14.51a1.78,1.78,0,0,1,.67-.17q2,7.56,3.1,13.39v0l.11.7c.27,1.56.49,3,.66,4.4l7.33,48.9a94.55,94.55,0,0,0,5.11-62.59A91.26,91.26,0,0,0,115.58,2.6C59.65-10.4,9.4,27,1.18,78.39a86.73,86.73,0,0,1,16.88-9.22q9.07-4,27.11-9.18a.19.19,0,0,0,.22.22Q41.54,75.9,36.21,75.89A213.7,213.7,0,0,0,9.1,85.75,87.93,87.93,0,0,0,0,90.5c0,.91,0,1.82,0,2.73a93.72,93.72,0,0,0,1.39,16.08,70.69,70.69,0,0,0,10,.64q25.1,0,53.1-14.79,7.61-5,9.41-7.17v-.67q0-2.13-4.93-53.55Q70,27.11,76.09,19.66c.18,0,.41.22.67.67q1.56,19.38,4.7,51.53,0,13-11.2,28.68-9.35,9.18-16.13,12.1-7.89,4.26-22,8.29-15.39,4.33-26.39,4.67A93.23,93.23,0,0,0,155,163.06h0l24.59,23.67ZM120.4,60.85q5.71-2.13,6.44-3.48v-.11a6.43,6.43,0,0,1-2.69-5.21v-.17q0-4.43,6.33-12.21a15.14,15.14,0,0,1,4-2.68,1.31,1.31,0,0,1,.17.5,16.5,16.5,0,0,1-3.31,7.22,7.9,7.9,0,0,0-2.63,1.69c.45,1,1.9,2.35,4.37,3.92a3.48,3.48,0,0,1,.78,1.56q-1.46,6.06-4.54,8.63A23.79,23.79,0,0,1,117.43,64a1.24,1.24,0,0,1-1-1.23C116.48,61.93,117.79,61.29,120.4,60.85ZM43.78,143.53l-.22-.45q3.69-15.24,8.51-15.24,39.21-8.62,47.95-16.35a23.63,23.63,0,0,0-1.8-4.48l-1.12.22H92.85c-3.14,0-5.16-1-6-3.14l-.23-1.34v-.45q0-6.78,8.07-17.47l2.69-.9q7,0,10.75,15.46v2.46q0,6.62-7.61,18.38-7.29,10-28,16.13Q66.42,138.15,43.78,143.53Z"/></svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" src="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" alt="المشهد اليمني الأول"  title="ما تراه العين"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span><span class="tdb-logo-text-tagline">الواقع كما تراه العين</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_39_377  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_39_377{
                    vertical-align: baseline;
                }.tdi_39_377 > .wpb_wrapper,
				.tdi_39_377 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: wrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_39_377 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_377 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_39_377{
				    width: 80% !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_40_b41 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_b41"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_40_b41{
                    display: inline-block;
                }.tdi_40_b41 .td_block_inner{
                    text-align: right;
                }.tdi_40_b41 .tdb-menu > li > a,
                .tdi_40_b41 .td-subcat-more{
                    padding: 5px 15px;
                
                    color: #ffffff;
                }.tdi_40_b41 .tdb-menu > li .tdb-menu-sep,
                .tdi_40_b41 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_40_b41 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_40_b41 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_40_b41 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_40_b41 .tdb-menu > li > a,
                .tdi_40_b41 .td-subcat-more,
                .tdi_40_b41 .td-subcat-more > .tdb-menu-item-text{
                    font-family:BrandoArabicRegular !important;font-size:18px !important;
                }.tdi_40_b41 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_40_b41 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_40_b41 .td-pulldown-filter-list li a{
                    color: #364344;
                }.tdi_40_b41 .tdb-menu .tdb-normal-menu ul,
                .tdi_40_b41 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_40_b41 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_b41 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_40_b41 .td-subcat-more .tdb-menu-more-subicon{
                    top: 3px;
                }.tdi_40_b41 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_40_b41 .td-pulldown-filter-list li a{
                    font-size:18px !important;line-height:2 !important;
                }
}
</style>
<style>
.tdi_40_b41 .tdb-menu > li > a:after,
				.tdi_40_b41 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #b11e1b;
				}
</style>
<style>
.tdi_40_b41 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_40_b41 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_40_b41 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_40_b41 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_40_b41 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_40_b41 .td-pulldown-filter-list li:hover a{
					color: #9d0208;
				
					background-color: #ebebeb;
				}
</style><div id=tdi_40_b41 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61869"><a href="http://www.alyemenione.com/news-reports/"><div class="tdb-menu-item-text">أخبار وتقارير</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61870"><a href="http://www.alyemenione.com/news-reports/rebounds/"><div class="tdb-menu-item-text">المشهد الصحافي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61872"><a href="http://www.alyemenione.com/world-news/"><div class="tdb-menu-item-text">المشهد الدولي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61871"><a href="http://www.alyemenione.com/articles/"><div class="tdb-menu-item-text">زوايا وآراء</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62297"><a href="http://www.alyemenione.com/news-reports/resistant-icon/"><div class="tdb-menu-item-text">أيقونة الصمود</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61873"><a href="http://www.alyemenione.com/videos/"><div class="tdb-menu-item-text">فيديوهات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61874"><a href="http://www.alyemenione.com/news-reports/misc/"><div class="tdb-menu-item-text">منوعات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61875"><a href="http://www.alyemenione.com/news-reports/infographics/"><div class="tdb-menu-item-text">إنفوجرافيك</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">المزيد</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_44_cd6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_44_cd6{
                    vertical-align: baseline;
                }.tdi_44_cd6 > .wpb_wrapper,
				.tdi_44_cd6 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: wrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_44_cd6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44_cd6 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_44_cd6{
				    width: 5% !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45_06c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_06c" >
<style>

/* inline tdc_css att */

.tdi_45_06c{
padding-top:10px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="http://www.alyemenione.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">اكتب الذي تريد البحث عنه في المشهد اليمني الأول</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>البحث</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_46_97c" class="tdc-zone"><div class="tdc_zone tdi_47_60d  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_47_60d{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_48_070" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_49_7a1  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_49_7a1,
                .tdi_49_7a1 .tdc-columns{
                    min-height: 0;
                }.tdi_49_7a1 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #9d0208;
                }.tdi_49_7a1,
				.tdi_49_7a1 .tdc-columns{
				    display: block;
				}.tdi_49_7a1 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_48_070_rand_style td-element-style" ></div><div class="vc_column tdi_51_cd1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51_cd1{
                    vertical-align: baseline;
                }.tdi_51_cd1 > .wpb_wrapper,
				.tdi_51_cd1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51_cd1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51_cd1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_52_361 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_52_361" >
<style>
/* custom css */
.tdi_52_361{
                    display: inline-block;
                }.tdi_52_361 .tdb-logo-a,
                .tdi_52_361 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_52_361 .tdb-logo-svg-wrap{
                    max-width: 40px;
                
                    display: block;
                }.tdi_52_361 .tdb-logo-svg-wrap svg{
                    width: 40px;
                    height: auto;
                }.tdi_52_361 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_52_361 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_52_361 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_52_361 .tdb-logo-text-title{
                    display: none;
                }.tdi_52_361 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_52_361 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.alyemenione.com/"><span class="tdb-logo-svg-wrap"><svg id="mini-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 86.91 87.04">

    <defs>
        <style>.cls-1{fill:#fff;}.cls-2{fill:#9d0208;}</style>
    </defs>
        <g id="circle-g">
            <path id="circle" class="cls-1" d="M79.72,67.57a43.6,43.6,0,1,0-7.43,8.53L83.65,87Z"/>
        </g>
        <g id="waw-g">
            <path id="waw" class="cls-2" d="M14.73,76.21C31.6,72.49,50.25,65.53,57,55.58,63.35,45.46,65.58,40.19,65.25,33q-3.42-14.07-9.32-16.33a5.57,5.57,0,0,0-6.3,2q-7.69,10.64-7.7,17.53v.48c.12,5.77,9.93,5.08,12.63,4.62a26.27,26.27,0,0,1,1.94,4.85C50.22,51.67,33,57.58,4.89,63.78,4.89,63.78,9.33,71.87,14.73,76.21Z"/>
        </g>
    </svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" src="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" alt="المشهد اليمني الأول"  title="ما تراه العين"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span><span class="tdb-logo-text-tagline">رأي العين</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_53_b69 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53_b69"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_53_b69{
                    display: inline-block;
                }.tdi_53_b69 .td_block_inner{
                    text-align: right;
                }.tdi_53_b69 .tdb-menu > li > a,
                .tdi_53_b69 .td-subcat-more{
                    padding: 5px 15px;
                
                    color: #ffffff;
                }.tdi_53_b69 .tdb-menu > li .tdb-menu-sep,
                .tdi_53_b69 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_53_b69 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_53_b69 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_53_b69 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_53_b69 .tdb-menu > li > a,
                .tdi_53_b69 .td-subcat-more,
                .tdi_53_b69 .td-subcat-more > .tdb-menu-item-text{
                    font-family:BrandoArabicRegular !important;font-size:18px !important;
                }.tdi_53_b69 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_53_b69 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_53_b69 .td-pulldown-filter-list li a{
                    color: #364344;
                }.tdi_53_b69 .tdb-menu .tdb-normal-menu ul,
                .tdi_53_b69 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_53_b69 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_b69 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_53_b69 .td-subcat-more .tdb-menu-more-subicon{
                    top: 3px;
                }.tdi_53_b69 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_53_b69 .td-pulldown-filter-list li a{
                    font-size:18px !important;line-height:2 !important;
                }
}
</style>
<style>
.tdi_53_b69 .tdb-menu > li > a:after,
				.tdi_53_b69 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #b11e1b;
				}
</style>
<style>
.tdi_53_b69 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_53_b69 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_53_b69 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_53_b69 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_53_b69 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_53_b69 .td-pulldown-filter-list li:hover a{
					color: #9d0208;
				
					background-color: #ebebeb;
				}
</style><div id=tdi_53_b69 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61869"><a href="http://www.alyemenione.com/news-reports/"><div class="tdb-menu-item-text">أخبار وتقارير</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61870"><a href="http://www.alyemenione.com/news-reports/rebounds/"><div class="tdb-menu-item-text">المشهد الصحافي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61872"><a href="http://www.alyemenione.com/world-news/"><div class="tdb-menu-item-text">المشهد الدولي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61871"><a href="http://www.alyemenione.com/articles/"><div class="tdb-menu-item-text">زوايا وآراء</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62297"><a href="http://www.alyemenione.com/news-reports/resistant-icon/"><div class="tdb-menu-item-text">أيقونة الصمود</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61873"><a href="http://www.alyemenione.com/videos/"><div class="tdb-menu-item-text">فيديوهات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61874"><a href="http://www.alyemenione.com/news-reports/misc/"><div class="tdb-menu-item-text">منوعات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61875"><a href="http://www.alyemenione.com/news-reports/infographics/"><div class="tdb-menu-item-text">إنفوجرافيك</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">المزيد</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_56_01d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_56_01d" >
<style>

/* inline tdc_css att */

.tdi_56_01d{
padding-top:8px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="http://www.alyemenione.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">اكتب الذي تريد البحث عنه في المشهد اليمني الأول</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>البحث</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-181392" class="td-post-template-3 post-181392 post type-post status-publish format-standard has-post-thumbnail category-world-news tag-1751 tag-12 tag-2046 td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.alyemenione.com/">الرئيسية</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="عرض كل المشاهدات في المشهد الدولي" class="entry-crumb" href="http://www.alyemenione.com/world-news/">المشهد الدولي</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">خطة السعودية لاستثمار 7 تريليونات دولار غير قابلة للتنفيذ.. ابن سلمان يطلق...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/بن-سلمان.jpg?fit=685%2C456" data-caption="ابن سلمان"><img width="685" height="456" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/بن-سلمان.jpg?resize=685%2C456" srcset="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/بن-سلمان.jpg?w=685 685w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/بن-سلمان.jpg?resize=300%2C200 300w, https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/بن-سلمان.jpg?resize=631%2C420 631w" sizes="(max-width: 685px) 100vw, 685px" alt="ابن سلمان" title="ابن سلمان"/></a><figcaption class="wp-caption-text">ابن سلمان</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.alyemenione.com/world-news/">المشهد الدولي</a></li></ul>                <h1 class="entry-title">خطة السعودية لاستثمار 7 تريليونات دولار غير قابلة للتنفيذ.. ابن سلمان يطلق وعوداً كاذبة.</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-10T00:04:36+03:00" >10 أبريل، 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-181392">30</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content tagdiv-type">
        <h3><span id="i">المشهد اليمني الأول</span></h3><p>كشفت وكالة رويترز في تقرير لها أن خطة تنويع الموارد التي اطلقها ولي العهد محمد بن سلمان لاستثمار 7 تريليونات دولار محفوفة بالفشل باعتبارها غير قابلة للتنفيذ ولا تعدو كونها إحدى وعوده الكاذبة للترويج لاحقيته بعرش المملكة والتغطية على جرائمه.</p>
<p>ويقول التقرير أن السعودية تحتاج إلى أسعار نفط أعلى، من أجل تنويع موارد اقتصادها، بدلا من الاعتماد على الخام وهو ما لا يتوفر حاليا ومشكوك بأمره في المستقبل.</p>
<p>ويقول ولي العهد الأمير &#8220;<a href="https://www.youtube.com/watch?v=t2rRYUVa1wk" target="_blank" rel="noopener">محمد بن سلمان</a>&#8220;، إن برنامجا بتريليونات الدولارات، يستهدف تنويع مصادر الدخل، سيتطلب أن تقلص شركات تابعة للدولة توزيعات الأرباح التي تدفعها للحكومة من أجل تعزيز الإنفاق الرأسمالي.</p>
<p>ولم يتضح بعد حجم خفض توزيعات شركات مثل مجموعة &#8220;أرامكو&#8221; السعودية للنفط، التي كانت توزيعات أرباحها البالغة 75 مليار دولار العام الماضي ضرورية لدعم إيرادات الدولة.</p>
<p>لكن محللين يقولون إن أي تقليص سيتطلب تعويضا على الأرجح من أسعار نفط أعلى.</p>
<p>وقال &#8220;جان ميشيل صليبا&#8221;، اقتصادي الشرق الأوسط وشمال أفريقيا لدى &#8220;بنك أوف أمريكا&#8221;، في مذكرة بحثية: &#8220;إذا خُفضت التوزيعات، فسيدعم سعر أعلى للنفط تحويلات أرامكو إلى الدولة عبر الضرائب ورسوم الامتياز كبديل&#8221;.</p>
<p>ويجعل هذا إيرادات النفط في مركز <a href="http://www.alyemenione.com/180077/%d9%85%d8%a3%d8%b1%d8%a8-81/">استراتيجية المملكة</a> التي تستهدف إنفاقا محليا يبلغ 27 تريليون ريال (7.2 تريليون دولار) بحلول 2030.</p>
<p>ويعني حجم خطة الاستثمار، أن السعودية، أكبر منتج في &#8220;أوبك&#8221;، قد تحتاج إلى كبح الإمدادات خلال السنوات المقبلة لدعم أسعار النفط.</p>
<p>وقالت &#8220;مونيكا مالك&#8221;، كبيرة الاقتصاديين لدى بنك أبوظبي التجاري، إن هذا لوحظ بالفعل في أوائل 2021، مع تنفيذ المملكة تخفيضات إنتاج أحادية وإبقائها الإنتاج ثابتا في أبريل/ نيسان.</p>
<p>وأضافت: &#8220;تمكنت السعودية من الإبقاء على تماسك مجموعة (أوبك+)- تضم منظمة &#8220;أوبك&#8221; وحلفاء منهم روسيا- حتى الآن، لكن كانت هناك بعض المؤشرات على ضغط داخلي وخارجي أكبر لزيادة إنتاج المجموعة من مايو/ أيار&#8221;.</p>
<p>ويمكن أن تفوق المنافع المالية لارتفاع أسعار النفط، الأثر الواقع على الاقتصاد، نتيجة لخفض إنتاج الخام.</p>
<p>وقال متحدث باسم وزارة المالية، إن لدى المملكة و&#8221;أوبك+&#8221; رؤى نظر للوقت الحالي وللمدى الطويل بشأن إبقاء أسعار النفط مستقرة &#8220;لمصلحة جميع الأطراف المعنية&#8221;، وإنهما ستواصلان التعامل مع الأحداث العالمية ومشاكل الإمداد والطلب بما يتفق مع هذا الهدف.</p>
<p>وفي حين يعود للشركات المشاركة في البرنامج الجديد أمر تقدير سبل تمويل استثماراتها، قال المتحدث إن الوزارة تتوقع مجموعة من مسارات التمويل &#8220;تكون توزيعات الأرباح فيها واحدة من خيارات شتى مثل القروض الميسرة والديون وأدوات التمويل الأخرى&#8221;.</p>
<p>وبعد تضررها كثيراً من انخفاض إيرادات الخام وأزمة فيروس كورونا العام الماضي، خفضت الحكومة السعودية ميزانيتها للعام 2021 نحو 7% لكبح عجز ارتفع إلى ثلاثة أمثاله تقريبا العام الماضي، ليبلغ 12% من الناتج المحلي الإجمالي، من 4.5% في 2019.</p>
<p>وهي تعتزم خفض المصروفات إلى 941 مليار ريال في 2023 من 990 مليارا هذا العام، وبالتالي فإن هدف الأمير &#8220;محمد&#8221; لإنفاق حكومي يبلغ 10 تريليونات ريال، بين 2021 و2030، يشير إلى أن إنفاق العام الجاري سيظل دون تغير في المتوسط على مدار السنوات الـ10 المقبلة.</p>
<h4 style="text-align: right;"><span id="i-2"><strong>وقد يؤدي هذا إلى ضغوط على خزينة الدولة.</strong></span></h4>
<p>وتتوقع وكالة &#8220;فيتش&#8221; للتصنيفات الائتمانية، عجزاً مالياً نحو 40 مليار دولار هذا العام، على افتراض سعر نفط 59 دولارا للبرميل في المتوسط، ومتوسط إنتاج 8.7 مليون برميل يوميا وإنفاق تريليون ريال.</p>
<p>وقال &#8220;كريسيانيس كروستينس&#8221; المدير في فريق التصنيفات السيادية لدى &#8220;فيتش&#8221;، إن الحكومة ستحتاج سعراً للنفط عند 76 دولاراً للبرميل لضبط ميزانيتها هذا العام، لكن في ظل سياسة التوزيعات الحالية، ومع تعافي الإنتاج، قد ينخفض السعر الذي يحقق تعادل الإيرادات والمصروفات إلى نحو 60 دولارا للبرميل.</p>
<p>وتابع: &#8220;لذا يبدو من الواضح بالنسبة لي أن تحقيق خطط الإنفاق تلك، مع قبول خفض في توزيعات أرباح أرامكو، يتطلب أن تجني الحكومة إيرادات غير نفطية أعلى أو أسعارا/إنتاجا أكبر للنفط أو إدخال بعض التعديلات على هدفها للتوزان المالي بحلول 2023&#8221;.</p>
<p>وكان استطلاع أجرته وكالة &#8220;رويترز&#8221;، الأسبوع الماضي، أظهر أن أسعار النفط ستستقر عند حوالي 63 دولارا للبرميل هذا العام، إذ يدعم توزيع اللقاحات الطلب وتواصل أوبك+ كبح الإمدادات.</p>
<p>ووصل خام برنت عند 62.84 دولار للبرميل بحلول الساعة 10:13 بتوقيت جرينتش، الخميس.</p>
<p>وقال &#8220;رافي بهاتيا&#8221; المحلل لدى &#8220;ستاندرد أند بورز جلوبال&#8221;، إنه إذا قادت الاستراتيجية إلى زيادة استثمارات الشركات الكبيرة في الاقتصاد وتنويع الموارد ونمو أكبر، فإن هذا سيدعم بدوره الإيرادات المالية في المدى المتوسط.</p>
<p>وقال المتحدث باسم وزارة المالية، إن من المستبعد حدوث تغيير كبيرة في خطط الانضباط المالي متوسط الأجل التي وردت في ميزانية 2021.</p>
<p>وتابع: &#8220;نتطلع إلى العمل في شراكة مع القطاع الخاص عبر سبل مختلفة مثل الشراكات بين القطاعين العام والخاص، والخصخصة وغيرها من سبل تحويل الإنفاق الرأسمالي بدرجة أكبر عن عاتق الحكومة خلال هذه الفترة&#8221;.</p>
<p>ويأتي برنامج الاستثمار المحلي السعودي فيما يظل الاستثمار الأجنبي المباشر في المملكة دون القدر المستهدف.</p>
<p>وبلغ إجمالي الاستثمار الأجنبي المباشر العام الماضي 5.5 مليار دولار، لكن الخطة التي أعلن ولي العهد خطوطها العريضة تتوقع تدفقات من الاستثمارات الأجنبية المباشرة تتجاوز 500 مليار دولار خلال السنوات الـ10 المقبلة.</p>
<p>وقال &#8220;صليبا&#8221; من &#8220;بنك أوف أمريكا&#8221;، إنه حتى لو نحينا هذا جانبا، فإن تحقيق أهداف الاستثمار المحلي سيكون صعبا.</p>
<p>وتابع: &#8220;يبدو أن القسم الأكبر من برنامج الاستثمار سيضم القطاع العام بمفهومه الأوسع (مثل صندوق الاستثمارات العامة وأرامكو السعودية وسابك)، لكن تظل هناك فجوة تمويل&#8221;.</p>
<p>وكان صندوق الاستثمارات العامة، قال إنه يستهدف استثمارات سنوية 150 مليار ريال بين 2021 و2025.</p>
<p>وتمديد هذا المعدل حتى 2030 سيرفع استثمارات الصندوق الإجمالية إلى 1.5 تريليون ريال بين 2021 و2030.</p>
<p>واعتبر &#8220;صليبا&#8221;، أنه &#8220;يشير هذا إلى أن استثمارات صندوق الاستثمارات العامة ستحتاج لأن تصل إلى مثليها حتى تبلغ مستوى الثلاثة تريليونات ريال، وهو هدف يبدو طموحا للغاية في تصورنا&#8221;.</p>
<p>وقال ولي العهد إن صندوق الاستثمارات العامة يعتزم التخارج من بعض حصصه في الشركات والمشاريع المحلية، وإن &#8220;أرامكو&#8221;، التي أُدرجت في 2019، ستبيع مزيدا من الأسهم لدعم خزائن الصندوق.</p>
<p>ويمول صندوق الاستثمارات العامة نفسه عبر ضخ رأس المال من الحكومة وتحويل أصول حكومية والاحتفاظ بأرباح الاستثمارات ومن خلال الاستدانة.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>الوسوم</span></li><li><a href="http://www.alyemenione.com/tag/%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/">ابن سلمان</a></li><li><a href="http://www.alyemenione.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">السعودية</a></li><li><a href="http://www.alyemenione.com/tag/%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/">فيروس كورونا</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.alyemenione.com/181392/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-100/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.alyemenione.com%2F181392%2F%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-100%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%AE%D8%B7%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+7+%D8%AA%D8%B1%D9%8A%D9%84%D9%8A%D9%88%D9%86%D8%A7%D8%AA+%D8%AF%D9%88%D9%84%D8%A7%D8%B1+%D8%BA%D9%8A%D8%B1+%D9%82%D8%A7%D8%A8%D9%84%D8%A9+%D9%84%D9%84%D8%AA%D9%86%D9%81%D9%8A%D8%B0..+%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%8A%D8%B7%D9%84%D9%82+%D9%88%D8%B9%D9%88%D8%AF%D8%A7%D9%8B+%D9%83%D8%A7%D8%B0%D8%A8%D8%A9.&url=http%3A%2F%2Fwww.alyemenione.com%2F181392%2F%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-100%2F&via=AlmshadAlyemeni">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D8%AE%D8%B7%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+7+%D8%AA%D8%B1%D9%8A%D9%84%D9%8A%D9%88%D9%86%D8%A7%D8%AA+%D8%AF%D9%88%D9%84%D8%A7%D8%B1+%D8%BA%D9%8A%D8%B1+%D9%82%D8%A7%D8%A8%D9%84%D8%A9+%D9%84%D9%84%D8%AA%D9%86%D9%81%D9%8A%D8%B0..+%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%8A%D8%B7%D9%84%D9%82+%D9%88%D8%B9%D9%88%D8%AF%D8%A7%D9%8B+%D9%83%D8%A7%D8%B0%D8%A8%D8%A9. %0A%0A http://www.alyemenione.com/181392/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-100/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">طباعة</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.alyemenione.com/181392/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-100/&text=%D8%AE%D8%B7%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1+7+%D8%AA%D8%B1%D9%8A%D9%84%D9%8A%D9%88%D9%86%D8%A7%D8%AA+%D8%AF%D9%88%D9%84%D8%A7%D8%B1+%D8%BA%D9%8A%D8%B1+%D9%82%D8%A7%D8%A8%D9%84%D8%A9+%D9%84%D9%84%D8%AA%D9%86%D9%81%D9%8A%D8%B0..+%D8%A7%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86+%D9%8A%D8%B7%D9%84%D9%82+%D9%88%D8%B9%D9%88%D8%AF%D8%A7%D9%8B+%D9%83%D8%A7%D8%B0%D8%A8%D8%A9.">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقالة السابقة</span><a href="http://www.alyemenione.com/181388/%d8%b9%d8%af%d9%88%d8%a7%d9%86-10/">أمريكا والسعودية والتنظيمات الإجرامية “داعش والقاعدة”.. عدوانٌ متكاملٌ على اليمن!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقالة التالية</span><a href="http://www.alyemenione.com/181396/%d8%a8%d8%ad%d8%a7%d8%af%d8%ab-%d8%b3%d9%8a%d8%b1/">الكونغو.. احتراق العشرات أحياء بحادث سير</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.alyemenione.com/author/almshedyemeni5/">الأول</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="الأول"></span><meta itemprop="datePublished" content="2021-04-10T00:04:36+03:00"><meta itemprop="dateModified" content="2021-04-10T00:01:03+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.alyemenione.com/181392/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-100/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png"></span><meta itemprop="name" content="المشهد اليمني الأول"></span><meta itemprop="headline " content="خطة السعودية لاستثمار 7 تريليونات دولار غير قابلة للتنفيذ.. ابن سلمان يطلق وعوداً كاذبة."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/بن-سلمان.jpg?fit=685%2C456"><meta itemprop="width" content="685"><meta itemprop="height" content="456"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_58_612 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58_612" ><script>var block_tdi_58_612 = new tdBlock();
block_tdi_58_612.id = "tdi_58_612";
block_tdi_58_612.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_58_612","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":181392,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_58_612","tdc_css_class_style":"tdi_58_612_rand_style"}';
block_tdi_58_612.td_column_number = "3";
block_tdi_58_612.block_type = "td_block_related_posts";
block_tdi_58_612.post_count = "3";
block_tdi_58_612.found_posts = "4444";
block_tdi_58_612.header_color = "";
block_tdi_58_612.ajax_pagination_infinite_stop = "";
block_tdi_58_612.max_num_pages = "1482";
tdBlocksArray.push(block_tdi_58_612);
</script><h4 class="td-related-title td-block-title"><a id="tdi_59_c0c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_58_612" href="#">مقالات ذات صلة</a><a id="tdi_60_df0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_58_612" href="#">مقالات لنفس الكاتب</a></h4><div id=tdi_58_612 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alyemenione.com/181388/%d8%b9%d8%af%d9%88%d8%a7%d9%86-10/" rel="bookmark" class="td-image-wrap " title="أمريكا والسعودية والتنظيمات الإجرامية “داعش والقاعدة”.. عدوانٌ متكاملٌ على اليمن!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="عدوان" title="أمريكا والسعودية والتنظيمات الإجرامية “داعش والقاعدة”.. عدوانٌ متكاملٌ على اليمن!" data-type="image_tag" data-img-url="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/داعش.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/181388/%d8%b9%d8%af%d9%88%d8%a7%d9%86-10/" rel="bookmark" title="أمريكا والسعودية والتنظيمات الإجرامية “داعش والقاعدة”.. عدوانٌ متكاملٌ على اليمن!">أمريكا والسعودية والتنظيمات الإجرامية “داعش والقاعدة”.. عدوانٌ متكاملٌ على اليمن!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alyemenione.com/181379/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-7/" rel="bookmark" class="td-image-wrap " title="الاستخبارات الأمريكية تخلص إلى أن محمد بن سلمان وافق على عملية قتل خاشقجي" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="خاشقجي" title="الاستخبارات الأمريكية تخلص إلى أن محمد بن سلمان وافق على عملية قتل خاشقجي" data-type="image_tag" data-img-url="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/photo_2021-04-09_23-19-27.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/181379/%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-7/" rel="bookmark" title="الاستخبارات الأمريكية تخلص إلى أن محمد بن سلمان وافق على عملية قتل خاشقجي">الاستخبارات الأمريكية تخلص إلى أن محمد بن سلمان وافق على عملية قتل خاشقجي</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alyemenione.com/181375/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-99/" rel="bookmark" class="td-image-wrap " title="التعذيب في السعودية: اتجاهات جديدة مقلقة" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="السعودية" title="التعذيب في السعودية: اتجاهات جديدة مقلقة" data-type="image_tag" data-img-url="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/تعذيب.png?resize=218%2C150"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/181375/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-99/" rel="bookmark" title="التعذيب في السعودية: اتجاهات جديدة مقلقة">التعذيب في السعودية: اتجاهات جديدة مقلقة</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_612" data-td_block_id="tdi_58_612"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_58_612" data-td_block_id="tdi_58_612"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">تسجيل الدخول</div>
                            <div class="td-login-panel-descr">مرحبا! تسجيل الدخول إلى حسابك</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>اسم المستخدم</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>كلمة المرور</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="تسجيل الدخول">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">هل نسيت كلمة المرور؟ احصل على المساعدة</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">استعادة كلمة السر</div>
                            <div class="td-login-panel-descr">استعادة كلمة المرور</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>البريد الإلكتروني الخاص بك</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="ارسال كلمة المرور">
                            <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
                        </div>
                        
                        
                    </div>
                </div>
                    </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_1 td_block_widget tdi_61_308 td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_61_308" >
<style>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</style><script>var block_tdi_61_308 = new tdBlock();
block_tdi_61_308.id = "tdi_61_308";
block_tdi_61_308.atts = '{"custom_title":"\u0627\u0644\u0645\u0642\u0627\u0644\u0627\u062a \u0627\u0644\u0645\u0645\u064a\u0632\u0629","custom_url":"","block_template_id":"td_block_template_1","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"43","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_61_308","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_61_308","tdc_css_class_style":"tdi_61_308_rand_style"}';
block_tdi_61_308.td_column_number = "1";
block_tdi_61_308.block_type = "td_block_1";
block_tdi_61_308.post_count = "5";
block_tdi_61_308.found_posts = "2531";
block_tdi_61_308.header_color = "";
block_tdi_61_308.ajax_pagination_infinite_stop = "";
block_tdi_61_308.max_num_pages = "507";
tdBlocksArray.push(block_tdi_61_308);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">المقالات المميزة</span></h4></div><div id=tdi_61_308 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alyemenione.com/181408/%d8%b1%d9%85%d8%b6%d8%a7%d9%86/" rel="bookmark" class="td-image-wrap " title="كلمة قائد الثورة السيد عبدالملك بدرالدين الحوثي في لقاء موسع تهيئةً لشهر رمضان المبارك 1442هـ &#8220;نص + فيديو + صور&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="رمضان" title="كلمة قائد الثورة السيد عبدالملك بدرالدين الحوثي في لقاء موسع تهيئةً لشهر رمضان المبارك 1442هـ &#8220;نص + فيديو + صور&#8221;" data-type="image_tag" data-img-url="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/كلمة_السيد_في_لقاء_موسع_تهيئة_لشهر_رمضان_الجمعة27_8_1442هـ21111.jpg?resize=324%2C235"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/181408/%d8%b1%d9%85%d8%b6%d8%a7%d9%86/" rel="bookmark" title="كلمة قائد الثورة السيد عبدالملك بدرالدين الحوثي في لقاء موسع تهيئةً لشهر رمضان المبارك 1442هـ &#8220;نص + فيديو + صور&#8221;">كلمة قائد الثورة السيد عبدالملك بدرالدين الحوثي في لقاء موسع تهيئةً...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-10T01:49:11+03:00" >10 أبريل، 2021</time></span>                            </div>

            <div class="td-excerpt">
                كلمة السيد عبدالملك بدرالدين الحوثي في لقاء موسع تهيئة لشهر رمضان المبارك 1442هـ 09-04-2021
https://youtu.be/3NZdJ9PwUPI
حياكم الله جميعاً، أهلاً وسهلاً ومرحباً...


جمعة مباركة..
أَعُوذُ بِاللّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ
بِسْمِ...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.alyemenione.com/181339/%d8%a7%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%8a%d9%85%d9%86-3/" rel="bookmark" class="td-image-wrap " title="العدوان على اليمن.. وصمة العار على جبين الإنسانية و 6 أعوام من الصمت الأممي أمام القتل والتدمير والتجويع والحصار" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="العدوان على اليمن" title="العدوان على اليمن.. وصمة العار على جبين الإنسانية و 6 أعوام من الصمت الأممي أمام القتل والتدمير والتجويع والحصار" data-type="image_tag" data-img-url="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/العدوان-على-اليمن.jpg?resize=100%2C70"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/181339/%d8%a7%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%8a%d9%85%d9%86-3/" rel="bookmark" title="العدوان على اليمن.. وصمة العار على جبين الإنسانية و 6 أعوام من الصمت الأممي أمام القتل والتدمير والتجويع والحصار">العدوان على اليمن.. وصمة العار على جبين الإنسانية و 6 أعوام...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T22:31:02+03:00" >9 أبريل، 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.alyemenione.com/181333/%d9%82%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-25/" rel="bookmark" class="td-image-wrap " title="قائد الثورة السيد عبد الملك يدعو إلى تنفيذ حملات نظافة استعداداً لاستقبال شهر رمضان" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="قائد الثورة السيد عبد الملك" title="قائد الثورة السيد عبد الملك يدعو إلى تنفيذ حملات نظافة استعداداً لاستقبال شهر رمضان" data-type="image_tag" data-img-url="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/السيد-عبدالملك-المشهد.jpg?resize=100%2C70"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/181333/%d9%82%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-25/" rel="bookmark" title="قائد الثورة السيد عبد الملك يدعو إلى تنفيذ حملات نظافة استعداداً لاستقبال شهر رمضان">قائد الثورة السيد عبد الملك يدعو إلى تنفيذ حملات نظافة استعداداً...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T22:03:08+03:00" >9 أبريل، 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.alyemenione.com/181322/%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b7-30/" rel="bookmark" class="td-image-wrap " title="الرئيس المشاط يوجه أمين العاصمة ومحافظي المحافظات بتنفيذ حملة نظافة شاملة" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="المشاط" title="الرئيس المشاط يوجه أمين العاصمة ومحافظي المحافظات بتنفيذ حملة نظافة شاملة" data-type="image_tag" data-img-url="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/المشاط-1.jpg?resize=100%2C70"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/181322/%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b7-30/" rel="bookmark" title="الرئيس المشاط يوجه أمين العاصمة ومحافظي المحافظات بتنفيذ حملة نظافة شاملة">الرئيس المشاط يوجه أمين العاصمة ومحافظي المحافظات بتنفيذ حملة نظافة شاملة</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T21:34:15+03:00" >9 أبريل، 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.alyemenione.com/181305/%d9%82%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-24/" rel="bookmark" class="td-image-wrap " title="قائد الثورة السيد عبدالملك: الصيام محطة تربوية لاكتساب قوة الارادة والصبر والتحمل" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="قائد الثورة السيد عبد الملك يدعو إلى تنفيذ حملات نظافة استعداداً لاستقبال شهر رمضان" title="قائد الثورة السيد عبدالملك: الصيام محطة تربوية لاكتساب قوة الارادة والصبر والتحمل" data-type="image_tag" data-img-url="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/photo_٢٠٢١-٠٤-٠٩_٢١-١٦-٢٠.jpg?resize=100%2C70"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/181305/%d9%82%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-24/" rel="bookmark" title="قائد الثورة السيد عبدالملك: الصيام محطة تربوية لاكتساب قوة الارادة والصبر والتحمل">قائد الثورة السيد عبدالملك: الصيام محطة تربوية لاكتساب قوة الارادة والصبر...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-09T21:05:37+03:00" >9 أبريل، 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_62_831" class="tdc-zone"><div class="tdc_zone tdi_63_bd6  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_63_bd6{
                    min-height: 0;
                }.tdi_63_bd6 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_62_831_rand_style td-element-style" ></div><div id="tdi_64_17d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_65_885  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_65_885,
                .tdi_65_885 .tdc-columns{
                    min-height: 0;
                }.tdi_65_885,
				.tdi_65_885 .tdc-columns{
				    display: block;
				}.tdi_65_885 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_65_885.tdc-row-content-vert-center,
                    .tdi_65_885.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_65_885.tdc-row-content-vert-bottom,
                    .tdi_65_885.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_65_885.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_65_885.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_65_885 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_65_885 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_65_885{
padding-top:60px !important;
padding-bottom:60px !important;
}

.tdi_65_885 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_885{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_885{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_885{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_67_71f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_67_71f{
                    vertical-align: baseline;
                }.tdi_67_71f > .wpb_wrapper,
				.tdi_67_71f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_71f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_71f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_67_71f{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_68_b9c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_68_b9c" >
<style>

/* inline tdc_css att */

.tdi_68_b9c{
padding-top:5px !important;
padding-right:12px !important;
padding-bottom:5px !important;
padding-left:12px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68_b9c{
padding-top:3px !important;
padding-right:10px !important;
padding-bottom:3px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_68_b9c{
                    display: inline-block;
                }.tdi_68_b9c .tdb-logo-a,
                .tdi_68_b9c h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_68_b9c .tdb-logo-svg-wrap{
                    max-width: 200px;
                
                    display: block;
                }.tdi_68_b9c .tdb-logo-svg-wrap svg{
                    width: 200px;
                    height: auto;
                }.tdi_68_b9c .tdb-logo-img-wrap{
                    display: none;
                }.tdi_68_b9c .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:BrandoArabicRegular !important;font-size:10px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;;
                }.tdi_68_b9c .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:BrandoArabicRegular !important;font-size:48px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_68_b9c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_68_b9c .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_68_b9c .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68_b9c .tdb-logo-img{
                    max-width: 220px;
                }.tdi_68_b9c .tdb-logo-text-title{
                    font-family:BrandoArabicRegular !important;font-size:42px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_68_b9c .tdb-logo-text-tagline{
                    font-family:BrandoArabicRegular !important;font-size:10px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_68_b9c .tdb-logo-a,
                .tdi_68_b9c h1{
                    flex-direction: row;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.alyemenione.com/"><span class="tdb-logo-svg-wrap"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 488.4 186.74"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M358.56,116.88c7.81,3.59,13-8.88,5.18-12.1C356.14,101.49,351.09,113.61,358.56,116.88Z"/><circle class="cls-1" cx="444.14" cy="175.68" r="5.55"/><path class="cls-1" d="M455.83,152h-4.26a3.52,3.52,0,0,1,.58,0h-9.53V122h0a11.07,11.07,0,0,0-11.07,11.07V152H420.09c2.75-14.62-12.25-28.32-26.53-23.64-9.88,2.86-17.46,13.19-15.5,23.64h-11.6V121.86h0a11.07,11.07,0,0,0-11.07,11.07V152h-57V122.58c-30.63-1-28.66.07-28.31,29.42-1.9-.25-19,.15-28.43.14-8.2,0-15.79-.34-16.8-1.69-6.85-4.55-4.08-17.55,4.82-17.34v-11c-18.12-.72-26.12,22.56-14.28,35,3.83,4.94,14.68,6.24,26.26,6.38,8.44.1,20.12-.41,28.9-.58a11,11,0,0,0,10.77-11V138c0-3.84,1.85-5.36,5.83-4.75v29.78c20.88,0,39.57,0,60.53,0l-.23,0c7.37,0,29.21,0,36.22,0,7.55,9.86,23.38,9.07,31.21,0h40.87a11.38,11.38,0,0,0,11.37-11.38V106.37h-.18a11.07,11.07,0,0,0-11.07,11.07Zm-56.65,7.09a10.59,10.59,0,1,1,10.59-10.59A10.59,10.59,0,0,1,399.18,159.13Z"/><path class="cls-1" d="M477.29,163.07h0A11.1,11.1,0,0,0,488.4,152V105.47h0a11.07,11.07,0,0,0-11.07,11.07Z"/><circle class="cls-1" cx="429.03" cy="175.68" r="5.55"/><circle class="cls-1" cx="263.64" cy="175.68" r="5.55"/><circle class="cls-1" cx="248.54" cy="175.68" r="5.55"/><path class="cls-1" d="M477.29,44.38V90.87h0A11.1,11.1,0,0,0,488.4,79.76V33.27h0A11.11,11.11,0,0,0,477.29,44.38Z"/><circle class="cls-1" cx="365.37" cy="25.85" r="5.55"/><circle class="cls-1" cx="372.84" cy="38.84" r="5.55"/><circle class="cls-1" cx="357.73" cy="38.84" r="5.55"/><path class="cls-1" d="M455.83,45.41V79.84h-4.29a2.71,2.71,0,0,1,.51,0h-3.54c2.75-14.62-12.24-28.32-26.53-23.64C412.1,59,404.52,69.35,406.49,79.8a27,27,0,0,1-6.06-.37,8.19,8.19,0,0,1-2.73-1.05,6.91,6.91,0,0,1-3-3.83c-1-1.35-.55-22.61-.64-24.71H394a11,11,0,0,0-11,11V74.3a6.15,6.15,0,0,1-6.1,6.12,5.84,5.84,0,0,1-6.11-6.12V49.84h-.14a11,11,0,0,0-11,11V74.3a6.35,6.35,0,0,1-6.22,6.12c-4.8,0-6.53-2.93-6.53-6.12V49.84a11.07,11.07,0,0,0-11.07,11V74.3a5.06,5.06,0,0,1-1.2,3.66,6.69,6.69,0,0,1-5.36,1.88l-5.12,0c-.53-14.78-10.56-29-25.92-30.85V37.7a11,11,0,0,0-11,11V49C271.84,50.7,261.44,65,260.94,79.8h-4.5c-.88-13.91-10.05-28.2-24.64-30.53-13-2.07-16.92,1.79-16.92,1.79v9.46c15-5.15,29.65,3.49,30.31,19.28h-35.7V90.9H333.88c4.4,0,7.2-1.7,8.44-3.35,6.72,5.26,16.37,5.74,22.67,0a17.34,17.34,0,0,0,24.29-.75c5.81,5.65,15.41,3.8,22.78,4.1,7.54,9.87,23.38,9.08,31.2,0h12.45a11.37,11.37,0,0,0,11.37-11.37V34.17A11.25,11.25,0,0,0,455.83,45.41ZM272.94,79.84c.17-8.41,5.74-17.25,14.17-19.32V79.84Zm14.17,7.38V79.84h0a11.37,11.37,0,0,0,7.46-2.93l.1-.09c.2-.19.39-.39.57-.59l.2-.21c.16-.19.32-.39.47-.59l.18-.24c.17-.23.32-.47.47-.72a1,1,0,0,0,.08-.14,11.51,11.51,0,0,0,1.5-5.53V60.52c8.27,2.09,14.12,11,14.28,19.32H297.5A11.07,11.07,0,0,1,287.11,87.22Zm140.82-.28a10.59,10.59,0,1,1,10.59-10.59A10.59,10.59,0,0,1,427.93,86.94Z"/><path class="cls-1" d="M171.05,144.57l-6.32-33.16a116.11,116.11,0,0,1-8.87,14.24A62.57,62.57,0,0,1,140,139.1q-21.67,11.53-64.08,24l-.22-.45q0-4.14,5.6-14.39,1-1.57,14.11-5.27,20.17-6.44,34-11.93l2-.81q-1.22-11.44-5.37-35.71l0-3.14a78.74,78.74,0,0,1,7.17-15c1-1.49,1.7-2.24,2-2.24h.22q1.23,9.36,5.55,37.42a38.45,38.45,0,0,1,.44,6c0,1,0,2.11-.11,3.19a17.29,17.29,0,0,1-1.8,5.88,109.91,109.91,0,0,0,14.69-8.68q9-7.4,9-12.38v-1.12c0-.75-.05-1.64-.13-2.63l0-.14v0q-.63-7.15-4.11-22.11v-.67q.51-5.55,7.62-14.51a1.78,1.78,0,0,1,.67-.17q2,7.56,3.1,13.39v0l.11.7c.27,1.56.49,3,.66,4.4l7.33,48.9a94.55,94.55,0,0,0,5.11-62.59A91.26,91.26,0,0,0,115.58,2.6C59.65-10.4,9.4,27,1.18,78.39a86.73,86.73,0,0,1,16.88-9.22q9.07-4,27.11-9.18a.19.19,0,0,0,.22.22Q41.54,75.9,36.21,75.89A213.7,213.7,0,0,0,9.1,85.75,87.93,87.93,0,0,0,0,90.5c0,.91,0,1.82,0,2.73a93.72,93.72,0,0,0,1.39,16.08,70.69,70.69,0,0,0,10,.64q25.1,0,53.1-14.79,7.61-5,9.41-7.17v-.67q0-2.13-4.93-53.55Q70,27.11,76.09,19.66c.18,0,.41.22.67.67q1.56,19.38,4.7,51.53,0,13-11.2,28.68-9.35,9.18-16.13,12.1-7.89,4.26-22,8.29-15.39,4.33-26.39,4.67A93.23,93.23,0,0,0,155,163.06h0l24.59,23.67ZM120.4,60.85q5.71-2.13,6.44-3.48v-.11a6.43,6.43,0,0,1-2.69-5.21v-.17q0-4.43,6.33-12.21a15.14,15.14,0,0,1,4-2.68,1.31,1.31,0,0,1,.17.5,16.5,16.5,0,0,1-3.31,7.22,7.9,7.9,0,0,0-2.63,1.69c.45,1,1.9,2.35,4.37,3.92a3.48,3.48,0,0,1,.78,1.56q-1.46,6.06-4.54,8.63A23.79,23.79,0,0,1,117.43,64a1.24,1.24,0,0,1-1-1.23C116.48,61.93,117.79,61.29,120.4,60.85ZM43.78,143.53l-.22-.45q3.69-15.24,8.51-15.24,39.21-8.62,47.95-16.35a23.63,23.63,0,0,0-1.8-4.48l-1.12.22H92.85c-3.14,0-5.16-1-6-3.14l-.23-1.34v-.45q0-6.78,8.07-17.47l2.69-.9q7,0,10.75,15.46v2.46q0,6.62-7.61,18.38-7.29,10-28,16.13Q66.42,138.15,43.78,143.53Z"/></svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" src="http://www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png" alt="المشهد اليمني الأول"  title="ما تراه العين"  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span><span class="tdb-logo-text-tagline">Your Lifestyle Magazine</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_70_07c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_70_07c{
                    vertical-align: baseline;
                }.tdi_70_07c > .wpb_wrapper,
				.tdi_70_07c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70_07c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70_07c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_71_ad6 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71_ad6" >
<style>

/* inline tdc_css att */

.tdi_71_ad6{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_71_ad6{
margin-bottom:15px !important;
text-align:left !important;
}
}

</style>
<style>
.tdi_72_db2 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_72_db2 .tdm-social-item i.td-icon-twitter,
				.tdi_72_db2 .tdm-social-item i.td-icon-linkedin,
				.tdi_72_db2 .tdm-social-item i.td-icon-pinterest,
				.tdi_72_db2 .tdm-social-item i.td-icon-blogger,
				.tdi_72_db2 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_72_db2 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_72_db2 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_72_db2 .tdm-social-item{
					background-color: #313131;
				}body .tdi_72_db2 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #ea1717;
				}.tdi_72_db2 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_72_db2"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Raai.Eye/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Raai.Eye/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/alyemeni_1" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/alyemeni_1" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Alyemen_One" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Alyemen_One" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_74_d03  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_74_d03{
                    vertical-align: baseline;
                }.tdi_74_d03 > .wpb_wrapper,
				.tdi_74_d03 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74_d03 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74_d03 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_74_d03{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_75_4d3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_75_4d3"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_75_4d3{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_75_4d3 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_75_4d3{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75_4d3{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75_4d3{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_75_4d3 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_75_4d3 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_75_4d3 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:BrandoArabicRegular !important;font-size:12px !important;font-weight:400 !important;text-transform:uppercase !important;
                }.tdi_75_4d3 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_75_4d3 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_75_4d3 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_75_4d3 .tdb-horiz-menu > li:hover > a{
                    color: #9d0208;
                }.tdi_75_4d3 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_75_4d3 .tdb-horiz-menu ul li > a{
                    font-family:BrandoArabicRegular !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75_4d3 .tdb-horiz-menu > li > a{
                    padding: 0 4px;
                
                    font-family:BrandoArabicRegular !important;font-size:10px !important;font-weight:400 !important;text-transform:uppercase !important;
                }
}
</style><div id=tdi_75_4d3 class="td_block_inner td-fix-index"><div class="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-container"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="tdb-horiz-menu"><li id="menu-item-61858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61858"><a href="http://173.249.5.230/"><div class="tdb-menu-item-text">الرئيسية</div></a></li>
<li id="menu-item-61859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61859"><a href="http://www.alyemenione.com/%d8%a7%d9%84%d9%85%d8%b4%d9%87%d8%af-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a-%d8%a7%d9%84%d8%a3%d9%88%d9%84-3/"><div class="tdb-menu-item-text">عن المشهد اليمني الأول</div></a></li>
<li id="menu-item-61860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61860"><a href="http://www.alyemenione.com/%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d9%85%d8%b9%d9%86%d8%a7/"><div class="tdb-menu-item-text">للإعلان معنا</div></a></li>
<li id="menu-item-61861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61861"><a href="http://www.alyemenione.com/%d9%84%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%85%d8%b9%d9%86%d8%a7/"><div class="tdb-menu-item-text">للتواصل معنا</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 6070dc31e8b70
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="http://www.alyemenione.com/181392/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-100/?amp=1">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"\u0639\u0631\u0636","visibility_hide":"\u0625\u062e\u0641\u0627\u0621","width":"Auto","smooth_scroll_offset":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6',blog:'175897686',post:'181392',tz:'3',srv:'www.alyemenione.com'} ]);
	_stq.push([ 'clickTrackerInit', '175897686', '181392' ]);
</script>

</body>
</html>