<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>على أحر من الجمر.. انتظار المواجهة المرتقبة بين رونالدو وميسي</title>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.alyemenione.com/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="L73ttq1afIAsf_kyTXYCz-lnHm2Aq0HvyxYI6gs91cM" />
<meta name="msvalidate.01" content="B3B1323E61465D9C81E86BCF87D983B8" />
<meta name="p:domain_verify" content="f818e2cc93a8d29b0b68bb7237e7c45b" />
<meta name="yandex-verification" content="3b4bc0acca933892" />

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="المشهد اليمني الأول على أحر من الجمر.. انتظار المواجهة المرتقبة بين رونالدو وميسي"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="http://www.alyemenione.com/192234/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="على أحر من الجمر.. انتظار المواجهة المرتقبة بين رونالدو وميسي" />
<meta property="og:description" content="المشهد اليمني الأول على أحر من الجمر.. انتظار المواجهة المرتقبة بين رونالدو وميسي" />
<meta property="og:url" content="http://www.alyemenione.com/192234/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9/" />
<meta property="og:site_name" content="المشهد اليمني الأول" />
<meta property="article:publisher" content="https://www.facebook.com/Yemeni1One" />
<meta property="article:tag" content="كريستيانو رونالدو" />
<meta property="article:tag" content="ليونيل ميسي" />
<meta property="article:section" content="منوعات" />
<meta property="og:image" content="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/07/024BC2BD-3B77-4769-8647-209354E4C469.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/07/024BC2BD-3B77-4769-8647-209354E4C469.jpg" />
<meta property="og:image:width" content="817" />
<meta property="og:image:height" content="459" />
<meta property="og:image:alt" content="على أحر من الجمر.. انتظار المواجهة المرتقبة بين رونالدو وميسي" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="على أحر من الجمر.. انتظار المواجهة المرتقبة بين رونالدو وميسي" />
<meta name="twitter:description" content="المشهد اليمني الأول على أحر من الجمر.. انتظار المواجهة المرتقبة بين رونالدو وميسي" />
<meta name="twitter:site" content="@AlmshadAlyemeni" />
<meta name="twitter:creator" content="@AlmshadAlyemeni" />
<meta name="twitter:image" content="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/07/024BC2BD-3B77-4769-8647-209354E4C469.jpg" />
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.alyemenione.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &laquo; الخلاصة" href="http://www.alyemenione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &laquo; خلاصة التعليقات" href="http://www.alyemenione.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alyemenione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='http://www.alyemenione.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='http://www.alyemenione.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 50%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 50%;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.alyemenione.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=29b8eed74f3fa54e90e15885fee4a238' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.alyemenione.com/wp-content/themes/Newspaper/style.css?ver=11.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.alyemenione.com/wp-content/themes/Newspaper-child/style.css?ver=11.1c' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.alyemenione.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=29b8eed74f3fa54e90e15885fee4a238' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.alyemenione.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/v7/video-js.min.css?ver=7.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.alyemenione.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/v7/kg-video-js-skin.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.alyemenione.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.alyemenione.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=29b8eed74f3fa54e90e15885fee4a238' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='http://www.alyemenione.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=b511f8c2778c2a3cb2d96b70ab83651f' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/9.9.1/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://www.alyemenione.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.alyemenione.com/wp-json/wp/v2/posts/192234" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alyemenione.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alyemenione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='http://www.alyemenione.com/?p=192234' />
<link rel="alternate" type="application/json+oembed" href="http://www.alyemenione.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alyemenione.com%2F192234%2F%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25ac%25d9%2587%25d8%25a9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alyemenione.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alyemenione.com%2F192234%2F%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25ac%25d9%2587%25d8%25a9%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9f3860fedf","wpRestUrl":"http:\/\/www.alyemenione.com\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.alyemenione.com\/wp-admin\/","wpRestNonce":"9f3860fedf","wpRestUrl":"http:\/\/www.alyemenione.com\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"http:\/\/www.alyemenione.com\/wp-admin\/","wpRestNonce":"9f3860fedf","wpRestUrl":"http:\/\/www.alyemenione.com\/wp-json\/","permalinkStructure":"\/%post_id%\/%postname%\/","postId":192234};
    </script>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-68114925-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["www.alyemenione.com"]} );gtag('js', new Date());gtag('config', 'UA-68114925-1', {} );
</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.alyemenione.com/",
                    "name": "الرئيسية"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.alyemenione.com/news-reports/",
                    "name": "أخبار وتقارير"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.alyemenione.com/news-reports/misc/",
                    "name": "منوعات"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.alyemenione.com/192234/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9/",
                    "name": "على أحر من الجمر.. انتظار المواجهة المرتقبة بين رونالدو وميسي"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=200%2C201" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #9d0208;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9d0208;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9d0208;
                }
                .tdm-btn-style1 {
					background-color: #9d0208;
				}
				.tdm-btn-style2:before {
				    border-color: #9d0208;
				}
				.tdm-btn-style2 {
				    color: #9d0208;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9d0208;
                    -moz-box-shadow: 0 2px 16px #9d0208;
                    box-shadow: 0 2px 16px #9d0208;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9d0208;
                    -moz-box-shadow: 0 4px 26px #9d0208;
                    box-shadow: 0 4px 26px #9d0208;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="rtl post-template-default single single-post postid-192234 single-format-standard td-standard-pack  global-block-template-4 single_template_3  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">تسجيل الدخول</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-container"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa" class="td-mobile-main-menu"><li id="menu-item-61869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-61869"><a href="http://www.alyemenione.com/news-reports/">أخبار وتقارير</a></li>
<li id="menu-item-61870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61870"><a href="http://www.alyemenione.com/news-reports/rebounds/">المشهد الصحافي</a></li>
<li id="menu-item-61872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61872"><a href="http://www.alyemenione.com/world-news/">المشهد الدولي</a></li>
<li id="menu-item-61871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61871"><a href="http://www.alyemenione.com/articles/">زوايا وآراء</a></li>
<li id="menu-item-62297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62297"><a href="http://www.alyemenione.com/news-reports/resistant-icon/">أيقونة الصمود</a></li>
<li id="menu-item-61873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61873"><a href="http://www.alyemenione.com/videos/">فيديوهات</a></li>
<li id="menu-item-61874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61874"><a href="http://www.alyemenione.com/news-reports/misc/">منوعات</a></li>
<li id="menu-item-61875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61875"><a href="http://www.alyemenione.com/news-reports/infographics/">إنفوجرافيك</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">تسجيل الدخول</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>أهلا بك!</span>تسجيل الدخول إلى حسابك</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">اسم المستخدم</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">كلمة المرور</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="تسجيل الدخول">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">نسيت كلمة السر؟</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">استعادة كلمة السر</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">استعادة كلمة المرور</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">البريد الإلكتروني الخاص بك</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="إرسال تمريرة بلدي">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="http://www.alyemenione.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 6px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_6{
				    width: 10% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top align-right td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-block-inner{
                    text-align: center;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #313131;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #313131;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #9d0208;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #9d0208;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_9{
				    width: 80% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.alyemenione.com/"></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_12{
				    width: 10% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                }.tdi_13 .tdb-block-inner{
                    text-align: center;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #313131;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #313131;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #9d0208;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 10px 0px #c7c7c7;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
}
</style>
<div class="tdi_16_rand_style td-element-style" ></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_19{
				    width: 10% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top align-right td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>
/* custom css */
.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-block-inner{
                    text-align: center;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #313131;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #313131;
                }.tdi_20 .tdb-mobile-menu-button:hover{
                    color: #9d0208;
                }.tdi_20 .tdb-mobile-menu-button:hover svg,
                .tdi_20 .tdb-mobile-menu-button:hover svg *{
                    fill: #9d0208;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_22{
				    width: 80% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_23 .tdb-logo-text-title{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.alyemenione.com/"></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
div.tdi_25{
				    width: 10% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-block-inner{
                    text-align: center;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #313131;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #313131;
                }.tdi_26 .tdb-header-search-button-mob:hover{
                    color: #9d0208;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_27" class="tdc-row"><div class="vc_row tdi_28  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_31" class="tdc-zone"><div class="tdc_zone tdi_32  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_32{
                    min-height: 0;
                }.tdi_32:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 10px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_32:before {
                        width: 100%;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_32:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_32:before {
                        width: 100%;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 8px 7px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_32:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

.tdi_32{
position:relative;
}

</style>
<div class="tdi_31_rand_style td-element-style" ><style>
.tdi_31_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_33" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #9d0208;
                }.tdi_34:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 5px 0.2px #313131;
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_33_rand_style td-element-style" ></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: wrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_36{
				    width: 15% !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_37" >
<style>

/* inline tdc_css att */

.tdi_37{
margin-top:6px !important;
}

</style>
<style>
/* custom css */
.tdi_37{
                    display: inline-block;
                }.tdi_37 .tdb-logo-a,
                .tdi_37 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_37 .tdb-logo-svg-wrap{
                    max-width: 120px;
                
                    display: block;
                }.tdi_37 .tdb-logo-svg-wrap svg{
                    width: 120px;
                    height: auto;
                }.tdi_37 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                
                    color: #969696;
                
                    font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
                }.tdi_37 .tdb-logo-text-title{
                    display: none;
                
                    font-size:24px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_37 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_37 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_37 .tdb-logo-text-title{
                    font-size:21px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_37 .tdb-logo-text-tagline{
                    font-size:21px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-logo-text-title{
                    font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
                }.tdi_37 .tdb-logo-text-tagline{
                    font-size:18px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.alyemenione.com/" title=""><span class="tdb-logo-svg-wrap"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 488.4 186.74"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M358.56,116.88c7.81,3.59,13-8.88,5.18-12.1C356.14,101.49,351.09,113.61,358.56,116.88Z"/><circle class="cls-1" cx="444.14" cy="175.68" r="5.55"/><path class="cls-1" d="M455.83,152h-4.26a3.52,3.52,0,0,1,.58,0h-9.53V122h0a11.07,11.07,0,0,0-11.07,11.07V152H420.09c2.75-14.62-12.25-28.32-26.53-23.64-9.88,2.86-17.46,13.19-15.5,23.64h-11.6V121.86h0a11.07,11.07,0,0,0-11.07,11.07V152h-57V122.58c-30.63-1-28.66.07-28.31,29.42-1.9-.25-19,.15-28.43.14-8.2,0-15.79-.34-16.8-1.69-6.85-4.55-4.08-17.55,4.82-17.34v-11c-18.12-.72-26.12,22.56-14.28,35,3.83,4.94,14.68,6.24,26.26,6.38,8.44.1,20.12-.41,28.9-.58a11,11,0,0,0,10.77-11V138c0-3.84,1.85-5.36,5.83-4.75v29.78c20.88,0,39.57,0,60.53,0l-.23,0c7.37,0,29.21,0,36.22,0,7.55,9.86,23.38,9.07,31.21,0h40.87a11.38,11.38,0,0,0,11.37-11.38V106.37h-.18a11.07,11.07,0,0,0-11.07,11.07Zm-56.65,7.09a10.59,10.59,0,1,1,10.59-10.59A10.59,10.59,0,0,1,399.18,159.13Z"/><path class="cls-1" d="M477.29,163.07h0A11.1,11.1,0,0,0,488.4,152V105.47h0a11.07,11.07,0,0,0-11.07,11.07Z"/><circle class="cls-1" cx="429.03" cy="175.68" r="5.55"/><circle class="cls-1" cx="263.64" cy="175.68" r="5.55"/><circle class="cls-1" cx="248.54" cy="175.68" r="5.55"/><path class="cls-1" d="M477.29,44.38V90.87h0A11.1,11.1,0,0,0,488.4,79.76V33.27h0A11.11,11.11,0,0,0,477.29,44.38Z"/><circle class="cls-1" cx="365.37" cy="25.85" r="5.55"/><circle class="cls-1" cx="372.84" cy="38.84" r="5.55"/><circle class="cls-1" cx="357.73" cy="38.84" r="5.55"/><path class="cls-1" d="M455.83,45.41V79.84h-4.29a2.71,2.71,0,0,1,.51,0h-3.54c2.75-14.62-12.24-28.32-26.53-23.64C412.1,59,404.52,69.35,406.49,79.8a27,27,0,0,1-6.06-.37,8.19,8.19,0,0,1-2.73-1.05,6.91,6.91,0,0,1-3-3.83c-1-1.35-.55-22.61-.64-24.71H394a11,11,0,0,0-11,11V74.3a6.15,6.15,0,0,1-6.1,6.12,5.84,5.84,0,0,1-6.11-6.12V49.84h-.14a11,11,0,0,0-11,11V74.3a6.35,6.35,0,0,1-6.22,6.12c-4.8,0-6.53-2.93-6.53-6.12V49.84a11.07,11.07,0,0,0-11.07,11V74.3a5.06,5.06,0,0,1-1.2,3.66,6.69,6.69,0,0,1-5.36,1.88l-5.12,0c-.53-14.78-10.56-29-25.92-30.85V37.7a11,11,0,0,0-11,11V49C271.84,50.7,261.44,65,260.94,79.8h-4.5c-.88-13.91-10.05-28.2-24.64-30.53-13-2.07-16.92,1.79-16.92,1.79v9.46c15-5.15,29.65,3.49,30.31,19.28h-35.7V90.9H333.88c4.4,0,7.2-1.7,8.44-3.35,6.72,5.26,16.37,5.74,22.67,0a17.34,17.34,0,0,0,24.29-.75c5.81,5.65,15.41,3.8,22.78,4.1,7.54,9.87,23.38,9.08,31.2,0h12.45a11.37,11.37,0,0,0,11.37-11.37V34.17A11.25,11.25,0,0,0,455.83,45.41ZM272.94,79.84c.17-8.41,5.74-17.25,14.17-19.32V79.84Zm14.17,7.38V79.84h0a11.37,11.37,0,0,0,7.46-2.93l.1-.09c.2-.19.39-.39.57-.59l.2-.21c.16-.19.32-.39.47-.59l.18-.24c.17-.23.32-.47.47-.72a1,1,0,0,0,.08-.14,11.51,11.51,0,0,0,1.5-5.53V60.52c8.27,2.09,14.12,11,14.28,19.32H297.5A11.07,11.07,0,0,1,287.11,87.22Zm140.82-.28a10.59,10.59,0,1,1,10.59-10.59A10.59,10.59,0,0,1,427.93,86.94Z"/><path class="cls-1" d="M171.05,144.57l-6.32-33.16a116.11,116.11,0,0,1-8.87,14.24A62.57,62.57,0,0,1,140,139.1q-21.67,11.53-64.08,24l-.22-.45q0-4.14,5.6-14.39,1-1.57,14.11-5.27,20.17-6.44,34-11.93l2-.81q-1.22-11.44-5.37-35.71l0-3.14a78.74,78.74,0,0,1,7.17-15c1-1.49,1.7-2.24,2-2.24h.22q1.23,9.36,5.55,37.42a38.45,38.45,0,0,1,.44,6c0,1,0,2.11-.11,3.19a17.29,17.29,0,0,1-1.8,5.88,109.91,109.91,0,0,0,14.69-8.68q9-7.4,9-12.38v-1.12c0-.75-.05-1.64-.13-2.63l0-.14v0q-.63-7.15-4.11-22.11v-.67q.51-5.55,7.62-14.51a1.78,1.78,0,0,1,.67-.17q2,7.56,3.1,13.39v0l.11.7c.27,1.56.49,3,.66,4.4l7.33,48.9a94.55,94.55,0,0,0,5.11-62.59A91.26,91.26,0,0,0,115.58,2.6C59.65-10.4,9.4,27,1.18,78.39a86.73,86.73,0,0,1,16.88-9.22q9.07-4,27.11-9.18a.19.19,0,0,0,.22.22Q41.54,75.9,36.21,75.89A213.7,213.7,0,0,0,9.1,85.75,87.93,87.93,0,0,0,0,90.5c0,.91,0,1.82,0,2.73a93.72,93.72,0,0,0,1.39,16.08,70.69,70.69,0,0,0,10,.64q25.1,0,53.1-14.79,7.61-5,9.41-7.17v-.67q0-2.13-4.93-53.55Q70,27.11,76.09,19.66c.18,0,.41.22.67.67q1.56,19.38,4.7,51.53,0,13-11.2,28.68-9.35,9.18-16.13,12.1-7.89,4.26-22,8.29-15.39,4.33-26.39,4.67A93.23,93.23,0,0,0,155,163.06h0l24.59,23.67ZM120.4,60.85q5.71-2.13,6.44-3.48v-.11a6.43,6.43,0,0,1-2.69-5.21v-.17q0-4.43,6.33-12.21a15.14,15.14,0,0,1,4-2.68,1.31,1.31,0,0,1,.17.5,16.5,16.5,0,0,1-3.31,7.22,7.9,7.9,0,0,0-2.63,1.69c.45,1,1.9,2.35,4.37,3.92a3.48,3.48,0,0,1,.78,1.56q-1.46,6.06-4.54,8.63A23.79,23.79,0,0,1,117.43,64a1.24,1.24,0,0,1-1-1.23C116.48,61.93,117.79,61.29,120.4,60.85ZM43.78,143.53l-.22-.45q3.69-15.24,8.51-15.24,39.21-8.62,47.95-16.35a23.63,23.63,0,0,0-1.8-4.48l-1.12.22H92.85c-3.14,0-5.16-1-6-3.14l-.23-1.34v-.45q0-6.78,8.07-17.47l2.69-.9q7,0,10.75,15.46v2.46q0,6.62-7.61,18.38-7.29,10-28,16.13Q66.42,138.15,43.78,143.53Z"/></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span><span class="tdb-logo-text-tagline">الواقع كما تراه العين</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: wrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_39{
				    width: 80% !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_40 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_40"  style=" z-index: 999;">
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_40 .tdb-menu > li > a:after,
				.tdi_40 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #b11e1b;
				}
</style>
<style>
.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_40 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_40 .td-pulldown-filter-list li:hover a{
					color: #9d0208;
				
					background-color: #ebebeb;
				}.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_40 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_40 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #9d0208;
				}
</style><div id=tdi_40 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61869"><a href="http://www.alyemenione.com/news-reports/"><div class="tdb-menu-item-text">أخبار وتقارير</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61870"><a href="http://www.alyemenione.com/news-reports/rebounds/"><div class="tdb-menu-item-text">المشهد الصحافي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61872"><a href="http://www.alyemenione.com/world-news/"><div class="tdb-menu-item-text">المشهد الدولي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61871"><a href="http://www.alyemenione.com/articles/"><div class="tdb-menu-item-text">زوايا وآراء</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62297"><a href="http://www.alyemenione.com/news-reports/resistant-icon/"><div class="tdb-menu-item-text">أيقونة الصمود</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61873"><a href="http://www.alyemenione.com/videos/"><div class="tdb-menu-item-text">فيديوهات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61874"><a href="http://www.alyemenione.com/news-reports/misc/"><div class="tdb-menu-item-text">منوعات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61875"><a href="http://www.alyemenione.com/news-reports/infographics/"><div class="tdb-menu-item-text">إنفوجرافيك</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">المزيد</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: wrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}div.tdi_44{
				    width: 5% !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_45" >
<style>

/* inline tdc_css att */

.tdi_45{
padding-top:10px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="http://www.alyemenione.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">اكتب الذي تريد البحث عنه في المشهد اليمني الأول</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>البحث</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_46" class="tdc-zone"><div class="tdc_zone tdi_47  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_47{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_48" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_49  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #9d0208;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_48_rand_style td-element-style" ></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_52 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_52" >
<style>
/* custom css */
.tdi_52{
                    display: inline-block;
                }.tdi_52 .tdb-logo-a,
                .tdi_52 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_52 .tdb-logo-svg-wrap{
                    max-width: 40px;
                
                    display: block;
                }.tdi_52 .tdb-logo-svg-wrap svg{
                    width: 40px;
                    height: auto;
                }.tdi_52 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_52 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_52 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_52 .tdb-logo-text-title{
                    display: none;
                }.tdi_52 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_52 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.alyemenione.com/" title=""><span class="tdb-logo-svg-wrap"><svg id="mini-logo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 86.91 87.04">

    <defs>
        <style>.cls-1{fill:#fff;}.cls-2{fill:#9d0208;}</style>
    </defs>
        <g id="circle-g">
            <path id="circle" class="cls-1" d="M79.72,67.57a43.6,43.6,0,1,0-7.43,8.53L83.65,87Z"/>
        </g>
        <g id="waw-g">
            <path id="waw" class="cls-2" d="M14.73,76.21C31.6,72.49,50.25,65.53,57,55.58,63.35,45.46,65.58,40.19,65.25,33q-3.42-14.07-9.32-16.33a5.57,5.57,0,0,0-6.3,2q-7.69,10.64-7.7,17.53v.48c.12,5.77,9.93,5.08,12.63,4.62a26.27,26.27,0,0,1,1.94,4.85C50.22,51.67,33,57.58,4.89,63.78,4.89,63.78,9.33,71.87,14.73,76.21Z"/>
        </g>
    </svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_53 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_53"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_53{
                    display: inline-block;
                }.tdi_53 .td_block_inner{
                    text-align: right;
                }.tdi_53 .tdb-menu > li > a,
                .tdi_53 .td-subcat-more{
                    padding: 5px 15px;
                
                    color: #ffffff;
                }.tdi_53 .tdb-menu > li .tdb-menu-sep,
                .tdi_53 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_53 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_53 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                
                    color: #ffffff;
                }.tdi_53 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_53 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_53 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_53 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_53 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_53 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_53 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_53 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_53 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_53 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_53 .td-subcat-more .tdb-menu-more-subicon-svg svg *{
                    fill: #ffffff;
                }.tdi_53 .tdb-menu > li .tdb-menu-sep-svg svg,
                .tdi_53 .tdb-menu > li .tdb-menu-sep-svg svg *,
                .tdi_53 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg,
                .tdi_53 .tdb-menu-items-dropdown .tdb-menu-sep-svg svg *{
                    fill: #ffffff;
                }.tdi_53 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_53 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_53 .tdb-menu > li > a,
                .tdi_53 .td-subcat-more,
                .tdi_53 .td-subcat-more > .tdb-menu-item-text{
                    font-size:18px !important;
                }.tdi_53 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_53 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_53 .td-pulldown-filter-list li a{
                    color: #364344;
                }.tdi_53 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_53 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *{
                    fill: #364344;
                }.tdi_53 .tdb-menu .tdb-normal-menu ul,
                .tdi_53 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_53 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_53 .td-subcat-more .tdb-menu-more-subicon{
                    top: 3px;
                }.tdi_53 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_53 .td-pulldown-filter-list li a{
                    font-size:18px !important;line-height:2 !important;
                }
}
</style>
<style>
.tdi_53 .tdb-menu > li > a:after,
				.tdi_53 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #b11e1b;
				}
</style>
<style>
.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_53 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_53 .td-pulldown-filter-list li:hover a{
					color: #9d0208;
				
					background-color: #ebebeb;
				}.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_53 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_53 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #9d0208;
				}
</style><div id=tdi_53 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61869"><a href="http://www.alyemenione.com/news-reports/"><div class="tdb-menu-item-text">أخبار وتقارير</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61870"><a href="http://www.alyemenione.com/news-reports/rebounds/"><div class="tdb-menu-item-text">المشهد الصحافي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61872"><a href="http://www.alyemenione.com/world-news/"><div class="tdb-menu-item-text">المشهد الدولي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61871"><a href="http://www.alyemenione.com/articles/"><div class="tdb-menu-item-text">زوايا وآراء</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62297"><a href="http://www.alyemenione.com/news-reports/resistant-icon/"><div class="tdb-menu-item-text">أيقونة الصمود</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61873"><a href="http://www.alyemenione.com/videos/"><div class="tdb-menu-item-text">فيديوهات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61874"><a href="http://www.alyemenione.com/news-reports/misc/"><div class="tdb-menu-item-text">منوعات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61875"><a href="http://www.alyemenione.com/news-reports/infographics/"><div class="tdb-menu-item-text">إنفوجرافيك</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">المزيد</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_56 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_56" >
<style>

/* inline tdc_css att */

.tdi_56{
padding-top:8px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="http://www.alyemenione.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">اكتب الذي تريد البحث عنه في المشهد اليمني الأول</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>البحث</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-192234" class="td-post-template-3 post-192234 post type-post status-publish format-standard has-post-thumbnail category-misc tag-14751 tag-14797 td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.alyemenione.com/">الرئيسية</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="عرض جميع المشاهدات في أخبار وتقارير" class="entry-crumb" href="http://www.alyemenione.com/news-reports/">أخبار وتقارير</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="عرض جميع المشاهدات في منوعات" class="entry-crumb" href="http://www.alyemenione.com/news-reports/misc/">منوعات</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">على أحر من الجمر.. انتظار المواجهة المرتقبة بين رونالدو وميسي</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/07/024BC2BD-3B77-4769-8647-209354E4C469.jpg?fit=817%2C459" data-caption="على أحر من الجمر.. انتظار المواجهة المرتقبة بين رونالدو وميسي"><img width="817" height="459" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/07/024BC2BD-3B77-4769-8647-209354E4C469.jpg?resize=817%2C459" srcset="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/07/024BC2BD-3B77-4769-8647-209354E4C469.jpg?w=817 817w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/07/024BC2BD-3B77-4769-8647-209354E4C469.jpg?resize=300%2C169 300w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/07/024BC2BD-3B77-4769-8647-209354E4C469.jpg?resize=768%2C431 768w, https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/07/024BC2BD-3B77-4769-8647-209354E4C469.jpg?resize=696%2C391 696w" sizes="(max-width: 817px) 100vw, 817px" alt="على أحر من الجمر.. انتظار المواجهة المرتقبة بين رونالدو وميسي" title="رونالدو وميسي"/></a><figcaption class="wp-caption-text">على أحر من الجمر.. انتظار المواجهة المرتقبة بين رونالدو وميسي</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.alyemenione.com/news-reports/">أخبار وتقارير</a></li><li class="entry-category"><a  href="http://www.alyemenione.com/news-reports/misc/">منوعات</a></li></ul>                <h1 class="entry-title">على أحر من الجمر.. انتظار المواجهة المرتقبة بين رونالدو وميسي</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-23T23:08:36+03:00" >23 يوليو، 2021</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-192234">29</span></div>                                    </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    
    <div class="td-post-content tagdiv-type">
        <h3><span id="i">المشهد اليمني الأول</span></h3><p>ينتظر عشاق كرة القدم بفارغ من الصبر المواجهة المرتقبة بين فريقي يوفنتوس وبرشلونة، لمشاهدة نجميهما البرتغالي كريستيانو رونالدو والأرجنتيني ليونيل ميسي وجها لوجه، <span style="color: #333333;"><a style="color: #333333;" href="http://www.alyemenione.com/">في</a> </span>&#8220;كلاسيكو&#8221; جديد.</p>
<p>ووفقا لموقع &#8220;فوتبول إيطاليا&#8221;، فإن يوفنتوس سيواجه برشلونة يوم 8 أغسطس المقبل، وذلك في إطار بطولة كأس خوان غامبر الودية، وبالتالي من المرجح أن يلتقي النجمان رونالدو وميسي وجها لوجه، في حال استمرار &#8220;صاروخ ماديرا&#8221; مع &#8220;السيدة العجوز&#8221;، وتوقيع ميسي على عقد جديد مع الفريق الكتالوني.</p>
<h4><span id="___37"><strong>وستكون المباراة المقبلة، المواجهة رقم 37 بين رونالدو وميسي، في حال مشاركتهما فيها.</strong></span></h4>
<p>والتقى النجمان آخر مرة في المباراة التي جمعت فريقي يوفنتوس وبرشلونة، التي انتهت بفوز الفريق الإيطالي على الإسباني بثلاثة أهداف <span style="color: #333333;"><a style="color: #333333;" href="https://youtu.be/9aquHfDXvhc" target="_blank" rel="noopener">من</a> </span>دون رد، في ديسمبر 2020، وذلك في دور المجموعات من دوري أبطال أوروبا.</p>
<p>بينما التقى رونالدو وميسي 18 مرة في مباريات &#8220;الكلاسيكو&#8221; بين ريال مدريد وبرشلونة، حيث فاز &#8220;البرغوث&#8221; 16 مرة، مقابل 11 انتصارا لـ&#8221;صاروخ ماديرا&#8221;، وساد التعادل في 9 مباريات منهما.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.alyemenione.com/192234/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.alyemenione.com%2F192234%2F%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25ac%25d9%2587%25d8%25a9%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%B9%D9%84%D9%89+%D8%A3%D8%AD%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%AC%D9%85%D8%B1..+%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D8%A7%D9%84%D9%85%D8%B1%D8%AA%D9%82%D8%A8%D8%A9+%D8%A8%D9%8A%D9%86+%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88+%D9%88%D9%85%D9%8A%D8%B3%D9%8A&url=http%3A%2F%2Fwww.alyemenione.com%2F192234%2F%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25ac%25d9%2587%25d8%25a9%2F&via=AlmshadAlyemeni" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D8%B9%D9%84%D9%89+%D8%A3%D8%AD%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%AC%D9%85%D8%B1..+%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D8%A7%D9%84%D9%85%D8%B1%D8%AA%D9%82%D8%A8%D8%A9+%D8%A8%D9%8A%D9%86+%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88+%D9%88%D9%85%D9%8A%D8%B3%D9%8A %0A%0A http://www.alyemenione.com/192234/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.alyemenione.com/192234/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9/&text=%D8%B9%D9%84%D9%89+%D8%A3%D8%AD%D8%B1+%D9%85%D9%86+%D8%A7%D9%84%D8%AC%D9%85%D8%B1..+%D8%A7%D9%86%D8%AA%D8%B8%D8%A7%D8%B1+%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9+%D8%A7%D9%84%D9%85%D8%B1%D8%AA%D9%82%D8%A8%D8%A9+%D8%A8%D9%8A%D9%86+%D8%B1%D9%88%D9%86%D8%A7%D9%84%D8%AF%D9%88+%D9%88%D9%85%D9%8A%D8%B3%D9%8A" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>المقال السابق</span><a href="http://www.alyemenione.com/192230/%d8%ae%d8%a8%d8%b1%d8%a7%d8%a1-3/">خبراء يحذرون.. يجب حذف تطبيق &#8220;مسنجر&#8221; فورا من هاتفك</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>المقال التالي</span><a href="http://www.alyemenione.com/192237/%d8%a8%d8%a7%d9%8a%d8%af%d9%86-84/">البيت الأبيض: الرئيس بايدن يستقبل الكاظمي يوم الاثنين</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.alyemenione.com/author/%d9%8a%d8%ad%d9%8a-%d8%a7%d9%84%d8%a8%d8%af%d8%b1%d9%8a/">yyemeni</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="yyemeni"></span><meta itemprop="datePublished" content="2021-07-23T23:08:36+03:00"><meta itemprop="dateModified" content="2021-07-23T23:08:36+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.alyemenione.com/192234/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.alyemenione.com/192234/%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9/"></span><meta itemprop="name" content="المشهد اليمني الأول"></span><meta itemprop="headline " content="على أحر من الجمر.. انتظار المواجهة المرتقبة بين رونالدو وميسي"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/07/024BC2BD-3B77-4769-8647-209354E4C469.jpg?fit=817%2C459"><meta itemprop="width" content="817"><meta itemprop="height" content="459"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_58 td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_58" ><script>var block_tdi_58 = new tdBlock();
block_tdi_58.id = "tdi_58";
block_tdi_58.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_58","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":192234,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_58","tdc_css_class_style":"tdi_58_rand_style"}';
block_tdi_58.td_column_number = "3";
block_tdi_58.block_type = "td_block_related_posts";
block_tdi_58.post_count = "3";
block_tdi_58.found_posts = "8";
block_tdi_58.header_color = "";
block_tdi_58.ajax_pagination_infinite_stop = "";
block_tdi_58.max_num_pages = "3";
tdBlocksArray.push(block_tdi_58);
</script><h4 class="td-related-title td-block-title"><a id="tdi_59" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_58" href="#">مقالات ذات صلة</a><a id="tdi_60" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_58" href="#">عرض المزيد لهذا الكاتب</a></h4><div id=tdi_58 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alyemenione.com/190960/%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86/" rel="bookmark" class="td-image-wrap " title="سان جيرمان الفرنسي يقدم عرضاً ضخماً للمحترف الأرجنتيني ميسي" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="سان جيرمان الفرنسي يقدم عرضاً ضخماً للمحترف الأرجنتيني ميسي" title="سان جيرمان الفرنسي يقدم عرضاً ضخماً للمحترف الأرجنتيني ميسي" data-type="image_tag" data-img-url="https://i2.wp.com/www.alyemenione.com/wp-content/uploads/2021/07/ليونيل-ميسي.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/190960/%d8%b3%d8%a7%d9%86-%d8%ac%d9%8a%d8%b1%d9%85%d8%a7%d9%86/" rel="bookmark" title="سان جيرمان الفرنسي يقدم عرضاً ضخماً للمحترف الأرجنتيني ميسي">سان جيرمان الفرنسي يقدم عرضاً ضخماً للمحترف الأرجنتيني ميسي</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alyemenione.com/187074/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d9%85%d9%8a%d8%b3%d9%8a/" rel="bookmark" class="td-image-wrap " title="صحيفة فرنسية: عائلة ميسي تدفعه للرحيل عن برشلونة" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="صحيفة فرنسية: عائلة ميسي تدفعه للرحيل عن برشلونة" title="صحيفة فرنسية: عائلة ميسي تدفعه للرحيل عن برشلونة" data-type="image_tag" data-img-url="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/05/162160777066882600.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/187074/%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d9%85%d9%8a%d8%b3%d9%8a/" rel="bookmark" title="صحيفة فرنسية: عائلة ميسي تدفعه للرحيل عن برشلونة">صحيفة فرنسية: عائلة ميسي تدفعه للرحيل عن برشلونة</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.alyemenione.com/183695/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-2/" rel="bookmark" class="td-image-wrap " title="مدته ثلاث سنوات.. برشلونة يستعد لتقديم عقدًا جديدًا لميسي" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="مدته ثلاث سنوات.. برشلونة يستعد لتقديم عقدًا جديدًا لميسي" title="مدته ثلاث سنوات.. برشلونة يستعد لتقديم عقدًا جديدًا لميسي" data-type="image_tag" data-img-url="https://i1.wp.com/www.alyemenione.com/wp-content/uploads/2021/04/38ac182e32b055105febb45927d0ac74.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.alyemenione.com/183695/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-2/" rel="bookmark" title="مدته ثلاث سنوات.. برشلونة يستعد لتقديم عقدًا جديدًا لميسي">مدته ثلاث سنوات.. برشلونة يستعد لتقديم عقدًا جديدًا لميسي</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_58" data-td_block_id="tdi_58"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_58" data-td_block_id="tdi_58"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                                                    </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_61" class="tdc-zone"><div class="tdc_zone tdi_62  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_62{
                    min-height: 0;
                }.tdi_62 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_61_rand_style td-element-style" ></div><div id="tdi_63" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_64  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_64,
                .tdi_64 .tdc-columns{
                    min-height: 0;
                }.tdi_64,
				.tdi_64 .tdc-columns{
				    display: block;
				}.tdi_64 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_64.tdc-row-content-vert-center,
                    .tdi_64.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_64.tdc-row-content-vert-bottom,
                    .tdi_64.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_64.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_64.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_64 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_64 .tdc-row-video-background-error,
	                .tdi_64 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_64{
padding-top:60px !important;
padding-bottom:60px !important;
}

.tdi_64 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_66  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_66{
                    vertical-align: baseline;
                }.tdi_66 > .wpb_wrapper,
				.tdi_66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_66 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_67 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_67" >
<style>

/* inline tdc_css att */

.tdi_67{
padding-top:5px !important;
padding-right:12px !important;
padding-bottom:5px !important;
padding-left:12px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
padding-top:3px !important;
padding-right:10px !important;
padding-bottom:3px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_67{
                    display: inline-block;
                }.tdi_67 .tdb-logo-a,
                .tdi_67 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_67 .tdb-logo-svg-wrap{
                    max-width: 200px;
                
                    display: block;
                }.tdi_67 .tdb-logo-svg-wrap svg{
                    width: 200px;
                    height: auto;
                }.tdi_67 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_67 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-size:10px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;;
                }.tdi_67 .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-size:48px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_67 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_67 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_67 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 .tdb-logo-img{
                    max-width: 220px;
                }.tdi_67 .tdb-logo-text-title{
                    font-size:42px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_67 .tdb-logo-text-tagline{
                    font-size:10px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_67 .tdb-logo-a,
                .tdi_67 h1{
                    flex-direction: row;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.alyemenione.com/" title=""><span class="tdb-logo-svg-wrap"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 488.4 186.74"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M358.56,116.88c7.81,3.59,13-8.88,5.18-12.1C356.14,101.49,351.09,113.61,358.56,116.88Z"/><circle class="cls-1" cx="444.14" cy="175.68" r="5.55"/><path class="cls-1" d="M455.83,152h-4.26a3.52,3.52,0,0,1,.58,0h-9.53V122h0a11.07,11.07,0,0,0-11.07,11.07V152H420.09c2.75-14.62-12.25-28.32-26.53-23.64-9.88,2.86-17.46,13.19-15.5,23.64h-11.6V121.86h0a11.07,11.07,0,0,0-11.07,11.07V152h-57V122.58c-30.63-1-28.66.07-28.31,29.42-1.9-.25-19,.15-28.43.14-8.2,0-15.79-.34-16.8-1.69-6.85-4.55-4.08-17.55,4.82-17.34v-11c-18.12-.72-26.12,22.56-14.28,35,3.83,4.94,14.68,6.24,26.26,6.38,8.44.1,20.12-.41,28.9-.58a11,11,0,0,0,10.77-11V138c0-3.84,1.85-5.36,5.83-4.75v29.78c20.88,0,39.57,0,60.53,0l-.23,0c7.37,0,29.21,0,36.22,0,7.55,9.86,23.38,9.07,31.21,0h40.87a11.38,11.38,0,0,0,11.37-11.38V106.37h-.18a11.07,11.07,0,0,0-11.07,11.07Zm-56.65,7.09a10.59,10.59,0,1,1,10.59-10.59A10.59,10.59,0,0,1,399.18,159.13Z"/><path class="cls-1" d="M477.29,163.07h0A11.1,11.1,0,0,0,488.4,152V105.47h0a11.07,11.07,0,0,0-11.07,11.07Z"/><circle class="cls-1" cx="429.03" cy="175.68" r="5.55"/><circle class="cls-1" cx="263.64" cy="175.68" r="5.55"/><circle class="cls-1" cx="248.54" cy="175.68" r="5.55"/><path class="cls-1" d="M477.29,44.38V90.87h0A11.1,11.1,0,0,0,488.4,79.76V33.27h0A11.11,11.11,0,0,0,477.29,44.38Z"/><circle class="cls-1" cx="365.37" cy="25.85" r="5.55"/><circle class="cls-1" cx="372.84" cy="38.84" r="5.55"/><circle class="cls-1" cx="357.73" cy="38.84" r="5.55"/><path class="cls-1" d="M455.83,45.41V79.84h-4.29a2.71,2.71,0,0,1,.51,0h-3.54c2.75-14.62-12.24-28.32-26.53-23.64C412.1,59,404.52,69.35,406.49,79.8a27,27,0,0,1-6.06-.37,8.19,8.19,0,0,1-2.73-1.05,6.91,6.91,0,0,1-3-3.83c-1-1.35-.55-22.61-.64-24.71H394a11,11,0,0,0-11,11V74.3a6.15,6.15,0,0,1-6.1,6.12,5.84,5.84,0,0,1-6.11-6.12V49.84h-.14a11,11,0,0,0-11,11V74.3a6.35,6.35,0,0,1-6.22,6.12c-4.8,0-6.53-2.93-6.53-6.12V49.84a11.07,11.07,0,0,0-11.07,11V74.3a5.06,5.06,0,0,1-1.2,3.66,6.69,6.69,0,0,1-5.36,1.88l-5.12,0c-.53-14.78-10.56-29-25.92-30.85V37.7a11,11,0,0,0-11,11V49C271.84,50.7,261.44,65,260.94,79.8h-4.5c-.88-13.91-10.05-28.2-24.64-30.53-13-2.07-16.92,1.79-16.92,1.79v9.46c15-5.15,29.65,3.49,30.31,19.28h-35.7V90.9H333.88c4.4,0,7.2-1.7,8.44-3.35,6.72,5.26,16.37,5.74,22.67,0a17.34,17.34,0,0,0,24.29-.75c5.81,5.65,15.41,3.8,22.78,4.1,7.54,9.87,23.38,9.08,31.2,0h12.45a11.37,11.37,0,0,0,11.37-11.37V34.17A11.25,11.25,0,0,0,455.83,45.41ZM272.94,79.84c.17-8.41,5.74-17.25,14.17-19.32V79.84Zm14.17,7.38V79.84h0a11.37,11.37,0,0,0,7.46-2.93l.1-.09c.2-.19.39-.39.57-.59l.2-.21c.16-.19.32-.39.47-.59l.18-.24c.17-.23.32-.47.47-.72a1,1,0,0,0,.08-.14,11.51,11.51,0,0,0,1.5-5.53V60.52c8.27,2.09,14.12,11,14.28,19.32H297.5A11.07,11.07,0,0,1,287.11,87.22Zm140.82-.28a10.59,10.59,0,1,1,10.59-10.59A10.59,10.59,0,0,1,427.93,86.94Z"/><path class="cls-1" d="M171.05,144.57l-6.32-33.16a116.11,116.11,0,0,1-8.87,14.24A62.57,62.57,0,0,1,140,139.1q-21.67,11.53-64.08,24l-.22-.45q0-4.14,5.6-14.39,1-1.57,14.11-5.27,20.17-6.44,34-11.93l2-.81q-1.22-11.44-5.37-35.71l0-3.14a78.74,78.74,0,0,1,7.17-15c1-1.49,1.7-2.24,2-2.24h.22q1.23,9.36,5.55,37.42a38.45,38.45,0,0,1,.44,6c0,1,0,2.11-.11,3.19a17.29,17.29,0,0,1-1.8,5.88,109.91,109.91,0,0,0,14.69-8.68q9-7.4,9-12.38v-1.12c0-.75-.05-1.64-.13-2.63l0-.14v0q-.63-7.15-4.11-22.11v-.67q.51-5.55,7.62-14.51a1.78,1.78,0,0,1,.67-.17q2,7.56,3.1,13.39v0l.11.7c.27,1.56.49,3,.66,4.4l7.33,48.9a94.55,94.55,0,0,0,5.11-62.59A91.26,91.26,0,0,0,115.58,2.6C59.65-10.4,9.4,27,1.18,78.39a86.73,86.73,0,0,1,16.88-9.22q9.07-4,27.11-9.18a.19.19,0,0,0,.22.22Q41.54,75.9,36.21,75.89A213.7,213.7,0,0,0,9.1,85.75,87.93,87.93,0,0,0,0,90.5c0,.91,0,1.82,0,2.73a93.72,93.72,0,0,0,1.39,16.08,70.69,70.69,0,0,0,10,.64q25.1,0,53.1-14.79,7.61-5,9.41-7.17v-.67q0-2.13-4.93-53.55Q70,27.11,76.09,19.66c.18,0,.41.22.67.67q1.56,19.38,4.7,51.53,0,13-11.2,28.68-9.35,9.18-16.13,12.1-7.89,4.26-22,8.29-15.39,4.33-26.39,4.67A93.23,93.23,0,0,0,155,163.06h0l24.59,23.67ZM120.4,60.85q5.71-2.13,6.44-3.48v-.11a6.43,6.43,0,0,1-2.69-5.21v-.17q0-4.43,6.33-12.21a15.14,15.14,0,0,1,4-2.68,1.31,1.31,0,0,1,.17.5,16.5,16.5,0,0,1-3.31,7.22,7.9,7.9,0,0,0-2.63,1.69c.45,1,1.9,2.35,4.37,3.92a3.48,3.48,0,0,1,.78,1.56q-1.46,6.06-4.54,8.63A23.79,23.79,0,0,1,117.43,64a1.24,1.24,0,0,1-1-1.23C116.48,61.93,117.79,61.29,120.4,60.85ZM43.78,143.53l-.22-.45q3.69-15.24,8.51-15.24,39.21-8.62,47.95-16.35a23.63,23.63,0,0,0-1.8-4.48l-1.12.22H92.85c-3.14,0-5.16-1-6-3.14l-.23-1.34v-.45q0-6.78,8.07-17.47l2.69-.9q7,0,10.75,15.46v2.46q0,6.62-7.61,18.38-7.29,10-28,16.13Q66.42,138.15,43.78,143.53Z"/></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">Your Lifestyle Magazine</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 > .wpb_wrapper,
				.tdi_69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_70 tdm-content-horiz-center td-pb-border-top td_block_template_4"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-bottom:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_71 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_71 .tdm-social-item i.td-icon-twitter,
				.tdi_71 .tdm-social-item i.td-icon-linkedin,
				.tdi_71 .tdm-social-item i.td-icon-pinterest,
				.tdi_71 .tdm-social-item i.td-icon-blogger,
				.tdi_71 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_71 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_71 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_71 .tdm-social-item{
					background-color: #313131;
				}body .tdi_71 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #ea1717;
				}.tdi_71 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_71"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Raai.Eye/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Raai.Eye/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/alyemeni_1"  title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/alyemeni_1" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/Alyemen_One"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/Alyemen_One" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_73{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_74 td-pb-border-top td_block_template_4 tdb-header-align"  data-td-block-uid="tdi_74"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_74{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_74 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
display:inline-block !important;
}
}

</style>
<style>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</style><div id=tdi_74 class="td_block_inner td-fix-index"><div class="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-container"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-3" class="tdb-horiz-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-61869"><a href="http://www.alyemenione.com/news-reports/"><div class="tdb-menu-item-text">أخبار وتقارير</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61870"><a href="http://www.alyemenione.com/news-reports/rebounds/"><div class="tdb-menu-item-text">المشهد الصحافي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61872"><a href="http://www.alyemenione.com/world-news/"><div class="tdb-menu-item-text">المشهد الدولي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61871"><a href="http://www.alyemenione.com/articles/"><div class="tdb-menu-item-text">زوايا وآراء</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62297"><a href="http://www.alyemenione.com/news-reports/resistant-icon/"><div class="tdb-menu-item-text">أيقونة الصمود</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61873"><a href="http://www.alyemenione.com/videos/"><div class="tdb-menu-item-text">فيديوهات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61874"><a href="http://www.alyemenione.com/news-reports/misc/"><div class="tdb-menu-item-text">منوعات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61875"><a href="http://www.alyemenione.com/news-reports/infographics/"><div class="tdb-menu-item-text">إنفوجرافيك</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.1 (rara)
        Deploy mode: deploy
        
        uid: 60fb9443ec684
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"\u0639\u0631\u0636","visibility_hide":"\u0625\u062e\u0641\u0627\u0621","width":"Auto","smooth_scroll_offset":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='http://www.alyemenione.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202129.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'175897686',post:'192234',tz:'3',srv:'www.alyemenione.com'} ]);
	_stq.push([ 'clickTrackerInit', '175897686', '192234' ]);
</script>

</body>
</html>