<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
    <title>رحلات جوية صهيونية تحلق فوق مكة المكرمة &quot;والاعلام العبري يكشف التفاصيل&quot; رحلات</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.alyemenione.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="L73ttq1afIAsf_kyTXYCz-lnHm2Aq0HvyxYI6gs91cM" />
<meta name="msvalidate.01" content="B3B1323E61465D9C81E86BCF87D983B8" />
<meta name="p:domain_verify" content="f818e2cc93a8d29b0b68bb7237e7c45b" />
<meta name="yandex-verification" content="3b4bc0acca933892" />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="المشهد اليمني الأول - رحلات جوية صهيونية تحلق فوق مكة المكرمة &quot;والاعلام العبري يكشف التفاصيل&quot; رحلات" />
	<link rel="canonical" href="https://www.alyemenione.com/215651/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="رحلات جوية صهيونية تحلق فوق مكة المكرمة &quot;والاعلام العبري يكشف التفاصيل&quot; رحلات" />
	<meta property="og:description" content="المشهد اليمني الأول - رحلات جوية صهيونية تحلق فوق مكة المكرمة &quot;والاعلام العبري يكشف التفاصيل&quot; رحلات" />
	<meta property="og:url" content="https://www.alyemenione.com/215651/" />
	<meta property="og:site_name" content="المشهد اليمني الأول" />
	<meta property="article:publisher" content="https://www.facebook.com/AlyemeniOne" />
	<meta property="article:published_time" content="2022-08-08T21:41:48+00:00" />
	<meta property="og:image" content="https://www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg" />
	<meta property="og:image:width" content="1984" />
	<meta property="og:image:height" content="1200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="NYemen" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AlmshadAlyemeni" />
	<meta name="twitter:site" content="@AlmshadAlyemeni" />
	<meta name="twitter:label1" content="كُتب بواسطة" />
	<meta name="twitter:data1" content="NYemen" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alyemenione.com/#organization","name":"موقع المشهد اليمني الأول","url":"https://www.alyemenione.com/","sameAs":["https://www.instagram.com/almshedyemeni1","https://www.linkedin.com/in/alyemenione","https://www.pinterest.com/alyemenione","https://www.youtube.com/c/alyemeni","https://www.facebook.com/AlyemeniOne","https://twitter.com/AlmshadAlyemeni"],"logo":{"@type":"ImageObject","inLanguage":"ar","@id":"https://www.alyemenione.com/#/schema/logo/image/","url":"https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/12/المشهد-مفرغ.png?fit=1760%2C888&ssl=1","contentUrl":"https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2021/12/المشهد-مفرغ.png?fit=1760%2C888&ssl=1","width":1760,"height":888,"caption":"موقع المشهد اليمني الأول"},"image":{"@id":"https://www.alyemenione.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.alyemenione.com/#website","url":"https://www.alyemenione.com/","name":"المشهد اليمني الأول","description":"المشهد اليمني الأول","publisher":{"@id":"https://www.alyemenione.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.alyemenione.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","inLanguage":"ar","@id":"https://www.alyemenione.com/215651/#primaryimage","url":"https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?fit=1984%2C1200&ssl=1","contentUrl":"https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?fit=1984%2C1200&ssl=1","width":1984,"height":1200,"caption":"A picture taken on February 24, 2011 shows a Israir company plane landing at the airport in the centre of the Israeli Red Sea resort of Eilat. AFP PHOTO/JACK GUEZ (Photo by JACK GUEZ / AFP)"},{"@type":"WebPage","@id":"https://www.alyemenione.com/215651/","url":"https://www.alyemenione.com/215651/","name":"رحلات جوية صهيونية تحلق فوق مكة المكرمة \"والاعلام العبري يكشف التفاصيل\" رحلات","isPartOf":{"@id":"https://www.alyemenione.com/#website"},"primaryImageOfPage":{"@id":"https://www.alyemenione.com/215651/#primaryimage"},"image":{"@id":"https://www.alyemenione.com/215651/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?fit=1984%2C1200&ssl=1","datePublished":"2022-08-08T21:41:48+00:00","dateModified":"2022-08-08T21:41:48+00:00","description":"المشهد اليمني الأول - رحلات جوية صهيونية تحلق فوق مكة المكرمة \"والاعلام العبري يكشف التفاصيل\" رحلات","breadcrumb":{"@id":"https://www.alyemenione.com/215651/#breadcrumb"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.alyemenione.com/215651/"]}]},{"@type":"BreadcrumbList","@id":"https://www.alyemenione.com/215651/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.alyemenione.com/"},{"@type":"ListItem","position":2,"name":"رحلات جوية صهيونية تحلق فوق مكة المكرمة &#8220;والاعلام العبري يكشف التفاصيل&#8221;"}]},{"@type":"Article","@id":"https://www.alyemenione.com/215651/#article","isPartOf":{"@id":"https://www.alyemenione.com/215651/"},"author":{"name":"NYemen","@id":"https://www.alyemenione.com/#/schema/person/7a21b4122ed4ba16d6219e8ea939eb9a"},"headline":"رحلات جوية صهيونية تحلق فوق مكة المكرمة &#8220;والاعلام العبري يكشف التفاصيل&#8221;","datePublished":"2022-08-08T21:41:48+00:00","dateModified":"2022-08-08T21:41:48+00:00","mainEntityOfPage":{"@id":"https://www.alyemenione.com/215651/"},"wordCount":5,"commentCount":0,"publisher":{"@id":"https://www.alyemenione.com/#organization"},"image":{"@id":"https://www.alyemenione.com/215651/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?fit=1984%2C1200&ssl=1","keywords":["النظام السعودي","كيان العدو الصهيوني"],"articleSection":["أخبار وتقارير","المشهد الصحافي"],"inLanguage":"ar","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.alyemenione.com/215651/#respond"]}]},{"@type":"Person","@id":"https://www.alyemenione.com/#/schema/person/7a21b4122ed4ba16d6219e8ea939eb9a","name":"NYemen","image":{"@type":"ImageObject","inLanguage":"ar","@id":"https://www.alyemenione.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/19758559293a981ef07445cdd08c493a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/19758559293a981ef07445cdd08c493a?s=96&d=mm&r=g","caption":"NYemen"},"url":"https://www.alyemenione.com/author/nooh/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &laquo; الخلاصة" href="https://www.alyemenione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &laquo; خلاصة التعليقات" href="https://www.alyemenione.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="المشهد اليمني الأول &laquo; رحلات جوية صهيونية تحلق فوق مكة المكرمة &#8220;والاعلام العبري يكشف التفاصيل&#8221; خلاصة التعليقات" href="https://www.alyemenione.com/215651/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alyemenione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.alyemenione.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://www.alyemenione.com/wp-content/themes/Newspaper/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.alyemenione.com/wp-content/themes/Newspaper-child/style.css?ver=11.5.1.1656460036' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='video-js-css'  href='https://www.alyemenione.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/v7/video-js.min.css?ver=7.17.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://www.alyemenione.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/v7/kg-video-js-skin.css?ver=4.7.4b' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://www.alyemenione.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.7.4b' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.alyemenione.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.alyemenione.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://c0.wp.com/p/jetpack/11.2/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.alyemenione.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alyemenione.com/wp-json/wp/v2/posts/215651" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alyemenione.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alyemenione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.alyemenione.com/?p=215651' />
<link rel="alternate" type="application/json+oembed" href="https://www.alyemenione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alyemenione.com%2F215651%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alyemenione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alyemenione.com%2F215651%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9eaec6ccdd","wpRestUrl":"https:\/\/www.alyemenione.com\/wp-json\/","permalinkStructure":"\/%post_id%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;--rtl-news-magazine-accent: #9d0208;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.alyemenione.com\/wp-admin\/","wpRestNonce":"9eaec6ccdd","wpRestUrl":"https:\/\/www.alyemenione.com\/wp-json\/","permalinkStructure":"\/%post_id%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.alyemenione.com\/wp-admin\/","wpRestNonce":"9eaec6ccdd","wpRestUrl":"https:\/\/www.alyemenione.com\/wp-json\/","permalinkStructure":"\/%post_id%\/","postId":212853};
    </script>
    			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-W1577VC5ZB"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-W1577VC5ZB');
</script><link rel="icon" href="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2020/12/favicon-1.png?fit=200%2C201&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #9d0208;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9d0208;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9d0208;
                }
                .tdm-btn-style1 {
					background-color: #9d0208;
				}
				.tdm-btn-style2:before {
				    border-color: #9d0208;
				}
				.tdm-btn-style2 {
				    color: #9d0208;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9d0208;
                    -moz-box-shadow: 0 2px 16px #9d0208;
                    box-shadow: 0 2px 16px #9d0208;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9d0208;
                    -moz-box-shadow: 0 4px 26px #9d0208;
                    box-shadow: 0 4px 26px #9d0208;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="rtl post-template-default single single-post postid-215651 single-format-standard td-standard-pack  global-block-template-1 tdb_template_212853 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-container"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa" class="td-mobile-main-menu"><li id="menu-item-61869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-61869"><a href="https://www.alyemenione.com/news-reports/">أخبار وتقارير</a></li>
<li id="menu-item-61870" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61870"><a href="https://www.alyemenione.com/news-reports/rebounds/">المشهد الصحافي</a></li>
<li id="menu-item-61872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61872"><a href="https://www.alyemenione.com/world-news/">المشهد الدولي</a></li>
<li id="menu-item-61871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61871"><a href="https://www.alyemenione.com/articles/">زوايا وآراء</a></li>
<li id="menu-item-62297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62297"><a href="https://www.alyemenione.com/news-reports/resistant-icon/">أيقونة الصمود</a></li>
<li id="menu-item-61873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61873"><a href="https://www.alyemenione.com/videos/">فيديوهات</a></li>
<li id="menu-item-61874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61874"><a href="https://www.alyemenione.com/news-reports/misc/">منوعات</a></li>
<li id="menu-item-61875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61875"><a href="https://www.alyemenione.com/news-reports/infographics/">إنفوجرافيك</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.alyemenione.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>بحث</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_4{
position:relative;
}

.tdi_4 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_3_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(255,255,255,0.16) !important;
background-position:center center !important;
opacity:0.3 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_3_rand_style{
background-color:#000000 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#f4f4f4 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_6{
width:64% !important;
justify-content:center !important;
text-align:center !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_6{
width:72% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_6{
width:78% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

.tdi_7{
padding-bottom:3px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_7{
margin-left:10px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:AlyemeniOne-Regular !important;font-size:30px !important;font-weight:700 !important;;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 8px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                
                    display: none;
                }.tdi_7 .tdb-logo-text-title{
                    font-family:AlyemeniOne-Regular !important;font-size:25px !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-svg-wrap{
                    max-width: 120px;
                }.tdi_7 .tdb-logo-svg-wrap svg{
                    width: 120px;
                    height: auto;
                }.tdi_7 .tdb-logo-text-title{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alyemenione.com/" title=""><span class="tdb-logo-svg-wrap"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 1920 1080"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:#9d0208;}.cls-3{fill:url(#linear-gradient);}.cls-4{fill:#4a5759;}.cls-5{fill:url(#linear-gradient-2);}.cls-6{fill:url(#linear-gradient-3);}.cls-7{fill:url(#linear-gradient-4);}.cls-8{fill:url(#linear-gradient-5);}.cls-9{fill:url(#linear-gradient-6);}.cls-10{fill:url(#linear-gradient-7);}.cls-11{fill:url(#linear-gradient-8);}.cls-12{fill:url(#linear-gradient-9);}.cls-13{fill:url(#linear-gradient-10);}.cls-14{fill:url(#linear-gradient-11);}.cls-15{fill:url(#linear-gradient-12);}.cls-16{fill:url(#linear-gradient-13);}</style><linearGradient id="linear-gradient" x1="714.45" y1="600.41" x2="699.54" y2="718.25" gradientUnits="userSpaceOnUse"><stop offset="0"/><stop offset="1" stop-color="#333" stop-opacity="0"/></linearGradient><linearGradient id="linear-gradient-2" x1="1294.55" y1="741.93" x2="1246.76" y2="741.93" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-3" x1="1037.22" y1="742.18" x2="987.88" y2="742.18" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-4" x1="1524.65" y1="741.93" x2="1492.58" y2="741.93" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-5" x1="1597.74" y1="741.93" x2="1560.63" y2="741.93" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-6" x1="1369.42" y1="739.31" x2="1331.37" y2="746.09" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-7" x1="1106.5" y1="450.18" x2="1106.5" y2="528.23" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-8" x1="1382.6" y1="506.82" x2="1332.16" y2="527.57" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-9" x1="1309.08" y1="507.49" x2="1260.86" y2="527.33" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-10" x1="1458.08" y1="523.05" x2="1403.64" y2="512.98" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-11" x1="997.15" y1="533.59" x2="979.99" y2="517.18" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-12" x1="1152.41" y1="533.59" x2="1135.25" y2="517.18" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-13" x1="1241.64" y1="514.27" x2="1203.98" y2="528.06" xlink:href="#linear-gradient"/></defs><path class="cls-1" d="M387.32,606.38q20.43-8.77,48.64-36.48,33.78-47.29,33.78-86.48Q460.28,386.48,455.55,328c-.79-1.35-1.46-2-2-2q-18.25,22.47-21.62,42.57,14.85,155,14.86,161.47v2q-5.4,6.59-28.38,21.62-84.45,44.6-160.11,44.59a213,213,0,0,1-30-1.93,280.06,280.06,0,0,0,13.24,49.13q33.19-1,79.6-14.09Q363.5,619.21,387.32,606.38Z"/><path class="cls-1" d="M251.52,525.31a643.65,643.65,0,0,1,81.75-29.73q16,0,27.7-47.29a.6.6,0,0,1-.68-.68q-54.39,15.54-81.75,27.7a260.66,260.66,0,0,0-50.89,27.8,283.2,283.2,0,0,0-3.43,36.52A260.43,260.43,0,0,1,251.52,525.31Z"/><path class="cls-1" d="M527,629.26q23-35.47,23-55.4v-7.43q-11.32-46.62-32.43-46.62l-8.11,2.7q-24.32,32.26-24.32,52.7v1.35l.67,4.05q4.06,9.46,18.24,9.46H516.9l3.38-.67q4.89,10.47,5.4,13.51-26.34,23.31-144.57,49.32-14.53,0-25.68,45.94l.68,1.35q68.24-16.21,86.47-21.62Q505.09,659.32,527,629.26Z"/><path class="cls-1" d="M578.2,459.66q17.73,0,36-10.47,9.29-7.77,13.68-26a10.43,10.43,0,0,0-2.37-4.73q-11.15-7.09-13.17-11.82a24,24,0,0,1,7.94-5.07q8.1-10.63,10-21.79a3.87,3.87,0,0,0-.5-1.52q-4.56,1.69-12.16,8.11-19.09,23.47-19.09,36.82v.51q0,9.29,8.11,15.71v.33q-2.21,4.06-19.43,10.48-11.82,2-11.82,5.74A3.74,3.74,0,0,0,578.2,459.66Z"/><path class="cls-1" d="M739.54,515.81q-.75-6.21-2-13.28l-.32-2.09,0,.1Q734,483,727.85,460.17a5.28,5.28,0,0,0-2,.51q-21.45,27-23,43.74v2q10.49,45.1,12.4,66.66l0,.15.08.41c.25,3,.39,5.65.39,7.94V585q0,15-27,37.33a333.31,333.31,0,0,1-44.29,26.18q5.07-11,5.45-17.74.33-4.89.33-9.63a116.66,116.66,0,0,0-1.35-18.07q-13-84.61-16.72-112.82h-.67q-1.18,0-5.92,6.75-11,16.89-21.62,45.27l.17,9.46q12.53,73.18,16.2,107.66c-2,.82-4,1.66-6,2.46q-41.81,16.56-102.61,36Q472.14,709,469.09,713.69,452.2,744.6,452.2,757.1l.68,1.35Q580.73,721,646.1,686.16q24.31-13.68,48-40.53a351.26,351.26,0,0,0,26.76-43l19.06,100a280.66,280.66,0,0,0,21.75-39.4Z"/><path class="cls-2" d="M739.89,702.67l-19.06-100a351.26,351.26,0,0,1-26.76,43q-23.66,26.85-48,40.53Q580.73,721,452.88,758.45l-.68-1.35q0-12.5,16.89-43.41,3-4.73,42.56-15.87,60.81-19.43,102.61-36c2-.8,4-1.64,6-2.46Q616.55,624.9,604,551.72l-.17-9.46q10.65-28.38,21.62-45.27,4.72-6.75,5.92-6.75h.67q3.72,28.2,16.72,112.82a116.66,116.66,0,0,1,1.35,18.07q0,4.74-.33,9.63-.37,6.72-5.45,17.74a333.31,333.31,0,0,0,44.29-26.18q27-22.3,27-37.33v-3.38c0-2.29-.14-5-.39-7.94l-.08-.41,0-.15q-1.92-21.55-12.4-66.66v-2q1.51-16.71,23-43.74a5.28,5.28,0,0,1,2-.51Q734,483,737.19,500.54l0-.1.32,2.09q1.25,7.08,2,13.28l22.1,147.46c25.08-55.65,32.59-120.92,15.43-188.75-25.17-99.48-104.5-176.74-204.45-200C404,235.38,252.45,348.1,227.65,503.11a260.66,260.66,0,0,1,50.89-27.8q27.38-12.17,81.75-27.7a.6.6,0,0,0,.68.68q-11.66,47.29-27.7,47.29a643.65,643.65,0,0,0-81.75,29.73,260.43,260.43,0,0,0-27.3,14.32c-.08,2.74-.13,5.48-.13,8.23a282.7,282.7,0,0,0,4.18,48.48,213,213,0,0,0,30,1.93q75.66,0,160.11-44.59,23-15,28.38-21.62v-2q0-6.42-14.86-161.47,3.38-20.1,21.62-42.57c.56,0,1.23.68,2,2q4.72,58.44,14.19,155.39,0,39.18-33.78,86.48-28.21,27.69-48.64,36.48-23.82,12.84-66.21,25-46.41,13.08-79.6,14.09C281.18,752.61,384.28,829,505.22,829a280,280,0,0,0,186.2-70.57v0l74.14,71.38ZM587.15,450.21q17.24-6.42,19.43-10.48v-.33q-8.12-6.42-8.11-15.71v-.51q0-13.33,19.09-36.82,7.59-6.42,12.16-8.11a3.87,3.87,0,0,1,.5,1.52q-1.86,11.16-10,21.79a24,24,0,0,0-7.94,5.07q2,4.72,13.17,11.82a10.43,10.43,0,0,1,2.37,4.73q-4.4,18.24-13.68,26-18.24,10.47-36,10.47a3.74,3.74,0,0,1-2.87-3.71Q575.33,452.23,587.15,450.21Zm-231,249.31-.68-1.35q11.15-45.95,25.68-45.94,118.22-26,144.57-49.32-.49-3-5.4-13.51l-3.38.67H504.06q-14.18,0-18.24-9.46l-.67-4.05v-1.35q0-20.43,24.32-52.7l8.11-2.7q21.1,0,32.43,46.62v7.43q0,19.93-23,55.4-22,30.06-84.46,48.64Q424.34,683.3,356.11,699.52Z"/><path class="cls-3" d="M720.83,602.68l44.73,227.15-39.57-85a79.49,79.49,0,0,0-19.55-26.14h0a79.54,79.54,0,0,0-50.83-19.83l-33.68-.75s44.45-16.88,72.14-52.5C708,627.66,720.83,602.68,720.83,602.68Z"/><path class="cls-4" d="M1305.31,619.15c23.55,10.82,39.22-26.77,15.61-36.5C1298,572.72,1282.76,609.28,1305.31,619.15Z"/><circle class="cls-4" cx="1563.36" cy="796.44" r="16.74"/><path class="cls-4" d="M1598.62,725.15h-12.85a15.78,15.78,0,0,1,1.76-.1h-28.75V634.71h0a33.37,33.37,0,0,0-33.38,33.38v57h-34.56c8.28-44.08-36.93-85.4-80-71.28-29.79,8.61-52.65,39.77-46.74,71.28h-35V634.17H1329a33.38,33.38,0,0,0-33.38,33.38v57.5H1123.75V636.32c-92.36-2.85-86.44.24-85.38,88.73-5.74-.77-57.22.46-85.73.42-24.72,0-47.61-1-50.66-5.11-20.66-13.7-12.29-52.91,14.54-52.27V634.81c-54.63-2.17-78.76,68.05-43.07,105.53,11.55,14.9,44.28,18.81,79.19,19.23,25.44.3,60.67-1.25,87.16-1.74a33.09,33.09,0,0,0,32.48-33.08V682.94c-.18-11.57,5.56-16.14,17.55-14.31v89.79c63,.13,119.35.13,182.54.11-.25,0-.45-.07-.68-.11,22.22-.06,88.08.09,109.21.11,22.76,29.74,70.5,27.37,94.11,0h123.23a34.3,34.3,0,0,0,34.3-34.29V587.44H1632a33.37,33.37,0,0,0-33.38,33.38ZM1427.8,746.56a31.94,31.94,0,1,1,31.93-31.94A31.94,31.94,0,0,1,1427.8,746.56Z"/><path class="cls-4" d="M1663.33,758.42h0a33.49,33.49,0,0,0,33.49-33.48V584.75h-.11a33.37,33.37,0,0,0-33.38,33.38Z"/><circle class="cls-4" cx="1517.81" cy="796.44" r="16.74"/><circle class="cls-4" cx="1019.08" cy="796.44" r="16.74"/><circle class="cls-4" cx="973.53" cy="796.44" r="16.74"/><path class="cls-5" d="M1244.16,725.19h51.5a0,0,0,0,1,0,0v16.58a16.91,16.91,0,0,1-16.91,16.91h-34.59a0,0,0,0,1,0,0V725.19A0,0,0,0,1,1244.16,725.19Z"/><path class="cls-6" d="M985.19,759.4l18-.47c18.49,0,35.14-15.25,35.14-33.74l-7.06-.24-46.12.24Z"/><path class="cls-7" d="M1490.84,725.19h34.56a0,0,0,0,1,0,0v16.58a16.91,16.91,0,0,1-16.91,16.91h-17.65a0,0,0,0,1,0,0V725.19A0,0,0,0,1,1490.84,725.19Z"/><path class="cls-8" d="M1558.61,725.19h40a0,0,0,0,1,0,0v16.58a16.91,16.91,0,0,1-16.91,16.91h-23.08a0,0,0,0,1,0,0V725.19A0,0,0,0,1,1558.61,725.19Z"/><path class="cls-9" d="M1364.12,725.19h-35.58v33.48h52.36l-.6-.47A63.71,63.71,0,0,1,1364.12,725.19Z"/><path class="cls-4" d="M1663.33,400.52V540.71h0a33.48,33.48,0,0,0,33.49-33.49V367h0A33.48,33.48,0,0,0,1663.33,400.52Z"/><circle class="cls-4" cx="1325.83" cy="344.64" r="16.74"/><circle class="cls-4" cx="1348.35" cy="383.83" r="16.74"/><circle class="cls-4" cx="1302.79" cy="383.83" r="16.74"/><path class="cls-4" d="M1598.62,403.64v103.8h-12.95a10.42,10.42,0,0,1,1.54-.11h-10.66c8.28-44.07-36.93-85.39-80-71.28-29.79,8.62-52.65,39.77-46.73,71.28a82.36,82.36,0,0,1-18.26-1.11,24.15,24.15,0,0,1-8.23-3.17,20.83,20.83,0,0,1-9-11.55c-3.13-4.05-1.65-68.17-1.93-74.51h-.22a33.28,33.28,0,0,0-33.27,33.27v40.49a18.6,18.6,0,0,1-18.41,18.47c-10.39.48-18.47-7.7-18.42-18.47V417h-.43a33.28,33.28,0,0,0-33.27,33.27v40.49c0,7.67-6.78,18.47-18.73,18.47-14.48,0-19.71-8.84-19.71-18.47V417a33.37,33.37,0,0,0-33.38,33.27v40.49s.64,6.76-3.62,11c-5.14,5.14-10.28,5.66-16.16,5.66l-15.43-.11c-1.6-44.57-31.85-87.54-78.17-93V380.38a33.28,33.28,0,0,0-33.27,33.27v.65c-46.07,5.29-77.42,48.5-78.92,93H997.37c-2.65-41.95-30.32-85-74.29-92.06-39.13-6.25-51,5.39-51,5.39v28.53c45.23-15.51,89.42,10.52,91.41,58.14H855.78v33.49h375.1c13.28,0,21.71-5.15,25.45-10.12,20.25,15.86,49.36,17.31,68.37,0,20.4,19.38,54.1,18.29,73.22-2.26,17.53,17,46.48,11.46,68.69,12.38,22.76,29.73,70.5,27.36,94.11,0h37.52a34.3,34.3,0,0,0,34.3-34.3V369.73A33.92,33.92,0,0,0,1598.62,403.64Zm-551.5,103.8c.52-25.36,17.3-52,42.74-58.25v58.25Zm42.74,22.25V507.44h0a34.07,34.07,0,0,0,22.49-8.82l.31-.29c.6-.55,1.17-1.15,1.72-1.75.2-.22.4-.43.59-.65.49-.56,1-1.16,1.42-1.76.18-.25.37-.49.55-.75.49-.69,1-1.41,1.4-2.15l.27-.44a34.75,34.75,0,0,0,4.5-16.66v-25c24.95,6.3,42.6,33.11,43.07,58.25h-45A33.33,33.33,0,0,1,1089.86,529.69Zm424.62-.82a31.94,31.94,0,1,1,31.93-31.94A31.94,31.94,0,0,1,1514.48,528.87Z"/><path class="cls-10" d="M1123.13,474.17v-25h-33.27v58.25s12.43-.73,18.23-5.51S1122.22,492.47,1123.13,474.17Z"/><path class="cls-11" d="M1397.92,528.44s-19.06-14.46-19.06-37.69c0,0-.16,17.56-18.41,18.47-2.13.53-17.79-1.15-18.42-18.47-17.33,40,18.42,53.81,18.42,53.81S1380.13,546.23,1397.92,528.44Z"/><path class="cls-12" d="M1324.7,530.7s-16.37-16.72-16.37-40c0,0-.48,17.56-18.73,18.47-6.14,0-19.08-1.15-19.71-18.47-17.33,40,19.71,52.32,19.71,52.32S1310.36,544.93,1324.7,530.7Z"/><path class="cls-13" d="M1450,507.35s-14.52.93-24.62-3.19a20.89,20.89,0,0,1-11.06-12.66l-16.36,36.94s9.63,10.49,29.62,12.07a260,260,0,0,0,38.25,0C1457.62,531.4,1450,507.35,1450,507.35Z"/><path class="cls-14" d="M963.45,540.82h14a33.48,33.48,0,0,0,33.48-33.49H997.37Z"/><path class="cls-15" d="M1118.71,540.82h14a33.48,33.48,0,0,0,33.48-33.49h-13.57Z"/><path class="cls-16" d="M1236.51,490.75s-.23,29.7,19.82,40c0,0-7.17,10.12-25.45,10.12H1201.3V507.44h15.43S1236.51,509.23,1236.51,490.75Z"/></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_9{
width:18% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_9{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_9{
width:6% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_10 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_10 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_10 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_10 .tdb-header-search-button-mob{
                    color: var(--rtl-news-magazine-accent);
                }.tdi_10 .tdb-header-search-button-mob svg,
                .tdi_10 .tdb-header-search-button-mob svg *{
                    fill: var(--rtl-news-magazine-accent);
                }.tdi_10 .tdb-header-search-button-mob:hover{
                    color: var(--rtl-news-magazine-accent);
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 52px;
					height: 52px;
					line-height:  52px;
                }.tdi_10 .tdb-header-search-button-mob svg{
                    width: 26px;
                }.tdi_10 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 52px;
					height: 52px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M832.010 715.867c-16.333 24.422-35.246 47.442-56.525 68.741-21.299 21.299-44.329 40.141-68.782 56.535l155.924 155.976 125.338-125.348-155.955-155.904zM706.939 194.2c-144.097-144.097-377.713-144.097-521.851 0-144.128 144.138-144.128 377.743 0 521.882 144.138 144.097 377.784 144.097 521.851 0 144.179-144.138 144.179-377.743 0-521.882zM626.586 635.708c-99.707 99.727-261.386 99.727-361.144 0-99.738-99.727-99.738-261.396 0-361.155 99.748-99.717 261.407-99.717 361.144 0 99.779 99.758 99.779 261.427 0 361.155z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_12{
width:18% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12{
width:14% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_13 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_13 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_13 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_13 .tdb-mobile-menu-button{
                    color: var(--rtl-news-magazine-accent);
                }.tdi_13 .tdb-mobile-menu-button svg,
                .tdi_13 .tdb-mobile-menu-button svg *{
                    fill: var(--rtl-news-magazine-accent);
                }.tdi_13 .tdb-mobile-menu-button:hover{
                    color: var(--rtl-news-magazine-accent);
                }.tdi_13 .tdb-mobile-menu-button:hover svg,
                .tdi_13 .tdb-mobile-menu-button:hover svg *{
                    fill: var(--rtl-news-magazine-accent);
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 56px;
					height: 56px;
					line-height:  56px;
                }.tdi_13 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_13 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 56px;
					height: 56px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.tdi_15 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style>
<div class="tdi_14_rand_style td-element-style" ></div><div id="tdi_16" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_17  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_17{
position:relative;
}

.tdi_17 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_16_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(255,255,255,0.16) !important;
background-position:center center !important;
opacity:0.3 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_16_rand_style{
background-color:#000000 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#f4f4f4 !important;
}
}
 </style></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_19{
width:64% !important;
justify-content:center !important;
text-align:center !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19{
width:72% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19{
width:78% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

.tdi_20{
padding-bottom:3px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_20{
margin-left:10px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20 .tdb-logo-a,
                .tdi_20 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_20 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_20 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_20 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_20 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                }.tdi_20 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_20 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_20 .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:AlyemeniOne-Regular !important;font-size:30px !important;font-weight:700 !important;;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_20 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 8px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_20 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                
                    display: none;
                }.tdi_20 .tdb-logo-text-title{
                    font-family:AlyemeniOne-Regular !important;font-size:25px !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-logo-svg-wrap{
                    max-width: 120px;
                }.tdi_20 .tdb-logo-svg-wrap svg{
                    width: 120px;
                    height: auto;
                }.tdi_20 .tdb-logo-text-title{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alyemenione.com/" title=""><span class="tdb-logo-svg-wrap"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 1920 1080"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:#9d0208;}.cls-3{fill:url(#linear-gradient);}.cls-4{fill:#4a5759;}.cls-5{fill:url(#linear-gradient-2);}.cls-6{fill:url(#linear-gradient-3);}.cls-7{fill:url(#linear-gradient-4);}.cls-8{fill:url(#linear-gradient-5);}.cls-9{fill:url(#linear-gradient-6);}.cls-10{fill:url(#linear-gradient-7);}.cls-11{fill:url(#linear-gradient-8);}.cls-12{fill:url(#linear-gradient-9);}.cls-13{fill:url(#linear-gradient-10);}.cls-14{fill:url(#linear-gradient-11);}.cls-15{fill:url(#linear-gradient-12);}.cls-16{fill:url(#linear-gradient-13);}</style><linearGradient id="linear-gradient" x1="714.45" y1="600.41" x2="699.54" y2="718.25" gradientUnits="userSpaceOnUse"><stop offset="0"/><stop offset="1" stop-color="#333" stop-opacity="0"/></linearGradient><linearGradient id="linear-gradient-2" x1="1294.55" y1="741.93" x2="1246.76" y2="741.93" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-3" x1="1037.22" y1="742.18" x2="987.88" y2="742.18" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-4" x1="1524.65" y1="741.93" x2="1492.58" y2="741.93" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-5" x1="1597.74" y1="741.93" x2="1560.63" y2="741.93" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-6" x1="1369.42" y1="739.31" x2="1331.37" y2="746.09" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-7" x1="1106.5" y1="450.18" x2="1106.5" y2="528.23" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-8" x1="1382.6" y1="506.82" x2="1332.16" y2="527.57" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-9" x1="1309.08" y1="507.49" x2="1260.86" y2="527.33" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-10" x1="1458.08" y1="523.05" x2="1403.64" y2="512.98" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-11" x1="997.15" y1="533.59" x2="979.99" y2="517.18" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-12" x1="1152.41" y1="533.59" x2="1135.25" y2="517.18" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-13" x1="1241.64" y1="514.27" x2="1203.98" y2="528.06" xlink:href="#linear-gradient"/></defs><path class="cls-1" d="M387.32,606.38q20.43-8.77,48.64-36.48,33.78-47.29,33.78-86.48Q460.28,386.48,455.55,328c-.79-1.35-1.46-2-2-2q-18.25,22.47-21.62,42.57,14.85,155,14.86,161.47v2q-5.4,6.59-28.38,21.62-84.45,44.6-160.11,44.59a213,213,0,0,1-30-1.93,280.06,280.06,0,0,0,13.24,49.13q33.19-1,79.6-14.09Q363.5,619.21,387.32,606.38Z"/><path class="cls-1" d="M251.52,525.31a643.65,643.65,0,0,1,81.75-29.73q16,0,27.7-47.29a.6.6,0,0,1-.68-.68q-54.39,15.54-81.75,27.7a260.66,260.66,0,0,0-50.89,27.8,283.2,283.2,0,0,0-3.43,36.52A260.43,260.43,0,0,1,251.52,525.31Z"/><path class="cls-1" d="M527,629.26q23-35.47,23-55.4v-7.43q-11.32-46.62-32.43-46.62l-8.11,2.7q-24.32,32.26-24.32,52.7v1.35l.67,4.05q4.06,9.46,18.24,9.46H516.9l3.38-.67q4.89,10.47,5.4,13.51-26.34,23.31-144.57,49.32-14.53,0-25.68,45.94l.68,1.35q68.24-16.21,86.47-21.62Q505.09,659.32,527,629.26Z"/><path class="cls-1" d="M578.2,459.66q17.73,0,36-10.47,9.29-7.77,13.68-26a10.43,10.43,0,0,0-2.37-4.73q-11.15-7.09-13.17-11.82a24,24,0,0,1,7.94-5.07q8.1-10.63,10-21.79a3.87,3.87,0,0,0-.5-1.52q-4.56,1.69-12.16,8.11-19.09,23.47-19.09,36.82v.51q0,9.29,8.11,15.71v.33q-2.21,4.06-19.43,10.48-11.82,2-11.82,5.74A3.74,3.74,0,0,0,578.2,459.66Z"/><path class="cls-1" d="M739.54,515.81q-.75-6.21-2-13.28l-.32-2.09,0,.1Q734,483,727.85,460.17a5.28,5.28,0,0,0-2,.51q-21.45,27-23,43.74v2q10.49,45.1,12.4,66.66l0,.15.08.41c.25,3,.39,5.65.39,7.94V585q0,15-27,37.33a333.31,333.31,0,0,1-44.29,26.18q5.07-11,5.45-17.74.33-4.89.33-9.63a116.66,116.66,0,0,0-1.35-18.07q-13-84.61-16.72-112.82h-.67q-1.18,0-5.92,6.75-11,16.89-21.62,45.27l.17,9.46q12.53,73.18,16.2,107.66c-2,.82-4,1.66-6,2.46q-41.81,16.56-102.61,36Q472.14,709,469.09,713.69,452.2,744.6,452.2,757.1l.68,1.35Q580.73,721,646.1,686.16q24.31-13.68,48-40.53a351.26,351.26,0,0,0,26.76-43l19.06,100a280.66,280.66,0,0,0,21.75-39.4Z"/><path class="cls-2" d="M739.89,702.67l-19.06-100a351.26,351.26,0,0,1-26.76,43q-23.66,26.85-48,40.53Q580.73,721,452.88,758.45l-.68-1.35q0-12.5,16.89-43.41,3-4.73,42.56-15.87,60.81-19.43,102.61-36c2-.8,4-1.64,6-2.46Q616.55,624.9,604,551.72l-.17-9.46q10.65-28.38,21.62-45.27,4.72-6.75,5.92-6.75h.67q3.72,28.2,16.72,112.82a116.66,116.66,0,0,1,1.35,18.07q0,4.74-.33,9.63-.37,6.72-5.45,17.74a333.31,333.31,0,0,0,44.29-26.18q27-22.3,27-37.33v-3.38c0-2.29-.14-5-.39-7.94l-.08-.41,0-.15q-1.92-21.55-12.4-66.66v-2q1.51-16.71,23-43.74a5.28,5.28,0,0,1,2-.51Q734,483,737.19,500.54l0-.1.32,2.09q1.25,7.08,2,13.28l22.1,147.46c25.08-55.65,32.59-120.92,15.43-188.75-25.17-99.48-104.5-176.74-204.45-200C404,235.38,252.45,348.1,227.65,503.11a260.66,260.66,0,0,1,50.89-27.8q27.38-12.17,81.75-27.7a.6.6,0,0,0,.68.68q-11.66,47.29-27.7,47.29a643.65,643.65,0,0,0-81.75,29.73,260.43,260.43,0,0,0-27.3,14.32c-.08,2.74-.13,5.48-.13,8.23a282.7,282.7,0,0,0,4.18,48.48,213,213,0,0,0,30,1.93q75.66,0,160.11-44.59,23-15,28.38-21.62v-2q0-6.42-14.86-161.47,3.38-20.1,21.62-42.57c.56,0,1.23.68,2,2q4.72,58.44,14.19,155.39,0,39.18-33.78,86.48-28.21,27.69-48.64,36.48-23.82,12.84-66.21,25-46.41,13.08-79.6,14.09C281.18,752.61,384.28,829,505.22,829a280,280,0,0,0,186.2-70.57v0l74.14,71.38ZM587.15,450.21q17.24-6.42,19.43-10.48v-.33q-8.12-6.42-8.11-15.71v-.51q0-13.33,19.09-36.82,7.59-6.42,12.16-8.11a3.87,3.87,0,0,1,.5,1.52q-1.86,11.16-10,21.79a24,24,0,0,0-7.94,5.07q2,4.72,13.17,11.82a10.43,10.43,0,0,1,2.37,4.73q-4.4,18.24-13.68,26-18.24,10.47-36,10.47a3.74,3.74,0,0,1-2.87-3.71Q575.33,452.23,587.15,450.21Zm-231,249.31-.68-1.35q11.15-45.95,25.68-45.94,118.22-26,144.57-49.32-.49-3-5.4-13.51l-3.38.67H504.06q-14.18,0-18.24-9.46l-.67-4.05v-1.35q0-20.43,24.32-52.7l8.11-2.7q21.1,0,32.43,46.62v7.43q0,19.93-23,55.4-22,30.06-84.46,48.64Q424.34,683.3,356.11,699.52Z"/><path class="cls-3" d="M720.83,602.68l44.73,227.15-39.57-85a79.49,79.49,0,0,0-19.55-26.14h0a79.54,79.54,0,0,0-50.83-19.83l-33.68-.75s44.45-16.88,72.14-52.5C708,627.66,720.83,602.68,720.83,602.68Z"/><path class="cls-4" d="M1305.31,619.15c23.55,10.82,39.22-26.77,15.61-36.5C1298,572.72,1282.76,609.28,1305.31,619.15Z"/><circle class="cls-4" cx="1563.36" cy="796.44" r="16.74"/><path class="cls-4" d="M1598.62,725.15h-12.85a15.78,15.78,0,0,1,1.76-.1h-28.75V634.71h0a33.37,33.37,0,0,0-33.38,33.38v57h-34.56c8.28-44.08-36.93-85.4-80-71.28-29.79,8.61-52.65,39.77-46.74,71.28h-35V634.17H1329a33.38,33.38,0,0,0-33.38,33.38v57.5H1123.75V636.32c-92.36-2.85-86.44.24-85.38,88.73-5.74-.77-57.22.46-85.73.42-24.72,0-47.61-1-50.66-5.11-20.66-13.7-12.29-52.91,14.54-52.27V634.81c-54.63-2.17-78.76,68.05-43.07,105.53,11.55,14.9,44.28,18.81,79.19,19.23,25.44.3,60.67-1.25,87.16-1.74a33.09,33.09,0,0,0,32.48-33.08V682.94c-.18-11.57,5.56-16.14,17.55-14.31v89.79c63,.13,119.35.13,182.54.11-.25,0-.45-.07-.68-.11,22.22-.06,88.08.09,109.21.11,22.76,29.74,70.5,27.37,94.11,0h123.23a34.3,34.3,0,0,0,34.3-34.29V587.44H1632a33.37,33.37,0,0,0-33.38,33.38ZM1427.8,746.56a31.94,31.94,0,1,1,31.93-31.94A31.94,31.94,0,0,1,1427.8,746.56Z"/><path class="cls-4" d="M1663.33,758.42h0a33.49,33.49,0,0,0,33.49-33.48V584.75h-.11a33.37,33.37,0,0,0-33.38,33.38Z"/><circle class="cls-4" cx="1517.81" cy="796.44" r="16.74"/><circle class="cls-4" cx="1019.08" cy="796.44" r="16.74"/><circle class="cls-4" cx="973.53" cy="796.44" r="16.74"/><path class="cls-5" d="M1244.16,725.19h51.5a0,0,0,0,1,0,0v16.58a16.91,16.91,0,0,1-16.91,16.91h-34.59a0,0,0,0,1,0,0V725.19A0,0,0,0,1,1244.16,725.19Z"/><path class="cls-6" d="M985.19,759.4l18-.47c18.49,0,35.14-15.25,35.14-33.74l-7.06-.24-46.12.24Z"/><path class="cls-7" d="M1490.84,725.19h34.56a0,0,0,0,1,0,0v16.58a16.91,16.91,0,0,1-16.91,16.91h-17.65a0,0,0,0,1,0,0V725.19A0,0,0,0,1,1490.84,725.19Z"/><path class="cls-8" d="M1558.61,725.19h40a0,0,0,0,1,0,0v16.58a16.91,16.91,0,0,1-16.91,16.91h-23.08a0,0,0,0,1,0,0V725.19A0,0,0,0,1,1558.61,725.19Z"/><path class="cls-9" d="M1364.12,725.19h-35.58v33.48h52.36l-.6-.47A63.71,63.71,0,0,1,1364.12,725.19Z"/><path class="cls-4" d="M1663.33,400.52V540.71h0a33.48,33.48,0,0,0,33.49-33.49V367h0A33.48,33.48,0,0,0,1663.33,400.52Z"/><circle class="cls-4" cx="1325.83" cy="344.64" r="16.74"/><circle class="cls-4" cx="1348.35" cy="383.83" r="16.74"/><circle class="cls-4" cx="1302.79" cy="383.83" r="16.74"/><path class="cls-4" d="M1598.62,403.64v103.8h-12.95a10.42,10.42,0,0,1,1.54-.11h-10.66c8.28-44.07-36.93-85.39-80-71.28-29.79,8.62-52.65,39.77-46.73,71.28a82.36,82.36,0,0,1-18.26-1.11,24.15,24.15,0,0,1-8.23-3.17,20.83,20.83,0,0,1-9-11.55c-3.13-4.05-1.65-68.17-1.93-74.51h-.22a33.28,33.28,0,0,0-33.27,33.27v40.49a18.6,18.6,0,0,1-18.41,18.47c-10.39.48-18.47-7.7-18.42-18.47V417h-.43a33.28,33.28,0,0,0-33.27,33.27v40.49c0,7.67-6.78,18.47-18.73,18.47-14.48,0-19.71-8.84-19.71-18.47V417a33.37,33.37,0,0,0-33.38,33.27v40.49s.64,6.76-3.62,11c-5.14,5.14-10.28,5.66-16.16,5.66l-15.43-.11c-1.6-44.57-31.85-87.54-78.17-93V380.38a33.28,33.28,0,0,0-33.27,33.27v.65c-46.07,5.29-77.42,48.5-78.92,93H997.37c-2.65-41.95-30.32-85-74.29-92.06-39.13-6.25-51,5.39-51,5.39v28.53c45.23-15.51,89.42,10.52,91.41,58.14H855.78v33.49h375.1c13.28,0,21.71-5.15,25.45-10.12,20.25,15.86,49.36,17.31,68.37,0,20.4,19.38,54.1,18.29,73.22-2.26,17.53,17,46.48,11.46,68.69,12.38,22.76,29.73,70.5,27.36,94.11,0h37.52a34.3,34.3,0,0,0,34.3-34.3V369.73A33.92,33.92,0,0,0,1598.62,403.64Zm-551.5,103.8c.52-25.36,17.3-52,42.74-58.25v58.25Zm42.74,22.25V507.44h0a34.07,34.07,0,0,0,22.49-8.82l.31-.29c.6-.55,1.17-1.15,1.72-1.75.2-.22.4-.43.59-.65.49-.56,1-1.16,1.42-1.76.18-.25.37-.49.55-.75.49-.69,1-1.41,1.4-2.15l.27-.44a34.75,34.75,0,0,0,4.5-16.66v-25c24.95,6.3,42.6,33.11,43.07,58.25h-45A33.33,33.33,0,0,1,1089.86,529.69Zm424.62-.82a31.94,31.94,0,1,1,31.93-31.94A31.94,31.94,0,0,1,1514.48,528.87Z"/><path class="cls-10" d="M1123.13,474.17v-25h-33.27v58.25s12.43-.73,18.23-5.51S1122.22,492.47,1123.13,474.17Z"/><path class="cls-11" d="M1397.92,528.44s-19.06-14.46-19.06-37.69c0,0-.16,17.56-18.41,18.47-2.13.53-17.79-1.15-18.42-18.47-17.33,40,18.42,53.81,18.42,53.81S1380.13,546.23,1397.92,528.44Z"/><path class="cls-12" d="M1324.7,530.7s-16.37-16.72-16.37-40c0,0-.48,17.56-18.73,18.47-6.14,0-19.08-1.15-19.71-18.47-17.33,40,19.71,52.32,19.71,52.32S1310.36,544.93,1324.7,530.7Z"/><path class="cls-13" d="M1450,507.35s-14.52.93-24.62-3.19a20.89,20.89,0,0,1-11.06-12.66l-16.36,36.94s9.63,10.49,29.62,12.07a260,260,0,0,0,38.25,0C1457.62,531.4,1450,507.35,1450,507.35Z"/><path class="cls-14" d="M963.45,540.82h14a33.48,33.48,0,0,0,33.48-33.49H997.37Z"/><path class="cls-15" d="M1118.71,540.82h14a33.48,33.48,0,0,0,33.48-33.49h-13.57Z"/><path class="cls-16" d="M1236.51,490.75s-.23,29.7,19.82,40c0,0-7.17,10.12-25.45,10.12H1201.3V507.44h15.43S1236.51,509.23,1236.51,490.75Z"/></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_22{
width:18% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_22{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22{
width:6% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>
/* custom css */
.tdi_23 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_23 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_23 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_23 .tdb-header-search-button-mob{
                    color: var(--rtl-news-magazine-accent);
                }.tdi_23 .tdb-header-search-button-mob svg,
                .tdi_23 .tdb-header-search-button-mob svg *{
                    fill: var(--rtl-news-magazine-accent);
                }.tdi_23 .tdb-header-search-button-mob:hover{
                    color: var(--rtl-news-magazine-accent);
                }

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-header-search-button-mob i{
                    font-size: 26px;
                
                    width: 52px;
					height: 52px;
					line-height:  52px;
                }.tdi_23 .tdb-header-search-button-mob svg{
                    width: 26px;
                }.tdi_23 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 52px;
					height: 52px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M832.010 715.867c-16.333 24.422-35.246 47.442-56.525 68.741-21.299 21.299-44.329 40.141-68.782 56.535l155.924 155.976 125.338-125.348-155.955-155.904zM706.939 194.2c-144.097-144.097-377.713-144.097-521.851 0-144.128 144.138-144.128 377.743 0 521.882 144.138 144.097 377.784 144.097 521.851 0 144.179-144.138 144.179-377.743 0-521.882zM626.586 635.708c-99.707 99.727-261.386 99.727-361.144 0-99.738-99.727-99.738-261.396 0-361.155 99.748-99.717 261.407-99.717 361.144 0 99.779 99.758 99.779 261.427 0 361.155z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
width:18% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_25{
width:14% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
width:16% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>
/* custom css */
.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_26 .tdb-mobile-menu-button{
                    color: var(--rtl-news-magazine-accent);
                }.tdi_26 .tdb-mobile-menu-button svg,
                .tdi_26 .tdb-mobile-menu-button svg *{
                    fill: var(--rtl-news-magazine-accent);
                }.tdi_26 .tdb-mobile-menu-button:hover{
                    color: var(--rtl-news-magazine-accent);
                }.tdi_26 .tdb-mobile-menu-button:hover svg,
                .tdi_26 .tdb-mobile-menu-button:hover svg *{
                    fill: var(--rtl-news-magazine-accent);
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 28px;
                
                    width: 56px;
					height: 56px;
					line-height:  56px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 28px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 56px;
					height: 56px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 5px 0.1px #cccccc;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28{
margin-bottom:0px !important;
}

</style><div id="tdi_29" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30{
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_29_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.3 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_29_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-left:16px !important;
padding-bottom:3px !important;
padding-left:0px !important;
border-color:#cccccc !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-left:10px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-logo-a,
                .tdi_33 h1{
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_33 .tdb-logo-svg-wrap{
                    max-width: 150px;
                
                    display: block;
                }.tdi_33 .tdb-logo-svg-wrap svg{
                    width: 150px;
                    height: auto;
                }.tdi_33 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                }.tdi_33 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:AlyemeniOne-Regular !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_33 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_33 .tdb-logo-icon-svg svg{
                    width: 45px;
                }.tdi_33 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 8px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                }.tdi_33 .tdb-logo-text-title{
                    font-family:AlyemeniOne-Regular !important;font-size:25px !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alyemenione.com/" title=""><span class="tdb-logo-svg-wrap"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 1920 1080"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:#9d0208;}.cls-3{fill:url(#linear-gradient);}.cls-4{fill:#4a5759;}.cls-5{fill:url(#linear-gradient-2);}.cls-6{fill:url(#linear-gradient-3);}.cls-7{fill:url(#linear-gradient-4);}.cls-8{fill:url(#linear-gradient-5);}.cls-9{fill:url(#linear-gradient-6);}.cls-10{fill:url(#linear-gradient-7);}.cls-11{fill:url(#linear-gradient-8);}.cls-12{fill:url(#linear-gradient-9);}.cls-13{fill:url(#linear-gradient-10);}.cls-14{fill:url(#linear-gradient-11);}.cls-15{fill:url(#linear-gradient-12);}.cls-16{fill:url(#linear-gradient-13);}</style><linearGradient id="linear-gradient" x1="714.45" y1="600.41" x2="699.54" y2="718.25" gradientUnits="userSpaceOnUse"><stop offset="0"/><stop offset="1" stop-color="#333" stop-opacity="0"/></linearGradient><linearGradient id="linear-gradient-2" x1="1294.55" y1="741.93" x2="1246.76" y2="741.93" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-3" x1="1037.22" y1="742.18" x2="987.88" y2="742.18" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-4" x1="1524.65" y1="741.93" x2="1492.58" y2="741.93" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-5" x1="1597.74" y1="741.93" x2="1560.63" y2="741.93" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-6" x1="1369.42" y1="739.31" x2="1331.37" y2="746.09" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-7" x1="1106.5" y1="450.18" x2="1106.5" y2="528.23" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-8" x1="1382.6" y1="506.82" x2="1332.16" y2="527.57" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-9" x1="1309.08" y1="507.49" x2="1260.86" y2="527.33" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-10" x1="1458.08" y1="523.05" x2="1403.64" y2="512.98" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-11" x1="997.15" y1="533.59" x2="979.99" y2="517.18" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-12" x1="1152.41" y1="533.59" x2="1135.25" y2="517.18" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-13" x1="1241.64" y1="514.27" x2="1203.98" y2="528.06" xlink:href="#linear-gradient"/></defs><path class="cls-1" d="M387.32,606.38q20.43-8.77,48.64-36.48,33.78-47.29,33.78-86.48Q460.28,386.48,455.55,328c-.79-1.35-1.46-2-2-2q-18.25,22.47-21.62,42.57,14.85,155,14.86,161.47v2q-5.4,6.59-28.38,21.62-84.45,44.6-160.11,44.59a213,213,0,0,1-30-1.93,280.06,280.06,0,0,0,13.24,49.13q33.19-1,79.6-14.09Q363.5,619.21,387.32,606.38Z"/><path class="cls-1" d="M251.52,525.31a643.65,643.65,0,0,1,81.75-29.73q16,0,27.7-47.29a.6.6,0,0,1-.68-.68q-54.39,15.54-81.75,27.7a260.66,260.66,0,0,0-50.89,27.8,283.2,283.2,0,0,0-3.43,36.52A260.43,260.43,0,0,1,251.52,525.31Z"/><path class="cls-1" d="M527,629.26q23-35.47,23-55.4v-7.43q-11.32-46.62-32.43-46.62l-8.11,2.7q-24.32,32.26-24.32,52.7v1.35l.67,4.05q4.06,9.46,18.24,9.46H516.9l3.38-.67q4.89,10.47,5.4,13.51-26.34,23.31-144.57,49.32-14.53,0-25.68,45.94l.68,1.35q68.24-16.21,86.47-21.62Q505.09,659.32,527,629.26Z"/><path class="cls-1" d="M578.2,459.66q17.73,0,36-10.47,9.29-7.77,13.68-26a10.43,10.43,0,0,0-2.37-4.73q-11.15-7.09-13.17-11.82a24,24,0,0,1,7.94-5.07q8.1-10.63,10-21.79a3.87,3.87,0,0,0-.5-1.52q-4.56,1.69-12.16,8.11-19.09,23.47-19.09,36.82v.51q0,9.29,8.11,15.71v.33q-2.21,4.06-19.43,10.48-11.82,2-11.82,5.74A3.74,3.74,0,0,0,578.2,459.66Z"/><path class="cls-1" d="M739.54,515.81q-.75-6.21-2-13.28l-.32-2.09,0,.1Q734,483,727.85,460.17a5.28,5.28,0,0,0-2,.51q-21.45,27-23,43.74v2q10.49,45.1,12.4,66.66l0,.15.08.41c.25,3,.39,5.65.39,7.94V585q0,15-27,37.33a333.31,333.31,0,0,1-44.29,26.18q5.07-11,5.45-17.74.33-4.89.33-9.63a116.66,116.66,0,0,0-1.35-18.07q-13-84.61-16.72-112.82h-.67q-1.18,0-5.92,6.75-11,16.89-21.62,45.27l.17,9.46q12.53,73.18,16.2,107.66c-2,.82-4,1.66-6,2.46q-41.81,16.56-102.61,36Q472.14,709,469.09,713.69,452.2,744.6,452.2,757.1l.68,1.35Q580.73,721,646.1,686.16q24.31-13.68,48-40.53a351.26,351.26,0,0,0,26.76-43l19.06,100a280.66,280.66,0,0,0,21.75-39.4Z"/><path class="cls-2" d="M739.89,702.67l-19.06-100a351.26,351.26,0,0,1-26.76,43q-23.66,26.85-48,40.53Q580.73,721,452.88,758.45l-.68-1.35q0-12.5,16.89-43.41,3-4.73,42.56-15.87,60.81-19.43,102.61-36c2-.8,4-1.64,6-2.46Q616.55,624.9,604,551.72l-.17-9.46q10.65-28.38,21.62-45.27,4.72-6.75,5.92-6.75h.67q3.72,28.2,16.72,112.82a116.66,116.66,0,0,1,1.35,18.07q0,4.74-.33,9.63-.37,6.72-5.45,17.74a333.31,333.31,0,0,0,44.29-26.18q27-22.3,27-37.33v-3.38c0-2.29-.14-5-.39-7.94l-.08-.41,0-.15q-1.92-21.55-12.4-66.66v-2q1.51-16.71,23-43.74a5.28,5.28,0,0,1,2-.51Q734,483,737.19,500.54l0-.1.32,2.09q1.25,7.08,2,13.28l22.1,147.46c25.08-55.65,32.59-120.92,15.43-188.75-25.17-99.48-104.5-176.74-204.45-200C404,235.38,252.45,348.1,227.65,503.11a260.66,260.66,0,0,1,50.89-27.8q27.38-12.17,81.75-27.7a.6.6,0,0,0,.68.68q-11.66,47.29-27.7,47.29a643.65,643.65,0,0,0-81.75,29.73,260.43,260.43,0,0,0-27.3,14.32c-.08,2.74-.13,5.48-.13,8.23a282.7,282.7,0,0,0,4.18,48.48,213,213,0,0,0,30,1.93q75.66,0,160.11-44.59,23-15,28.38-21.62v-2q0-6.42-14.86-161.47,3.38-20.1,21.62-42.57c.56,0,1.23.68,2,2q4.72,58.44,14.19,155.39,0,39.18-33.78,86.48-28.21,27.69-48.64,36.48-23.82,12.84-66.21,25-46.41,13.08-79.6,14.09C281.18,752.61,384.28,829,505.22,829a280,280,0,0,0,186.2-70.57v0l74.14,71.38ZM587.15,450.21q17.24-6.42,19.43-10.48v-.33q-8.12-6.42-8.11-15.71v-.51q0-13.33,19.09-36.82,7.59-6.42,12.16-8.11a3.87,3.87,0,0,1,.5,1.52q-1.86,11.16-10,21.79a24,24,0,0,0-7.94,5.07q2,4.72,13.17,11.82a10.43,10.43,0,0,1,2.37,4.73q-4.4,18.24-13.68,26-18.24,10.47-36,10.47a3.74,3.74,0,0,1-2.87-3.71Q575.33,452.23,587.15,450.21Zm-231,249.31-.68-1.35q11.15-45.95,25.68-45.94,118.22-26,144.57-49.32-.49-3-5.4-13.51l-3.38.67H504.06q-14.18,0-18.24-9.46l-.67-4.05v-1.35q0-20.43,24.32-52.7l8.11-2.7q21.1,0,32.43,46.62v7.43q0,19.93-23,55.4-22,30.06-84.46,48.64Q424.34,683.3,356.11,699.52Z"/><path class="cls-3" d="M720.83,602.68l44.73,227.15-39.57-85a79.49,79.49,0,0,0-19.55-26.14h0a79.54,79.54,0,0,0-50.83-19.83l-33.68-.75s44.45-16.88,72.14-52.5C708,627.66,720.83,602.68,720.83,602.68Z"/><path class="cls-4" d="M1305.31,619.15c23.55,10.82,39.22-26.77,15.61-36.5C1298,572.72,1282.76,609.28,1305.31,619.15Z"/><circle class="cls-4" cx="1563.36" cy="796.44" r="16.74"/><path class="cls-4" d="M1598.62,725.15h-12.85a15.78,15.78,0,0,1,1.76-.1h-28.75V634.71h0a33.37,33.37,0,0,0-33.38,33.38v57h-34.56c8.28-44.08-36.93-85.4-80-71.28-29.79,8.61-52.65,39.77-46.74,71.28h-35V634.17H1329a33.38,33.38,0,0,0-33.38,33.38v57.5H1123.75V636.32c-92.36-2.85-86.44.24-85.38,88.73-5.74-.77-57.22.46-85.73.42-24.72,0-47.61-1-50.66-5.11-20.66-13.7-12.29-52.91,14.54-52.27V634.81c-54.63-2.17-78.76,68.05-43.07,105.53,11.55,14.9,44.28,18.81,79.19,19.23,25.44.3,60.67-1.25,87.16-1.74a33.09,33.09,0,0,0,32.48-33.08V682.94c-.18-11.57,5.56-16.14,17.55-14.31v89.79c63,.13,119.35.13,182.54.11-.25,0-.45-.07-.68-.11,22.22-.06,88.08.09,109.21.11,22.76,29.74,70.5,27.37,94.11,0h123.23a34.3,34.3,0,0,0,34.3-34.29V587.44H1632a33.37,33.37,0,0,0-33.38,33.38ZM1427.8,746.56a31.94,31.94,0,1,1,31.93-31.94A31.94,31.94,0,0,1,1427.8,746.56Z"/><path class="cls-4" d="M1663.33,758.42h0a33.49,33.49,0,0,0,33.49-33.48V584.75h-.11a33.37,33.37,0,0,0-33.38,33.38Z"/><circle class="cls-4" cx="1517.81" cy="796.44" r="16.74"/><circle class="cls-4" cx="1019.08" cy="796.44" r="16.74"/><circle class="cls-4" cx="973.53" cy="796.44" r="16.74"/><path class="cls-5" d="M1244.16,725.19h51.5a0,0,0,0,1,0,0v16.58a16.91,16.91,0,0,1-16.91,16.91h-34.59a0,0,0,0,1,0,0V725.19A0,0,0,0,1,1244.16,725.19Z"/><path class="cls-6" d="M985.19,759.4l18-.47c18.49,0,35.14-15.25,35.14-33.74l-7.06-.24-46.12.24Z"/><path class="cls-7" d="M1490.84,725.19h34.56a0,0,0,0,1,0,0v16.58a16.91,16.91,0,0,1-16.91,16.91h-17.65a0,0,0,0,1,0,0V725.19A0,0,0,0,1,1490.84,725.19Z"/><path class="cls-8" d="M1558.61,725.19h40a0,0,0,0,1,0,0v16.58a16.91,16.91,0,0,1-16.91,16.91h-23.08a0,0,0,0,1,0,0V725.19A0,0,0,0,1,1558.61,725.19Z"/><path class="cls-9" d="M1364.12,725.19h-35.58v33.48h52.36l-.6-.47A63.71,63.71,0,0,1,1364.12,725.19Z"/><path class="cls-4" d="M1663.33,400.52V540.71h0a33.48,33.48,0,0,0,33.49-33.49V367h0A33.48,33.48,0,0,0,1663.33,400.52Z"/><circle class="cls-4" cx="1325.83" cy="344.64" r="16.74"/><circle class="cls-4" cx="1348.35" cy="383.83" r="16.74"/><circle class="cls-4" cx="1302.79" cy="383.83" r="16.74"/><path class="cls-4" d="M1598.62,403.64v103.8h-12.95a10.42,10.42,0,0,1,1.54-.11h-10.66c8.28-44.07-36.93-85.39-80-71.28-29.79,8.62-52.65,39.77-46.73,71.28a82.36,82.36,0,0,1-18.26-1.11,24.15,24.15,0,0,1-8.23-3.17,20.83,20.83,0,0,1-9-11.55c-3.13-4.05-1.65-68.17-1.93-74.51h-.22a33.28,33.28,0,0,0-33.27,33.27v40.49a18.6,18.6,0,0,1-18.41,18.47c-10.39.48-18.47-7.7-18.42-18.47V417h-.43a33.28,33.28,0,0,0-33.27,33.27v40.49c0,7.67-6.78,18.47-18.73,18.47-14.48,0-19.71-8.84-19.71-18.47V417a33.37,33.37,0,0,0-33.38,33.27v40.49s.64,6.76-3.62,11c-5.14,5.14-10.28,5.66-16.16,5.66l-15.43-.11c-1.6-44.57-31.85-87.54-78.17-93V380.38a33.28,33.28,0,0,0-33.27,33.27v.65c-46.07,5.29-77.42,48.5-78.92,93H997.37c-2.65-41.95-30.32-85-74.29-92.06-39.13-6.25-51,5.39-51,5.39v28.53c45.23-15.51,89.42,10.52,91.41,58.14H855.78v33.49h375.1c13.28,0,21.71-5.15,25.45-10.12,20.25,15.86,49.36,17.31,68.37,0,20.4,19.38,54.1,18.29,73.22-2.26,17.53,17,46.48,11.46,68.69,12.38,22.76,29.73,70.5,27.36,94.11,0h37.52a34.3,34.3,0,0,0,34.3-34.3V369.73A33.92,33.92,0,0,0,1598.62,403.64Zm-551.5,103.8c.52-25.36,17.3-52,42.74-58.25v58.25Zm42.74,22.25V507.44h0a34.07,34.07,0,0,0,22.49-8.82l.31-.29c.6-.55,1.17-1.15,1.72-1.75.2-.22.4-.43.59-.65.49-.56,1-1.16,1.42-1.76.18-.25.37-.49.55-.75.49-.69,1-1.41,1.4-2.15l.27-.44a34.75,34.75,0,0,0,4.5-16.66v-25c24.95,6.3,42.6,33.11,43.07,58.25h-45A33.33,33.33,0,0,1,1089.86,529.69Zm424.62-.82a31.94,31.94,0,1,1,31.93-31.94A31.94,31.94,0,0,1,1514.48,528.87Z"/><path class="cls-10" d="M1123.13,474.17v-25h-33.27v58.25s12.43-.73,18.23-5.51S1122.22,492.47,1123.13,474.17Z"/><path class="cls-11" d="M1397.92,528.44s-19.06-14.46-19.06-37.69c0,0-.16,17.56-18.41,18.47-2.13.53-17.79-1.15-18.42-18.47-17.33,40,18.42,53.81,18.42,53.81S1380.13,546.23,1397.92,528.44Z"/><path class="cls-12" d="M1324.7,530.7s-16.37-16.72-16.37-40c0,0-.48,17.56-18.73,18.47-6.14,0-19.08-1.15-19.71-18.47-17.33,40,19.71,52.32,19.71,52.32S1310.36,544.93,1324.7,530.7Z"/><path class="cls-13" d="M1450,507.35s-14.52.93-24.62-3.19a20.89,20.89,0,0,1-11.06-12.66l-16.36,36.94s9.63,10.49,29.62,12.07a260,260,0,0,0,38.25,0C1457.62,531.4,1450,507.35,1450,507.35Z"/><path class="cls-14" d="M963.45,540.82h14a33.48,33.48,0,0,0,33.48-33.49H997.37Z"/><path class="cls-15" d="M1118.71,540.82h14a33.48,33.48,0,0,0,33.48-33.49h-13.57Z"/><path class="cls-16" d="M1236.51,490.75s-.23,29.7,19.82,40c0,0-7.17,10.12-25.45,10.12H1201.3V507.44h15.43S1236.51,509.23,1236.51,490.75Z"/></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_34 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.alyemenione.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">أكتب ما تريد البحث عنه هنا</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>بحث</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M832.010 715.867c-16.333 24.422-35.246 47.442-56.525 68.741-21.299 21.299-44.329 40.141-68.782 56.535l155.924 155.976 125.338-125.348-155.955-155.904zM706.939 194.2c-144.097-144.097-377.713-144.097-521.851 0-144.128 144.138-144.128 377.743 0 521.882 144.138 144.097 377.784 144.097 521.851 0 144.179-144.138 144.179-377.743 0-521.882zM626.586 635.708c-99.707 99.727-261.386 99.727-361.144 0-99.738-99.727-99.738-261.396 0-361.155 99.748-99.717 261.407-99.717 361.144 0 99.779 99.758 99.779 261.427 0 361.155z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36{
text-align:left !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top float-right td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_37"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37{
margin-right:8px !important;
margin-left:8px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_37 .tdb-menu > li.current-menu-item > a,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a,
				.tdi_37 .tdb-menu > li:hover > a,
				.tdi_37 .tdb-menu > li.tdb-hover > a,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: var(--rtl-news-magazine-accent);
				}.tdi_37 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: var(--rtl-news-magazine-accent);
				}.tdi_37 .tdb-menu > li > a:after,
				.tdi_37 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: var(--rtl-news-magazine-accent);
				
					height: 3px;
				
					bottom: 0px;
				}.tdi_37 .tdb-menu > li.current-menu-item > a:after,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37 .tdb-menu > li:hover > a:after,
				.tdi_37 .tdb-menu > li.tdb-hover > a:after,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-menu > li.current-menu-item > a:after,
				.tdi_37 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_37 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_37 .tdb-menu > li:hover > a:after,
				.tdi_37 .tdb-menu > li.tdb-hover > a:after,
				.tdi_37 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 25px;
				}
}
</style>
<style>
.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_37 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: var(--rtl-news-magazine-accent);
				}.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_37 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_37 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: var(--rtl-news-magazine-accent);
				}
</style><div id=tdi_37 class="td_block_inner td-fix-index"><div class="tdb-sub-icon-fake"><span class="tdb-sub-menu-icon tdb-sub-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M74.565 521.144l154.039-154.039 154.039 154.039-154.039 154.039-154.039-154.039zM357.954 521.143l154.039-154.039 154.039 154.039-154.039 154.039-154.039-154.039zM641.334 521.144l154.039-154.039 154.039 154.039-154.039 154.039-154.039-154.039z"></path></svg></span></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61869"><a href="https://www.alyemenione.com/news-reports/"><div class="tdb-menu-item-text">أخبار وتقارير</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61870"><a href="https://www.alyemenione.com/news-reports/rebounds/"><div class="tdb-menu-item-text">المشهد الصحافي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61872"><a href="https://www.alyemenione.com/world-news/"><div class="tdb-menu-item-text">المشهد الدولي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61871"><a href="https://www.alyemenione.com/articles/"><div class="tdb-menu-item-text">زوايا وآراء</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62297"><a href="https://www.alyemenione.com/news-reports/resistant-icon/"><div class="tdb-menu-item-text">أيقونة الصمود</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61873"><a href="https://www.alyemenione.com/videos/"><div class="tdb-menu-item-text">فيديوهات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61874"><a href="https://www.alyemenione.com/news-reports/misc/"><div class="tdb-menu-item-text">منوعات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61875"><a href="https://www.alyemenione.com/news-reports/infographics/"><div class="tdb-menu-item-text">إنفوجرافيك</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text"><span class="tdb-menu-more-icon tdb-menu-more-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M283.474 521.143c0 60.705-49.211 109.916-109.916 109.916s-109.916-49.211-109.916-109.916c0-60.705 49.211-109.916 109.916-109.916s109.916 49.211 109.916 109.916zM621.937 521.143c0 60.711-49.216 109.926-109.926 109.926s-109.926-49.216-109.926-109.926c0-60.711 49.216-109.926 109.926-109.926s109.926 49.216 109.926 109.926zM960.358 521.143c0 60.699-49.207 109.906-109.906 109.906s-109.906-49.207-109.906-109.906c0-60.699 49.207-109.906 109.906-109.906s109.906 49.207 109.906 109.906z"></path></svg></span></span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_40" class="tdc-zone"><div class="tdc_zone tdi_41  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_41{
                    min-height: 0;
                }.tdi_41:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_41:before {
                        width: 100%;
                    }
                }
</style><div id="tdi_42" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_43  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_43,
                .tdi_43 .tdc-columns{
                    min-height: 0;
                }.tdi_43,
				.tdi_43 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_43 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43{
position:relative;
}

.tdi_43 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_42_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_42_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.3 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_42_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_46 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46" >
<style>

/* inline tdc_css att */

.tdi_46{
margin-left:16px !important;
padding-bottom:3px !important;
padding-left:0px !important;
border-color:#cccccc !important;
border-style:solid !important;
border-width: 0px 0px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
margin-left:10px !important;
padding-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46{
                    display: inline-block;
                }.tdi_46 .tdb-logo-a,
                .tdi_46 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-end;
                }.tdi_46 .tdb-logo-svg-wrap{
                    max-width: 150px;
                
                    display: block;
                }.tdi_46 .tdb-logo-svg-wrap svg{
                    width: 150px;
                    height: auto;
                }.tdi_46 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_46 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_46 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                }.tdi_46 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:AlyemeniOne-Regular !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_46 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_46 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 8px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                }.tdi_46 .tdb-logo-text-title{
                    font-family:AlyemeniOne-Regular !important;font-size:25px !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alyemenione.com/" title=""><span class="tdb-logo-svg-wrap"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 1920 1080"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:#9d0208;}.cls-3{fill:url(#linear-gradient);}.cls-4{fill:#4a5759;}.cls-5{fill:url(#linear-gradient-2);}.cls-6{fill:url(#linear-gradient-3);}.cls-7{fill:url(#linear-gradient-4);}.cls-8{fill:url(#linear-gradient-5);}.cls-9{fill:url(#linear-gradient-6);}.cls-10{fill:url(#linear-gradient-7);}.cls-11{fill:url(#linear-gradient-8);}.cls-12{fill:url(#linear-gradient-9);}.cls-13{fill:url(#linear-gradient-10);}.cls-14{fill:url(#linear-gradient-11);}.cls-15{fill:url(#linear-gradient-12);}.cls-16{fill:url(#linear-gradient-13);}</style><linearGradient id="linear-gradient" x1="714.45" y1="600.41" x2="699.54" y2="718.25" gradientUnits="userSpaceOnUse"><stop offset="0"/><stop offset="1" stop-color="#333" stop-opacity="0"/></linearGradient><linearGradient id="linear-gradient-2" x1="1294.55" y1="741.93" x2="1246.76" y2="741.93" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-3" x1="1037.22" y1="742.18" x2="987.88" y2="742.18" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-4" x1="1524.65" y1="741.93" x2="1492.58" y2="741.93" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-5" x1="1597.74" y1="741.93" x2="1560.63" y2="741.93" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-6" x1="1369.42" y1="739.31" x2="1331.37" y2="746.09" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-7" x1="1106.5" y1="450.18" x2="1106.5" y2="528.23" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-8" x1="1382.6" y1="506.82" x2="1332.16" y2="527.57" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-9" x1="1309.08" y1="507.49" x2="1260.86" y2="527.33" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-10" x1="1458.08" y1="523.05" x2="1403.64" y2="512.98" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-11" x1="997.15" y1="533.59" x2="979.99" y2="517.18" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-12" x1="1152.41" y1="533.59" x2="1135.25" y2="517.18" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-13" x1="1241.64" y1="514.27" x2="1203.98" y2="528.06" xlink:href="#linear-gradient"/></defs><path class="cls-1" d="M387.32,606.38q20.43-8.77,48.64-36.48,33.78-47.29,33.78-86.48Q460.28,386.48,455.55,328c-.79-1.35-1.46-2-2-2q-18.25,22.47-21.62,42.57,14.85,155,14.86,161.47v2q-5.4,6.59-28.38,21.62-84.45,44.6-160.11,44.59a213,213,0,0,1-30-1.93,280.06,280.06,0,0,0,13.24,49.13q33.19-1,79.6-14.09Q363.5,619.21,387.32,606.38Z"/><path class="cls-1" d="M251.52,525.31a643.65,643.65,0,0,1,81.75-29.73q16,0,27.7-47.29a.6.6,0,0,1-.68-.68q-54.39,15.54-81.75,27.7a260.66,260.66,0,0,0-50.89,27.8,283.2,283.2,0,0,0-3.43,36.52A260.43,260.43,0,0,1,251.52,525.31Z"/><path class="cls-1" d="M527,629.26q23-35.47,23-55.4v-7.43q-11.32-46.62-32.43-46.62l-8.11,2.7q-24.32,32.26-24.32,52.7v1.35l.67,4.05q4.06,9.46,18.24,9.46H516.9l3.38-.67q4.89,10.47,5.4,13.51-26.34,23.31-144.57,49.32-14.53,0-25.68,45.94l.68,1.35q68.24-16.21,86.47-21.62Q505.09,659.32,527,629.26Z"/><path class="cls-1" d="M578.2,459.66q17.73,0,36-10.47,9.29-7.77,13.68-26a10.43,10.43,0,0,0-2.37-4.73q-11.15-7.09-13.17-11.82a24,24,0,0,1,7.94-5.07q8.1-10.63,10-21.79a3.87,3.87,0,0,0-.5-1.52q-4.56,1.69-12.16,8.11-19.09,23.47-19.09,36.82v.51q0,9.29,8.11,15.71v.33q-2.21,4.06-19.43,10.48-11.82,2-11.82,5.74A3.74,3.74,0,0,0,578.2,459.66Z"/><path class="cls-1" d="M739.54,515.81q-.75-6.21-2-13.28l-.32-2.09,0,.1Q734,483,727.85,460.17a5.28,5.28,0,0,0-2,.51q-21.45,27-23,43.74v2q10.49,45.1,12.4,66.66l0,.15.08.41c.25,3,.39,5.65.39,7.94V585q0,15-27,37.33a333.31,333.31,0,0,1-44.29,26.18q5.07-11,5.45-17.74.33-4.89.33-9.63a116.66,116.66,0,0,0-1.35-18.07q-13-84.61-16.72-112.82h-.67q-1.18,0-5.92,6.75-11,16.89-21.62,45.27l.17,9.46q12.53,73.18,16.2,107.66c-2,.82-4,1.66-6,2.46q-41.81,16.56-102.61,36Q472.14,709,469.09,713.69,452.2,744.6,452.2,757.1l.68,1.35Q580.73,721,646.1,686.16q24.31-13.68,48-40.53a351.26,351.26,0,0,0,26.76-43l19.06,100a280.66,280.66,0,0,0,21.75-39.4Z"/><path class="cls-2" d="M739.89,702.67l-19.06-100a351.26,351.26,0,0,1-26.76,43q-23.66,26.85-48,40.53Q580.73,721,452.88,758.45l-.68-1.35q0-12.5,16.89-43.41,3-4.73,42.56-15.87,60.81-19.43,102.61-36c2-.8,4-1.64,6-2.46Q616.55,624.9,604,551.72l-.17-9.46q10.65-28.38,21.62-45.27,4.72-6.75,5.92-6.75h.67q3.72,28.2,16.72,112.82a116.66,116.66,0,0,1,1.35,18.07q0,4.74-.33,9.63-.37,6.72-5.45,17.74a333.31,333.31,0,0,0,44.29-26.18q27-22.3,27-37.33v-3.38c0-2.29-.14-5-.39-7.94l-.08-.41,0-.15q-1.92-21.55-12.4-66.66v-2q1.51-16.71,23-43.74a5.28,5.28,0,0,1,2-.51Q734,483,737.19,500.54l0-.1.32,2.09q1.25,7.08,2,13.28l22.1,147.46c25.08-55.65,32.59-120.92,15.43-188.75-25.17-99.48-104.5-176.74-204.45-200C404,235.38,252.45,348.1,227.65,503.11a260.66,260.66,0,0,1,50.89-27.8q27.38-12.17,81.75-27.7a.6.6,0,0,0,.68.68q-11.66,47.29-27.7,47.29a643.65,643.65,0,0,0-81.75,29.73,260.43,260.43,0,0,0-27.3,14.32c-.08,2.74-.13,5.48-.13,8.23a282.7,282.7,0,0,0,4.18,48.48,213,213,0,0,0,30,1.93q75.66,0,160.11-44.59,23-15,28.38-21.62v-2q0-6.42-14.86-161.47,3.38-20.1,21.62-42.57c.56,0,1.23.68,2,2q4.72,58.44,14.19,155.39,0,39.18-33.78,86.48-28.21,27.69-48.64,36.48-23.82,12.84-66.21,25-46.41,13.08-79.6,14.09C281.18,752.61,384.28,829,505.22,829a280,280,0,0,0,186.2-70.57v0l74.14,71.38ZM587.15,450.21q17.24-6.42,19.43-10.48v-.33q-8.12-6.42-8.11-15.71v-.51q0-13.33,19.09-36.82,7.59-6.42,12.16-8.11a3.87,3.87,0,0,1,.5,1.52q-1.86,11.16-10,21.79a24,24,0,0,0-7.94,5.07q2,4.72,13.17,11.82a10.43,10.43,0,0,1,2.37,4.73q-4.4,18.24-13.68,26-18.24,10.47-36,10.47a3.74,3.74,0,0,1-2.87-3.71Q575.33,452.23,587.15,450.21Zm-231,249.31-.68-1.35q11.15-45.95,25.68-45.94,118.22-26,144.57-49.32-.49-3-5.4-13.51l-3.38.67H504.06q-14.18,0-18.24-9.46l-.67-4.05v-1.35q0-20.43,24.32-52.7l8.11-2.7q21.1,0,32.43,46.62v7.43q0,19.93-23,55.4-22,30.06-84.46,48.64Q424.34,683.3,356.11,699.52Z"/><path class="cls-3" d="M720.83,602.68l44.73,227.15-39.57-85a79.49,79.49,0,0,0-19.55-26.14h0a79.54,79.54,0,0,0-50.83-19.83l-33.68-.75s44.45-16.88,72.14-52.5C708,627.66,720.83,602.68,720.83,602.68Z"/><path class="cls-4" d="M1305.31,619.15c23.55,10.82,39.22-26.77,15.61-36.5C1298,572.72,1282.76,609.28,1305.31,619.15Z"/><circle class="cls-4" cx="1563.36" cy="796.44" r="16.74"/><path class="cls-4" d="M1598.62,725.15h-12.85a15.78,15.78,0,0,1,1.76-.1h-28.75V634.71h0a33.37,33.37,0,0,0-33.38,33.38v57h-34.56c8.28-44.08-36.93-85.4-80-71.28-29.79,8.61-52.65,39.77-46.74,71.28h-35V634.17H1329a33.38,33.38,0,0,0-33.38,33.38v57.5H1123.75V636.32c-92.36-2.85-86.44.24-85.38,88.73-5.74-.77-57.22.46-85.73.42-24.72,0-47.61-1-50.66-5.11-20.66-13.7-12.29-52.91,14.54-52.27V634.81c-54.63-2.17-78.76,68.05-43.07,105.53,11.55,14.9,44.28,18.81,79.19,19.23,25.44.3,60.67-1.25,87.16-1.74a33.09,33.09,0,0,0,32.48-33.08V682.94c-.18-11.57,5.56-16.14,17.55-14.31v89.79c63,.13,119.35.13,182.54.11-.25,0-.45-.07-.68-.11,22.22-.06,88.08.09,109.21.11,22.76,29.74,70.5,27.37,94.11,0h123.23a34.3,34.3,0,0,0,34.3-34.29V587.44H1632a33.37,33.37,0,0,0-33.38,33.38ZM1427.8,746.56a31.94,31.94,0,1,1,31.93-31.94A31.94,31.94,0,0,1,1427.8,746.56Z"/><path class="cls-4" d="M1663.33,758.42h0a33.49,33.49,0,0,0,33.49-33.48V584.75h-.11a33.37,33.37,0,0,0-33.38,33.38Z"/><circle class="cls-4" cx="1517.81" cy="796.44" r="16.74"/><circle class="cls-4" cx="1019.08" cy="796.44" r="16.74"/><circle class="cls-4" cx="973.53" cy="796.44" r="16.74"/><path class="cls-5" d="M1244.16,725.19h51.5a0,0,0,0,1,0,0v16.58a16.91,16.91,0,0,1-16.91,16.91h-34.59a0,0,0,0,1,0,0V725.19A0,0,0,0,1,1244.16,725.19Z"/><path class="cls-6" d="M985.19,759.4l18-.47c18.49,0,35.14-15.25,35.14-33.74l-7.06-.24-46.12.24Z"/><path class="cls-7" d="M1490.84,725.19h34.56a0,0,0,0,1,0,0v16.58a16.91,16.91,0,0,1-16.91,16.91h-17.65a0,0,0,0,1,0,0V725.19A0,0,0,0,1,1490.84,725.19Z"/><path class="cls-8" d="M1558.61,725.19h40a0,0,0,0,1,0,0v16.58a16.91,16.91,0,0,1-16.91,16.91h-23.08a0,0,0,0,1,0,0V725.19A0,0,0,0,1,1558.61,725.19Z"/><path class="cls-9" d="M1364.12,725.19h-35.58v33.48h52.36l-.6-.47A63.71,63.71,0,0,1,1364.12,725.19Z"/><path class="cls-4" d="M1663.33,400.52V540.71h0a33.48,33.48,0,0,0,33.49-33.49V367h0A33.48,33.48,0,0,0,1663.33,400.52Z"/><circle class="cls-4" cx="1325.83" cy="344.64" r="16.74"/><circle class="cls-4" cx="1348.35" cy="383.83" r="16.74"/><circle class="cls-4" cx="1302.79" cy="383.83" r="16.74"/><path class="cls-4" d="M1598.62,403.64v103.8h-12.95a10.42,10.42,0,0,1,1.54-.11h-10.66c8.28-44.07-36.93-85.39-80-71.28-29.79,8.62-52.65,39.77-46.73,71.28a82.36,82.36,0,0,1-18.26-1.11,24.15,24.15,0,0,1-8.23-3.17,20.83,20.83,0,0,1-9-11.55c-3.13-4.05-1.65-68.17-1.93-74.51h-.22a33.28,33.28,0,0,0-33.27,33.27v40.49a18.6,18.6,0,0,1-18.41,18.47c-10.39.48-18.47-7.7-18.42-18.47V417h-.43a33.28,33.28,0,0,0-33.27,33.27v40.49c0,7.67-6.78,18.47-18.73,18.47-14.48,0-19.71-8.84-19.71-18.47V417a33.37,33.37,0,0,0-33.38,33.27v40.49s.64,6.76-3.62,11c-5.14,5.14-10.28,5.66-16.16,5.66l-15.43-.11c-1.6-44.57-31.85-87.54-78.17-93V380.38a33.28,33.28,0,0,0-33.27,33.27v.65c-46.07,5.29-77.42,48.5-78.92,93H997.37c-2.65-41.95-30.32-85-74.29-92.06-39.13-6.25-51,5.39-51,5.39v28.53c45.23-15.51,89.42,10.52,91.41,58.14H855.78v33.49h375.1c13.28,0,21.71-5.15,25.45-10.12,20.25,15.86,49.36,17.31,68.37,0,20.4,19.38,54.1,18.29,73.22-2.26,17.53,17,46.48,11.46,68.69,12.38,22.76,29.73,70.5,27.36,94.11,0h37.52a34.3,34.3,0,0,0,34.3-34.3V369.73A33.92,33.92,0,0,0,1598.62,403.64Zm-551.5,103.8c.52-25.36,17.3-52,42.74-58.25v58.25Zm42.74,22.25V507.44h0a34.07,34.07,0,0,0,22.49-8.82l.31-.29c.6-.55,1.17-1.15,1.72-1.75.2-.22.4-.43.59-.65.49-.56,1-1.16,1.42-1.76.18-.25.37-.49.55-.75.49-.69,1-1.41,1.4-2.15l.27-.44a34.75,34.75,0,0,0,4.5-16.66v-25c24.95,6.3,42.6,33.11,43.07,58.25h-45A33.33,33.33,0,0,1,1089.86,529.69Zm424.62-.82a31.94,31.94,0,1,1,31.93-31.94A31.94,31.94,0,0,1,1514.48,528.87Z"/><path class="cls-10" d="M1123.13,474.17v-25h-33.27v58.25s12.43-.73,18.23-5.51S1122.22,492.47,1123.13,474.17Z"/><path class="cls-11" d="M1397.92,528.44s-19.06-14.46-19.06-37.69c0,0-.16,17.56-18.41,18.47-2.13.53-17.79-1.15-18.42-18.47-17.33,40,18.42,53.81,18.42,53.81S1380.13,546.23,1397.92,528.44Z"/><path class="cls-12" d="M1324.7,530.7s-16.37-16.72-16.37-40c0,0-.48,17.56-18.73,18.47-6.14,0-19.08-1.15-19.71-18.47-17.33,40,19.71,52.32,19.71,52.32S1310.36,544.93,1324.7,530.7Z"/><path class="cls-13" d="M1450,507.35s-14.52.93-24.62-3.19a20.89,20.89,0,0,1-11.06-12.66l-16.36,36.94s9.63,10.49,29.62,12.07a260,260,0,0,0,38.25,0C1457.62,531.4,1450,507.35,1450,507.35Z"/><path class="cls-14" d="M963.45,540.82h14a33.48,33.48,0,0,0,33.48-33.49H997.37Z"/><path class="cls-15" d="M1118.71,540.82h14a33.48,33.48,0,0,0,33.48-33.49h-13.57Z"/><path class="cls-16" d="M1236.51,490.75s-.23,29.7,19.82,40c0,0-7.17,10.12-25.45,10.12H1201.3V507.44h15.43S1236.51,509.23,1236.51,490.75Z"/></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_search tdi_47 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.alyemenione.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>ابحث الآن</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M832.010 715.867c-16.333 24.422-35.246 47.442-56.525 68.741-21.299 21.299-44.329 40.141-68.782 56.535l155.924 155.976 125.338-125.348-155.955-155.904zM706.939 194.2c-144.097-144.097-377.713-144.097-521.851 0-144.128 144.138-144.128 377.743 0 521.882 144.138 144.097 377.784 144.097 521.851 0 144.179-144.138 144.179-377.743 0-521.882zM626.586 635.708c-99.707 99.727-261.386 99.727-361.144 0-99.738-99.727-99.738-261.396 0-361.155 99.748-99.717 261.407-99.717 361.144 0 99.779 99.758 99.779 261.427 0 361.155z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49{
text-align:left !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_50{
margin-right:8px !important;
margin-left:8px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_50 .tdb-menu > li.current-menu-item > a,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a,
				.tdi_50 .tdb-menu > li:hover > a,
				.tdi_50 .tdb-menu > li.tdb-hover > a,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: var(--rtl-news-magazine-accent);
				}.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: var(--rtl-news-magazine-accent);
				}.tdi_50 .tdb-menu > li > a:after,
				.tdi_50 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: var(--rtl-news-magazine-accent);
				
					height: 3px;
				
					bottom: 0px;
				}.tdi_50 .tdb-menu > li.current-menu-item > a:after,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_50 .tdb-menu > li:hover > a:after,
				.tdi_50 .tdb-menu > li.tdb-hover > a:after,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 30px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50 .tdb-menu > li.current-menu-item > a:after,
				.tdi_50 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_50 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_50 .tdb-menu > li:hover > a:after,
				.tdi_50 .tdb-menu > li.tdb-hover > a:after,
				.tdi_50 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 25px;
				}
}
</style>
<style>
.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_50 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: var(--rtl-news-magazine-accent);
				}.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: var(--rtl-news-magazine-accent);
				}
</style><div id=tdi_50 class="td_block_inner td-fix-index"><div class="tdb-sub-icon-fake"><span class="tdb-sub-menu-icon tdb-sub-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M74.565 521.144l154.039-154.039 154.039 154.039-154.039 154.039-154.039-154.039zM357.954 521.143l154.039-154.039 154.039 154.039-154.039 154.039-154.039-154.039zM641.334 521.144l154.039-154.039 154.039 154.039-154.039 154.039-154.039-154.039z"></path></svg></span></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61869"><a href="https://www.alyemenione.com/news-reports/"><div class="tdb-menu-item-text">أخبار وتقارير</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61870"><a href="https://www.alyemenione.com/news-reports/rebounds/"><div class="tdb-menu-item-text">المشهد الصحافي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61872"><a href="https://www.alyemenione.com/world-news/"><div class="tdb-menu-item-text">المشهد الدولي</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61871"><a href="https://www.alyemenione.com/articles/"><div class="tdb-menu-item-text">زوايا وآراء</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62297"><a href="https://www.alyemenione.com/news-reports/resistant-icon/"><div class="tdb-menu-item-text">أيقونة الصمود</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61873"><a href="https://www.alyemenione.com/videos/"><div class="tdb-menu-item-text">فيديوهات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61874"><a href="https://www.alyemenione.com/news-reports/misc/"><div class="tdb-menu-item-text">منوعات</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-61875"><a href="https://www.alyemenione.com/news-reports/infographics/"><div class="tdb-menu-item-text">إنفوجرافيك</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text"><span class="tdb-menu-more-icon tdb-menu-more-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M283.474 521.143c0 60.705-49.211 109.916-109.916 109.916s-109.916-49.211-109.916-109.916c0-60.705 49.211-109.916 109.916-109.916s109.916 49.211 109.916 109.916zM621.937 521.143c0 60.711-49.216 109.926-109.926 109.926s-109.926-49.216-109.926-109.926c0-60.711 49.216-109.926 109.926-109.926s109.926 49.216 109.926 109.926zM960.358 521.143c0 60.699-49.207 109.906-109.906 109.906s-109.906-49.207-109.906-109.906c0-60.699 49.207-109.906 109.906-109.906s109.906 49.207 109.906 109.906z"></path></svg></span></span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="215651" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article id="template-id-212853"
                    class="post-212853 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                     data-post-url="https://www.alyemenione.com/215651/"                     data-post-edit-url=""                     data-post-title="رحلات جوية صهيونية تحلق فوق مكة المكرمة &quot;والاعلام العبري يكشف التفاصيل&quot;"                >
	                                    <div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_54{
                    min-height: 0;
                }
</style><div id="tdi_55" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_56  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_56 .tdc-row-video-background-error,
	                .tdi_56 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_56 .tdc-row-video-background-error,
	                .tdi_56 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_56 .tdc-row-video-background-error,
	                .tdi_56 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_56,
				.tdi_56 .tdc-columns{
				    display: flex;
				
				    flex-direction: column-reverse;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_56 .tdc-row-video-background-error,
	                .tdi_56 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_56{
margin-top:50px !important;
}

.tdi_56 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_56{
margin-bottom:40px !important;
padding-top:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
margin-bottom:60px !important;
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-bottom:40px !important;
padding-top:20px !important;
padding-right:5px !important;
padding-left:5px !important;
}
}

</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_59 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_59" >
<style>

/* inline tdc_css att */

.tdi_59{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_60 .tdm-title-line:after{
					background: var(--rtl-news-magazine-accent);
				}.tdi_60 .tdm-title-line{
					width: 40px;
				
					height: 12px;
				}.tdi_60 .tdm-title-line:after{
					height: 3px;
				
					bottom: -100%;
				}.tdi_60 .tdm-title{
					font-family:AlyemeniOne-Regular !important;font-size:28px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60 .tdm-title-line{
					height: 10px;
				}.tdi_60 .tdm-title{
					font-family:AlyemeniOne-Regular !important;font-size:22px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60 .tdm-title-line{
					width: 30px;
				
					height: 8px;
				}.tdi_60 .tdm-title{
					font-family:AlyemeniOne-Regular !important;font-size:20px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_60"><h3 class="tdm-title tdm-title-sm">مقالات مشابهة</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_61 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_61" >
<style>

/* inline tdc_css att */

.tdi_61{
margin-bottom:40px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_61 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.alyemenione.com/215647/" rel=" bookmark" class="td-image-wrap " title="معارك شبوة تفجر خلافات وصراعات جديدة داخل أروقة الرئاسي والزبيدي يهدد بإستئصال الإصلاح" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/١٧١٢٠١_medium.jpg?resize=696%2C418&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.alyemenione.com/215647/" rel="bookmark" title="معارك شبوة تفجر خلافات وصراعات جديدة داخل أروقة الرئاسي والزبيدي يهدد بإستئصال الإصلاح">معارك شبوة تفجر خلافات وصراعات جديدة داخل أروقة الرئاسي والزبيدي يهدد بإستئصال الإصلاح</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.alyemenione.com/news-reports/" class="td-post-category">أخبار وتقارير</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T00:34:47+03:00" >9 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.alyemenione.com/215644/" rel=" bookmark" class="td-image-wrap " title="كيف هندس الاحتلال عدوانه الأخير على غزة؟ وما الذي أراد من خلاله؟" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/عدوان-الاحتلال-على-غزة.jpeg?resize=696%2C468&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.alyemenione.com/215644/" rel="bookmark" title="كيف هندس الاحتلال عدوانه الأخير على غزة؟ وما الذي أراد من خلاله؟">كيف هندس الاحتلال عدوانه الأخير على غزة؟ وما الذي أراد من خلاله؟</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.alyemenione.com/news-reports/" class="td-post-category">أخبار وتقارير</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T00:27:47+03:00" >9 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.alyemenione.com/215638/" rel=" bookmark" class="td-image-wrap " title="النظام السعودي يحظر خروج مواكب العزاء في القطيف وأهالي القطيف يكسرون المحظور في عاشوراء في مشهد مشهد ِيجسد التحدي والإصرار على إعلاء صوت الحق" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/اهالي-القطيف-والنظام-السعودي.jpg?resize=696%2C419&ssl=1')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.alyemenione.com/215638/" rel="bookmark" title="النظام السعودي يحظر خروج مواكب العزاء في القطيف وأهالي القطيف يكسرون المحظور في عاشوراء في مشهد مشهد ِيجسد التحدي والإصرار على إعلاء صوت الحق">النظام السعودي يحظر خروج مواكب العزاء في القطيف وأهالي القطيف يكسرون المحظور في عاشوراء في مشهد مشهد ِيجسد التحدي والإصرار على إعلاء صوت الحق</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.alyemenione.com/news-reports/" class="td-post-category">أخبار وتقارير</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T00:12:02+03:00" >9 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_63{
margin-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_64 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_64" >
<style>

/* inline tdc_css att */

.tdi_64{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_64 .tdb-entry-category{
					padding: 8px 14px;
				
					margin: 0 5px 5px;
				
					color: #ffffff !important;
				
					font-family:AlyemeniOne-Regular !important;font-size:15px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: var(--rtl-news-magazine-accent) !important;
				}.tdi_64 .tdb-cat-bg:before{
					background-color: #000000;
				}.tdi_64 .tdb-entry-category:hover{
					color: rgba(255,255,255,0.8) !important;
				}.tdi_64 .tdb-cat-sep{
					font-size: 14px;
				
					color: #999999;
				}.tdi_64 .tdb-cat-sep-svg svg,
				.tdi_64 .tdb-cat-sep-svg svg *{
					fill: #999999;
				}.tdi_64 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64{
					text-align: right;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdb-entry-category{
					margin: 0 3px 3px;
				
					font-family:AlyemeniOne-Regular !important;font-size:11px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64 .tdb-cat-sep{
					font-size: 11px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_64 .tdb-entry-category{
					margin: 0 3px 3px;
				
					font-family:AlyemeniOne-Regular !important;font-size:11px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.alyemenione.com/news-reports/" ><span class="tdb-cat-bg"></span>أخبار وتقارير</a><a class="tdb-entry-category" href="https://www.alyemenione.com/news-reports/rebounds/" ><span class="tdb-cat-bg"></span>المشهد الصحافي</a></div></div><div class="vc_row_inner tdi_66  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_66,
				.tdi_66 .tdc-inner-columns{
				    display: block;
				}.tdi_66 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_66{
margin-bottom:40px !important;
}

.tdi_66 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66{
margin-bottom:35px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-bottom:30px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column_inner tdi_68  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 .vc_column-inner > .wpb_wrapper,
				.tdi_68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_68{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_69 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69" >
<style>

/* inline tdc_css att */

.tdi_69{
margin-top:5px !important;
margin-bottom:5px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69{
margin-top:15px !important;
margin-bottom:35px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
margin-top:10px !important;
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69{
margin-top:10px !important;
margin-bottom:30px !important;
width:100% !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_69 .tdb-title-text{
					color: #000000;
				
					font-family:AlyemeniOne-Regular !important;font-size:32px !important;font-weight:700 !important;
				}.tdi_69 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_69 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
				}.td-theme-wrap .tdi_69{
					text-align: right;
				}.tdi_69 .tdb-first-letter{
					left: auto;
					right: -0.36em;
				}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">رحلات جوية صهيونية تحلق فوق مكة المكرمة &#8220;والاعلام العبري يكشف التفاصيل&#8221;</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_views tdi_70 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_70" >
<style>

/* inline tdc_css att */

.tdi_70{
margin-top:-30px !important;
padding-left:30px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_70 i{
                    font-size: 14px;
                }.tdi_70 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-215651">5</span></div></div><div class="vc_row_inner tdi_72  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_72{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_72,
				.tdi_72 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_72 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_72.tdc-row-content-vert-center,
                    .tdi_72.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_72.tdc-row-content-vert-bottom,
                    .tdi_72.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_72.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_72.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_74  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: middle;
                }.tdi_74 .vc_column-inner > .wpb_wrapper,
				.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_75 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_75" >
<style>

/* inline tdc_css att */

.tdi_75{
margin-top:-40px !important;
border-color:#cccccc !important;
border-radius:5px !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-top:0px !important;
margin-left:0px !important;
padding-left:0px !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_75{
                    float: right;
                
					color: #666666;
				
					font-family:AlyemeniOne-Regular !important;font-size:18px !important;line-height:1.2 !important;font-style:italic !important;font-weight:300 !important;
				}.tdi_75 svg{
                    width: 14px;
                }.tdi_75 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_75 svg,
				.tdi_75 svg *{
					fill: #666666;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_75{
					font-family:AlyemeniOne-Regular !important;font-size:14px !important;line-height:1.2 !important;font-style:italic !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_75{
					font-family:AlyemeniOne-Regular !important;font-size:14px !important;line-height:1.2 !important;font-style:italic !important;font-weight:300 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-09T00:41:48+03:00">9 أغسطس، 2022</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_76 tdb-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-bottom:25px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
margin-right:-20px !important;
margin-bottom:25px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_76 .td-audio-player{
                    font-size: 12px;
                }.tdi_76 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_76:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="421" 
                                        class="entry-thumb" 
                                        src="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?resize=696%2C421&ssl=1" srcset="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?w=1984&ssl=1 1984w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?resize=300%2C181&ssl=1 300w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?resize=1024%2C619&ssl=1 1024w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?resize=768%2C465&ssl=1 768w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?resize=1536%2C929&ssl=1 1536w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?resize=150%2C91&ssl=1 150w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?resize=696%2C421&ssl=1 696w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?resize=1068%2C646&ssl=1 1068w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?resize=1920%2C1161&ssl=1 1920w, https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="ISRAEL-EILAT-POSTCARD"
                                    />
                                    <figcaption class="tdb-caption-text">A picture taken on February 24, 2011 shows a Israir company plane landing at the airport in the centre of the Israeli Red Sea resort of Eilat. AFP PHOTO/JACK GUEZ (Photo by JACK GUEZ / AFP)</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_77 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_77" >
<style>

/* inline tdc_css att */

.tdi_77{
margin-top:-15px !important;
padding-top:- !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>قالت وكالة JNS العبرية إن سلطات السعودية ستوافق قريبًا على رحلات جوية مباشرة من &#8220;كيان العدو الإسرائيلي&#8221; إلى مدينة مكة المكرمة.</p>
<p>وذكرت الوكالة أنه يرجح حصول شركة الطيران الإسرائيلية -العال- على الموافقة النهائية في غضون أسبوع.</p>
<p>وأشارت إلى أن ذلك يمنح حق بدء استخدام المجال الجوي فوق مكة في السعودية.</p>
<p>فيما قالت وسائل إعلام إسرائيلية إن أول رحلة لطائرة إسرائيلية عبرت أجواء السعودية للمرة الأولى منذ أن فتحت المملكة أجوائها.</p>
<p>وقالت صحيفة &#8220;تايمز أوف إسرائيل&#8221; إن <span style="color: #333333;"><a style="color: #333333;" href="https://www.alyemenione.com/">السعودية</a> </span>سمحت لطائرة من هونغ كونغ إلى تل أبيب بالتحليق فوق المملكة. فيما ذكرت وكالة Yent News العبرية أن رحلة تجارية إلى &#8220;إسرائيل&#8221; دخلت المجال الجوي في السعودية لأول مرة.</p>
<p>وأشارت إلى أن ذلك منذ أن فتحت الرياض أجوائها أمام جميع الرحلات الجوية الإسرائيلية. منبهةً إلى أن الطائرة حلقت &#8220;فوق مدينة الدمام وشمال الأراضي السعودية&#8221;.</p>
<p>فيما كشفت صحيفة &#8220;هآرتس&#8221; العبرية عن شرط السعودية للتطبيع مع &#8220;إسرائيل&#8221;، والتي زادت فرص حدوثه وإعلانه رسميا عقب مفاوضات وتدخلات أمريكية كبيرة. وقالت الصحيفة إن الرياض تشترط إعادة العلاقات مع أمريكا مقابل التطبيع مع الكيان الصهيوني.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_78 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78" >
<style>

/* inline tdc_css att */

.tdi_78{
margin-bottom:40px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-bottom:30px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_78 span{
                    margin-right: 4px;
                
                    padding: 6px 10px 5px;
                
                    color: #fff;
                
                    background-color: #000000;
                
					font-family:AlyemeniOne-Regular !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;
				}.tdi_78 a{
                    margin-right: 4px;
                
                    padding: 5px 8px 4px;
                
                    border: 1px solid #ededed;
                
                    color: #000000;
                
					font-family:AlyemeniOne-Regular !important;font-size:16px !important;line-height:1 !important;font-weight:700 !important;
				}.tdi_78 a:hover{
                    color: #ffffff;
                
                    background-color: #000000;
                
                    border-color: #000000;
                }.tdi_78 a,
                .tdi_78 span{
                    border-radius: 5px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78 a{
                    border: 1px solid #ededed;
                
					font-family:AlyemeniOne-Regular !important;font-size:14px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 a{
                    border: 1px solid #ededed;
                
					font-family:AlyemeniOne-Regular !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;
				}.tdi_78 span{
					font-family:AlyemeniOne-Regular !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78 span{
                    padding: 4px 8px 3px;
                
					font-family:AlyemeniOne-Regular !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;
				}.tdi_78 a{
                    margin-right: 2px;
                
                    padding: 3px 6px 2px;
                
                    border: 1px solid #ededed;
                
					font-family:AlyemeniOne-Regular !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>كلمات مفتاحية</span></li><li><a href="https://www.alyemenione.com/tag/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/">النظام السعودي</a></li><li><a href="https://www.alyemenione.com/tag/%d9%83%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%af%d9%88-%d8%a7%d9%84%d8%b5%d9%87%d9%8a%d9%88%d9%86%d9%8a/">كيان العدو الصهيوني</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_79 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79" >
<style>

/* inline tdc_css att */

.tdi_79{
margin-right:50px !important;
margin-bottom:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
margin-bottom:30px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_79 .td-post-sharing,
				.tdi_79 .tdb-share-classic{
					text-align: center;
				}.tdi_79 .td-social-share-text{
					font-family:AlyemeniOne-Regular !important;font-weight:300 !important;
				}.tdi_79 .td-social-network{
					font-family:AlyemeniOne-Regular !important;font-weight:300 !important;
				}.tdi_79 .td-ps-bg .td-social-network div,
				.tdi_79 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_79 .td-ps-dark-bg .td-social-network div{
					background-color: var(--rtl-news-magazine-accent);
				}.tdi_79 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: var(--rtl-news-magazine-accent);
				}.tdi_79 .td-ps-border-colored .td-social-but-text{
				    border-color: var(--rtl-news-magazine-accent);
				}
</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.alyemenione.com/215651/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_79" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-big td-ps-bar td-post-sharing-style11 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.alyemenione.com%2F215651%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%B1%D8%AD%D9%84%D8%A7%D8%AA+%D8%AC%D9%88%D9%8A%D8%A9+%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A%D8%A9+%D8%AA%D8%AD%D9%84%D9%82+%D9%81%D9%88%D9%82+%D9%85%D9%83%D8%A9+%D8%A7%D9%84%D9%85%D9%83%D8%B1%D9%85%D8%A9+%E2%80%9C%D9%88%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D8%A7%D9%84%D8%B9%D8%A8%D8%B1%D9%8A+%D9%8A%D9%83%D8%B4%D9%81+%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%E2%80%9D&url=https%3A%2F%2Fwww.alyemenione.com%2F215651%2F&via=%D8%A7%D9%84%D9%85%D8%B4%D9%87%D8%AF+%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A+%D8%A7%D9%84%D8%A3%D9%88%D9%84" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.alyemenione.com/215651/&amp;media=https://www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg&description=%%sitename%% %%sep%% %%title%% رحلات" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D8%B1%D8%AD%D9%84%D8%A7%D8%AA+%D8%AC%D9%88%D9%8A%D8%A9+%D8%B5%D9%87%D9%8A%D9%88%D9%86%D9%8A%D8%A9+%D8%AA%D8%AD%D9%84%D9%82+%D9%81%D9%88%D9%82+%D9%85%D9%83%D8%A9+%D8%A7%D9%84%D9%85%D9%83%D8%B1%D9%85%D8%A9+%E2%80%9C%D9%88%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D8%A7%D9%84%D8%B9%D8%A8%D8%B1%D9%8A+%D9%8A%D9%83%D8%B4%D9%81+%D8%A7%D9%84%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%E2%80%9D %0A%0A https://www.alyemenione.com/215651/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_79" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div id="tdi_80" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_81  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81,
                .tdi_81 .tdc-columns{
                    min-height: 0;
                }.tdi_81,
				.tdi_81 .tdc-columns{
				    display: block;
				}.tdi_81 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81{
margin-bottom:80px !important;
}

.tdi_81 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
margin-bottom:80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:40px !important;
}
}

</style><div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 > .wpb_wrapper,
				.tdi_83 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_83 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_83 { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NYemen"><meta itemprop="url" content="https://www.alyemenione.com/author/nooh/"></span><meta itemprop="datePublished" content="2022-08-09T00:41:48+03:00"><meta itemprop="dateModified" content="2022-08-09T00:41:48+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.alyemenione.com/215651/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.alyemenione.com/215651/"></span><meta itemprop="name" content="المشهد اليمني الأول"></span><meta itemprop="headline" content="رحلات جوية صهيونية تحلق فوق مكة المكرمة &quot;والاعلام العبري يكشف التفاصيل&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/رحلات-جوية-صهيونية-تحلق-فوق-مكة-قريبًا-1.jpg?fit=1984%2C1200&ssl=1"><meta itemprop="width" content="1984"><meta itemprop="height" content="1200"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_84" class="tdc-zone"><div class="tdc_zone tdi_85  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_85{
                    min-height: 0;
                }
</style><div id="tdi_86" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_87  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_87,
                .tdi_87 .tdc-columns{
                    min-height: 0;
                }.tdi_87,
				.tdi_87 .tdc-columns{
				    display: block;
				}.tdi_87 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_87{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_87 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_87{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_87{
padding-top:50px !important;
padding-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_86_rand_style td-element-style" ><style>
.tdi_86_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_91  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91,
				.tdi_91 .tdc-inner-columns{
				    display: block;
				}.tdi_91 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 .vc_column-inner > .wpb_wrapper,
				.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_93{
width:27% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_94 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:40px !important;
padding-top:5px !important;
border-color:#cccccc !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-bottom:28px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
margin-bottom:35px !important;
padding-top:3px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-bottom:25px !important;
padding-top:25px !important;
border-width: 1px 0px 0px 0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94 .tdb-logo-a,
                .tdi_94 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_94 .tdb-logo-svg-wrap{
                    max-width: 250px;
                
                    display: block;
                }.tdi_94 .tdb-logo-svg-wrap svg{
                    width: 250px;
                    height: auto;
                }.tdi_94 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_94 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: none;
                }.tdi_94 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:AlyemeniOne-Regular !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_94 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_94 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 8px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94 .tdb-logo-svg-wrap{
                    max-width: auto;
                }.tdi_94 .tdb-logo-svg-wrap svg{
                    width: auto;
                    height: auto;
                }.tdi_94 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                }.tdi_94 .tdb-logo-text-title{
                    font-family:AlyemeniOne-Regular !important;font-size:25px !important;font-weight:700 !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_94 .tdb-logo-svg-wrap{
                    max-width: auto;
                }.tdi_94 .tdb-logo-svg-wrap svg{
                    width: auto;
                    height: auto;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.alyemenione.com/" title=""><span class="tdb-logo-svg-wrap"><svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 1920 1080"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:#9d0208;}.cls-3{fill:url(#linear-gradient);}.cls-4{fill:#4a5759;}.cls-5{fill:url(#linear-gradient-2);}.cls-6{fill:url(#linear-gradient-3);}.cls-7{fill:url(#linear-gradient-4);}.cls-8{fill:url(#linear-gradient-5);}.cls-9{fill:url(#linear-gradient-6);}.cls-10{fill:url(#linear-gradient-7);}.cls-11{fill:url(#linear-gradient-8);}.cls-12{fill:url(#linear-gradient-9);}.cls-13{fill:url(#linear-gradient-10);}.cls-14{fill:url(#linear-gradient-11);}.cls-15{fill:url(#linear-gradient-12);}.cls-16{fill:url(#linear-gradient-13);}</style><linearGradient id="linear-gradient" x1="714.45" y1="600.41" x2="699.54" y2="718.25" gradientUnits="userSpaceOnUse"><stop offset="0"/><stop offset="1" stop-color="#333" stop-opacity="0"/></linearGradient><linearGradient id="linear-gradient-2" x1="1294.55" y1="741.93" x2="1246.76" y2="741.93" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-3" x1="1037.22" y1="742.18" x2="987.88" y2="742.18" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-4" x1="1524.65" y1="741.93" x2="1492.58" y2="741.93" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-5" x1="1597.74" y1="741.93" x2="1560.63" y2="741.93" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-6" x1="1369.42" y1="739.31" x2="1331.37" y2="746.09" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-7" x1="1106.5" y1="450.18" x2="1106.5" y2="528.23" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-8" x1="1382.6" y1="506.82" x2="1332.16" y2="527.57" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-9" x1="1309.08" y1="507.49" x2="1260.86" y2="527.33" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-10" x1="1458.08" y1="523.05" x2="1403.64" y2="512.98" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-11" x1="997.15" y1="533.59" x2="979.99" y2="517.18" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-12" x1="1152.41" y1="533.59" x2="1135.25" y2="517.18" xlink:href="#linear-gradient"/><linearGradient id="linear-gradient-13" x1="1241.64" y1="514.27" x2="1203.98" y2="528.06" xlink:href="#linear-gradient"/></defs><path class="cls-1" d="M387.32,606.38q20.43-8.77,48.64-36.48,33.78-47.29,33.78-86.48Q460.28,386.48,455.55,328c-.79-1.35-1.46-2-2-2q-18.25,22.47-21.62,42.57,14.85,155,14.86,161.47v2q-5.4,6.59-28.38,21.62-84.45,44.6-160.11,44.59a213,213,0,0,1-30-1.93,280.06,280.06,0,0,0,13.24,49.13q33.19-1,79.6-14.09Q363.5,619.21,387.32,606.38Z"/><path class="cls-1" d="M251.52,525.31a643.65,643.65,0,0,1,81.75-29.73q16,0,27.7-47.29a.6.6,0,0,1-.68-.68q-54.39,15.54-81.75,27.7a260.66,260.66,0,0,0-50.89,27.8,283.2,283.2,0,0,0-3.43,36.52A260.43,260.43,0,0,1,251.52,525.31Z"/><path class="cls-1" d="M527,629.26q23-35.47,23-55.4v-7.43q-11.32-46.62-32.43-46.62l-8.11,2.7q-24.32,32.26-24.32,52.7v1.35l.67,4.05q4.06,9.46,18.24,9.46H516.9l3.38-.67q4.89,10.47,5.4,13.51-26.34,23.31-144.57,49.32-14.53,0-25.68,45.94l.68,1.35q68.24-16.21,86.47-21.62Q505.09,659.32,527,629.26Z"/><path class="cls-1" d="M578.2,459.66q17.73,0,36-10.47,9.29-7.77,13.68-26a10.43,10.43,0,0,0-2.37-4.73q-11.15-7.09-13.17-11.82a24,24,0,0,1,7.94-5.07q8.1-10.63,10-21.79a3.87,3.87,0,0,0-.5-1.52q-4.56,1.69-12.16,8.11-19.09,23.47-19.09,36.82v.51q0,9.29,8.11,15.71v.33q-2.21,4.06-19.43,10.48-11.82,2-11.82,5.74A3.74,3.74,0,0,0,578.2,459.66Z"/><path class="cls-1" d="M739.54,515.81q-.75-6.21-2-13.28l-.32-2.09,0,.1Q734,483,727.85,460.17a5.28,5.28,0,0,0-2,.51q-21.45,27-23,43.74v2q10.49,45.1,12.4,66.66l0,.15.08.41c.25,3,.39,5.65.39,7.94V585q0,15-27,37.33a333.31,333.31,0,0,1-44.29,26.18q5.07-11,5.45-17.74.33-4.89.33-9.63a116.66,116.66,0,0,0-1.35-18.07q-13-84.61-16.72-112.82h-.67q-1.18,0-5.92,6.75-11,16.89-21.62,45.27l.17,9.46q12.53,73.18,16.2,107.66c-2,.82-4,1.66-6,2.46q-41.81,16.56-102.61,36Q472.14,709,469.09,713.69,452.2,744.6,452.2,757.1l.68,1.35Q580.73,721,646.1,686.16q24.31-13.68,48-40.53a351.26,351.26,0,0,0,26.76-43l19.06,100a280.66,280.66,0,0,0,21.75-39.4Z"/><path class="cls-2" d="M739.89,702.67l-19.06-100a351.26,351.26,0,0,1-26.76,43q-23.66,26.85-48,40.53Q580.73,721,452.88,758.45l-.68-1.35q0-12.5,16.89-43.41,3-4.73,42.56-15.87,60.81-19.43,102.61-36c2-.8,4-1.64,6-2.46Q616.55,624.9,604,551.72l-.17-9.46q10.65-28.38,21.62-45.27,4.72-6.75,5.92-6.75h.67q3.72,28.2,16.72,112.82a116.66,116.66,0,0,1,1.35,18.07q0,4.74-.33,9.63-.37,6.72-5.45,17.74a333.31,333.31,0,0,0,44.29-26.18q27-22.3,27-37.33v-3.38c0-2.29-.14-5-.39-7.94l-.08-.41,0-.15q-1.92-21.55-12.4-66.66v-2q1.51-16.71,23-43.74a5.28,5.28,0,0,1,2-.51Q734,483,737.19,500.54l0-.1.32,2.09q1.25,7.08,2,13.28l22.1,147.46c25.08-55.65,32.59-120.92,15.43-188.75-25.17-99.48-104.5-176.74-204.45-200C404,235.38,252.45,348.1,227.65,503.11a260.66,260.66,0,0,1,50.89-27.8q27.38-12.17,81.75-27.7a.6.6,0,0,0,.68.68q-11.66,47.29-27.7,47.29a643.65,643.65,0,0,0-81.75,29.73,260.43,260.43,0,0,0-27.3,14.32c-.08,2.74-.13,5.48-.13,8.23a282.7,282.7,0,0,0,4.18,48.48,213,213,0,0,0,30,1.93q75.66,0,160.11-44.59,23-15,28.38-21.62v-2q0-6.42-14.86-161.47,3.38-20.1,21.62-42.57c.56,0,1.23.68,2,2q4.72,58.44,14.19,155.39,0,39.18-33.78,86.48-28.21,27.69-48.64,36.48-23.82,12.84-66.21,25-46.41,13.08-79.6,14.09C281.18,752.61,384.28,829,505.22,829a280,280,0,0,0,186.2-70.57v0l74.14,71.38ZM587.15,450.21q17.24-6.42,19.43-10.48v-.33q-8.12-6.42-8.11-15.71v-.51q0-13.33,19.09-36.82,7.59-6.42,12.16-8.11a3.87,3.87,0,0,1,.5,1.52q-1.86,11.16-10,21.79a24,24,0,0,0-7.94,5.07q2,4.72,13.17,11.82a10.43,10.43,0,0,1,2.37,4.73q-4.4,18.24-13.68,26-18.24,10.47-36,10.47a3.74,3.74,0,0,1-2.87-3.71Q575.33,452.23,587.15,450.21Zm-231,249.31-.68-1.35q11.15-45.95,25.68-45.94,118.22-26,144.57-49.32-.49-3-5.4-13.51l-3.38.67H504.06q-14.18,0-18.24-9.46l-.67-4.05v-1.35q0-20.43,24.32-52.7l8.11-2.7q21.1,0,32.43,46.62v7.43q0,19.93-23,55.4-22,30.06-84.46,48.64Q424.34,683.3,356.11,699.52Z"/><path class="cls-3" d="M720.83,602.68l44.73,227.15-39.57-85a79.49,79.49,0,0,0-19.55-26.14h0a79.54,79.54,0,0,0-50.83-19.83l-33.68-.75s44.45-16.88,72.14-52.5C708,627.66,720.83,602.68,720.83,602.68Z"/><path class="cls-4" d="M1305.31,619.15c23.55,10.82,39.22-26.77,15.61-36.5C1298,572.72,1282.76,609.28,1305.31,619.15Z"/><circle class="cls-4" cx="1563.36" cy="796.44" r="16.74"/><path class="cls-4" d="M1598.62,725.15h-12.85a15.78,15.78,0,0,1,1.76-.1h-28.75V634.71h0a33.37,33.37,0,0,0-33.38,33.38v57h-34.56c8.28-44.08-36.93-85.4-80-71.28-29.79,8.61-52.65,39.77-46.74,71.28h-35V634.17H1329a33.38,33.38,0,0,0-33.38,33.38v57.5H1123.75V636.32c-92.36-2.85-86.44.24-85.38,88.73-5.74-.77-57.22.46-85.73.42-24.72,0-47.61-1-50.66-5.11-20.66-13.7-12.29-52.91,14.54-52.27V634.81c-54.63-2.17-78.76,68.05-43.07,105.53,11.55,14.9,44.28,18.81,79.19,19.23,25.44.3,60.67-1.25,87.16-1.74a33.09,33.09,0,0,0,32.48-33.08V682.94c-.18-11.57,5.56-16.14,17.55-14.31v89.79c63,.13,119.35.13,182.54.11-.25,0-.45-.07-.68-.11,22.22-.06,88.08.09,109.21.11,22.76,29.74,70.5,27.37,94.11,0h123.23a34.3,34.3,0,0,0,34.3-34.29V587.44H1632a33.37,33.37,0,0,0-33.38,33.38ZM1427.8,746.56a31.94,31.94,0,1,1,31.93-31.94A31.94,31.94,0,0,1,1427.8,746.56Z"/><path class="cls-4" d="M1663.33,758.42h0a33.49,33.49,0,0,0,33.49-33.48V584.75h-.11a33.37,33.37,0,0,0-33.38,33.38Z"/><circle class="cls-4" cx="1517.81" cy="796.44" r="16.74"/><circle class="cls-4" cx="1019.08" cy="796.44" r="16.74"/><circle class="cls-4" cx="973.53" cy="796.44" r="16.74"/><path class="cls-5" d="M1244.16,725.19h51.5a0,0,0,0,1,0,0v16.58a16.91,16.91,0,0,1-16.91,16.91h-34.59a0,0,0,0,1,0,0V725.19A0,0,0,0,1,1244.16,725.19Z"/><path class="cls-6" d="M985.19,759.4l18-.47c18.49,0,35.14-15.25,35.14-33.74l-7.06-.24-46.12.24Z"/><path class="cls-7" d="M1490.84,725.19h34.56a0,0,0,0,1,0,0v16.58a16.91,16.91,0,0,1-16.91,16.91h-17.65a0,0,0,0,1,0,0V725.19A0,0,0,0,1,1490.84,725.19Z"/><path class="cls-8" d="M1558.61,725.19h40a0,0,0,0,1,0,0v16.58a16.91,16.91,0,0,1-16.91,16.91h-23.08a0,0,0,0,1,0,0V725.19A0,0,0,0,1,1558.61,725.19Z"/><path class="cls-9" d="M1364.12,725.19h-35.58v33.48h52.36l-.6-.47A63.71,63.71,0,0,1,1364.12,725.19Z"/><path class="cls-4" d="M1663.33,400.52V540.71h0a33.48,33.48,0,0,0,33.49-33.49V367h0A33.48,33.48,0,0,0,1663.33,400.52Z"/><circle class="cls-4" cx="1325.83" cy="344.64" r="16.74"/><circle class="cls-4" cx="1348.35" cy="383.83" r="16.74"/><circle class="cls-4" cx="1302.79" cy="383.83" r="16.74"/><path class="cls-4" d="M1598.62,403.64v103.8h-12.95a10.42,10.42,0,0,1,1.54-.11h-10.66c8.28-44.07-36.93-85.39-80-71.28-29.79,8.62-52.65,39.77-46.73,71.28a82.36,82.36,0,0,1-18.26-1.11,24.15,24.15,0,0,1-8.23-3.17,20.83,20.83,0,0,1-9-11.55c-3.13-4.05-1.65-68.17-1.93-74.51h-.22a33.28,33.28,0,0,0-33.27,33.27v40.49a18.6,18.6,0,0,1-18.41,18.47c-10.39.48-18.47-7.7-18.42-18.47V417h-.43a33.28,33.28,0,0,0-33.27,33.27v40.49c0,7.67-6.78,18.47-18.73,18.47-14.48,0-19.71-8.84-19.71-18.47V417a33.37,33.37,0,0,0-33.38,33.27v40.49s.64,6.76-3.62,11c-5.14,5.14-10.28,5.66-16.16,5.66l-15.43-.11c-1.6-44.57-31.85-87.54-78.17-93V380.38a33.28,33.28,0,0,0-33.27,33.27v.65c-46.07,5.29-77.42,48.5-78.92,93H997.37c-2.65-41.95-30.32-85-74.29-92.06-39.13-6.25-51,5.39-51,5.39v28.53c45.23-15.51,89.42,10.52,91.41,58.14H855.78v33.49h375.1c13.28,0,21.71-5.15,25.45-10.12,20.25,15.86,49.36,17.31,68.37,0,20.4,19.38,54.1,18.29,73.22-2.26,17.53,17,46.48,11.46,68.69,12.38,22.76,29.73,70.5,27.36,94.11,0h37.52a34.3,34.3,0,0,0,34.3-34.3V369.73A33.92,33.92,0,0,0,1598.62,403.64Zm-551.5,103.8c.52-25.36,17.3-52,42.74-58.25v58.25Zm42.74,22.25V507.44h0a34.07,34.07,0,0,0,22.49-8.82l.31-.29c.6-.55,1.17-1.15,1.72-1.75.2-.22.4-.43.59-.65.49-.56,1-1.16,1.42-1.76.18-.25.37-.49.55-.75.49-.69,1-1.41,1.4-2.15l.27-.44a34.75,34.75,0,0,0,4.5-16.66v-25c24.95,6.3,42.6,33.11,43.07,58.25h-45A33.33,33.33,0,0,1,1089.86,529.69Zm424.62-.82a31.94,31.94,0,1,1,31.93-31.94A31.94,31.94,0,0,1,1514.48,528.87Z"/><path class="cls-10" d="M1123.13,474.17v-25h-33.27v58.25s12.43-.73,18.23-5.51S1122.22,492.47,1123.13,474.17Z"/><path class="cls-11" d="M1397.92,528.44s-19.06-14.46-19.06-37.69c0,0-.16,17.56-18.41,18.47-2.13.53-17.79-1.15-18.42-18.47-17.33,40,18.42,53.81,18.42,53.81S1380.13,546.23,1397.92,528.44Z"/><path class="cls-12" d="M1324.7,530.7s-16.37-16.72-16.37-40c0,0-.48,17.56-18.73,18.47-6.14,0-19.08-1.15-19.71-18.47-17.33,40,19.71,52.32,19.71,52.32S1310.36,544.93,1324.7,530.7Z"/><path class="cls-13" d="M1450,507.35s-14.52.93-24.62-3.19a20.89,20.89,0,0,1-11.06-12.66l-16.36,36.94s9.63,10.49,29.62,12.07a260,260,0,0,0,38.25,0C1457.62,531.4,1450,507.35,1450,507.35Z"/><path class="cls-14" d="M963.45,540.82h14a33.48,33.48,0,0,0,33.48-33.49H997.37Z"/><path class="cls-15" d="M1118.71,540.82h14a33.48,33.48,0,0,0,33.48-33.49h-13.57Z"/><path class="cls-16" d="M1236.51,490.75s-.23,29.7,19.82,40c0,0-7.17,10.12-25.45,10.12H1201.3V507.44h15.43S1236.51,509.23,1236.51,490.75Z"/></svg></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">المشهد اليمني الأول</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_95 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

.tdi_95{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_95{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_95 .tdm-descr{
                    color: #666666;
                
					font-family:AlyemeniOne-Regular !important;font-size:22px !important;line-height:1.5 !important;font-weight:500 !important;
				}.tdi_95 .tdm-descr a{
                    color: var(--rtl-news-magazine-accent);
                }.tdi_95 .tdm-descr a:hover{
                    color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95 .tdm-descr{
					font-family:AlyemeniOne-Regular !important;font-size:16px !important;line-height:1.5 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95 .tdm-descr{
					font-family:AlyemeniOne-Regular !important;font-size:14px !important;line-height:1.5 !important;font-weight:500 !important;
				}
}
</style><p class="tdm-descr">إضاءة على الأمس، ومرور على "ما تراه العين" وصنع تصوّر لغدٍ كما يطمح القراء أن يكون.</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_96 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_97 .tdm-social-item i{
					font-size: 32px;
					vertical-align: middle;
				
					line-height: 80px;
				}.tdi_97 .tdm-social-item i.td-icon-twitter,
				.tdi_97 .tdm-social-item i.td-icon-linkedin,
				.tdi_97 .tdm-social-item i.td-icon-pinterest,
				.tdi_97 .tdm-social-item i.td-icon-blogger,
				.tdi_97 .tdm-social-item i.td-icon-vimeo{
					font-size: 25.6px;
				}.tdi_97 .tdm-social-item{
					width: 80px;
					height: 80px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_97 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_97 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_97 .tdm-social-item i.td-icon-twitter,
				.tdi_97 .tdm-social-item i.td-icon-linkedin,
				.tdi_97 .tdm-social-item i.td-icon-pinterest,
				.tdi_97 .tdm-social-item i.td-icon-blogger,
				.tdi_97 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_97 .tdm-social-item{
					width: 50px;
					height: 50px;
				}.tdi_97 .tdm-social-text{
				    font-size:10px !important;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_97"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div><div class="vc_column_inner tdi_99  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 .vc_column-inner > .wpb_wrapper,
				.tdi_99 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_99{
width:17% !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-bottom:30px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_100 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100" >
<style>

/* inline tdc_css att */

.tdi_100{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
margin-bottom:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
margin-bottom:15px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_101 .tdm-title-line:after{
					background: var(--rtl-news-magazine-accent);
				}.tdi_101 .tdm-title-line{
					width: 40px;
				
					height: 12px;
				}.tdi_101 .tdm-title-line:after{
					height: 3px;
				
					bottom: -100%;
				}.tdi_101 .tdm-title{
					font-family:AlyemeniOne-Regular !important;font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101 .tdm-title-line{
					height: 10px;
				}.tdi_101 .tdm-title{
					font-family:AlyemeniOne-Regular !important;font-size:22px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101 .tdm-title-line{
					width: 30px;
				
					height: 8px;
				}.tdi_101 .tdm-title{
					font-family:AlyemeniOne-Regular !important;font-size:20px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_101"><h3 class="tdm-title tdm-title-sm">التصنيفات</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_102 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

.tdi_102{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_102 ul{
					margin: 2px 0;
				}.tdi_102 ul li{
					margin-bottom: 12px;
				}.tdi_102 ul li:last-child{
					margin-bottom: 0;
				}.tdi_102 a{
					color: #000000;
				}.tdi_102 li.current-menu-item > a,
				.tdi_102 li.current-menu-ancestor > a,
				.tdi_102 li.current-category-ancestor > a,
				.tdi_102 a:hover{
					color: var(--rtl-news-magazine-accent);
				}.tdi_102 li{
					font-family:AlyemeniOne-Regular !important;font-size:18px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102 li{
					font-family:AlyemeniOne-Regular !important;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102 ul li{
					margin-bottom: 10px;
				}.tdi_102 ul li:last-child{
					margin-bottom: 0;
				}.tdi_102 li{
					font-family:AlyemeniOne-Regular !important;font-size:14px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_102 ul li{
					margin-bottom: 15px;
				}.tdi_102 ul li:last-child{
					margin-bottom: 0;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_102 class="td_block_inner td-fix-index"><div class="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-container"><ul id="menu-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81%d8%a7%d8%aa-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61869"><a href="https://www.alyemenione.com/news-reports/">أخبار وتقارير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61870"><a href="https://www.alyemenione.com/news-reports/rebounds/">المشهد الصحافي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61872"><a href="https://www.alyemenione.com/world-news/">المشهد الدولي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61871"><a href="https://www.alyemenione.com/articles/">زوايا وآراء</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62297"><a href="https://www.alyemenione.com/news-reports/resistant-icon/">أيقونة الصمود</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61873"><a href="https://www.alyemenione.com/videos/">فيديوهات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61874"><a href="https://www.alyemenione.com/news-reports/misc/">منوعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61875"><a href="https://www.alyemenione.com/news-reports/infographics/">إنفوجرافيك</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_104 display-none wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 .vc_column-inner > .wpb_wrapper,
				.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_104{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-bottom:30px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_105 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105" >
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
margin-bottom:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105{
margin-bottom:15px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_106 .tdm-title-line:after{
					background: var(--rtl-news-magazine-accent);
				}.tdi_106 .tdm-title-line{
					width: 40px;
				
					height: 12px;
				}.tdi_106 .tdm-title-line:after{
					height: 3px;
				
					bottom: -100%;
				}.tdi_106 .tdm-title{
					font-family:AlyemeniOne-Regular !important;font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106 .tdm-title-line{
					height: 10px;
				}.tdi_106 .tdm-title{
					font-family:AlyemeniOne-Regular !important;font-size:22px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106 .tdm-title-line{
					width: 30px;
				
					height: 8px;
				}.tdi_106 .tdm-title{
					font-family:AlyemeniOne-Regular !important;font-size:20px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_106"><h3 class="tdm-title tdm-title-sm">الأكثر شهرة</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_107 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_107" >
<style>

/* inline tdc_css att */

.tdi_107{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_107 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.alyemenione.com/215644/" rel=" bookmark" class="td-image-wrap " title="كيف هندس الاحتلال عدوانه الأخير على غزة؟ وما الذي أراد من خلاله؟" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/عدوان-الاحتلال-على-غزة.jpeg?resize=696%2C468&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.alyemenione.com/215644/" rel="bookmark" title="كيف هندس الاحتلال عدوانه الأخير على غزة؟ وما الذي أراد من خلاله؟">كيف هندس الاحتلال عدوانه الأخير على غزة؟ وما الذي أراد من خلاله؟</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.alyemenione.com/news-reports/" class="td-post-category">أخبار وتقارير</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T00:27:47+03:00" >9 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">انتهت تقريبًا قبل يوم واحد من أقصر جولات القتال...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.alyemenione.com/215644/">اقرأ المزيد</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.alyemenione.com/215638/" rel=" bookmark" class="td-image-wrap " title="النظام السعودي يحظر خروج مواكب العزاء في القطيف وأهالي القطيف يكسرون المحظور في عاشوراء في مشهد مشهد ِيجسد التحدي والإصرار على إعلاء صوت الحق" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/اهالي-القطيف-والنظام-السعودي.jpg?resize=696%2C419&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.alyemenione.com/215638/" rel="bookmark" title="النظام السعودي يحظر خروج مواكب العزاء في القطيف وأهالي القطيف يكسرون المحظور في عاشوراء في مشهد مشهد ِيجسد التحدي والإصرار على إعلاء صوت الحق">النظام السعودي يحظر خروج مواكب العزاء في القطيف وأهالي القطيف يكسرون المحظور في عاشوراء في مشهد مشهد ِيجسد التحدي والإصرار على إعلاء صوت الحق</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.alyemenione.com/news-reports/" class="td-post-category">أخبار وتقارير</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T00:12:02+03:00" >9 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">يهاب النظام السعودي التاريخ، ويهاب تمسك أتباع أهل البيت...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.alyemenione.com/215638/">اقرأ المزيد</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.alyemenione.com/215623/" rel=" bookmark" class="td-image-wrap " title="الإمام الحسين عليه السلام.. قداسة الموقف وعدالة القضية" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/الحسين.jpg?resize=696%2C419&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.alyemenione.com/215623/" rel="bookmark" title="الإمام الحسين عليه السلام.. قداسة الموقف وعدالة القضية">الإمام الحسين عليه السلام.. قداسة الموقف وعدالة القضية</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.alyemenione.com/news-reports/rebounds/" class="td-post-category">المشهد الصحافي</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T22:50:14+03:00" >8 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">لقد اتخذ الإمام الحسين بن علي (عليه السلام) الموقف...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.alyemenione.com/215623/">اقرأ المزيد</a>
                    </div>
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_109  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 .vc_column-inner > .wpb_wrapper,
				.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109{
width:28% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-bottom:30px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_110 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

.tdi_110{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
margin-bottom:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110{
margin-bottom:15px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_111 .tdm-title-line:after{
					background: var(--rtl-news-magazine-accent);
				}.tdi_111 .tdm-title-line{
					width: 40px;
				
					height: 12px;
				}.tdi_111 .tdm-title-line:after{
					height: 3px;
				
					bottom: -100%;
				}.tdi_111 .tdm-title{
					font-family:AlyemeniOne-Regular !important;font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_111 .tdm-title-line{
					height: 10px;
				}.tdi_111 .tdm-title{
					font-family:AlyemeniOne-Regular !important;font-size:22px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111 .tdm-title-line{
					width: 30px;
				
					height: 8px;
				}.tdi_111 .tdm-title{
					font-family:AlyemeniOne-Regular !important;font-size:20px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_111"><h3 class="tdm-title tdm-title-sm">جديد المشهد</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_112 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_112" >
<style>

/* inline tdc_css att */

.tdi_112{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_112 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.alyemenione.com/215647/" rel=" bookmark" class="td-image-wrap " title="معارك شبوة تفجر خلافات وصراعات جديدة داخل أروقة الرئاسي والزبيدي يهدد بإستئصال الإصلاح" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/١٧١٢٠١_medium.jpg?resize=696%2C418&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.alyemenione.com/215647/" rel="bookmark" title="معارك شبوة تفجر خلافات وصراعات جديدة داخل أروقة الرئاسي والزبيدي يهدد بإستئصال الإصلاح">معارك شبوة تفجر خلافات وصراعات جديدة داخل أروقة الرئاسي والزبيدي يهدد بإستئصال الإصلاح</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.alyemenione.com/news-reports/" class="td-post-category">أخبار وتقارير</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T00:34:47+03:00" >9 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">فجّرت المعارك الدائرة بين فصائل مرتزقة تحالف العدوان في...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.alyemenione.com/215647/">اقرأ المزيد</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.alyemenione.com/215644/" rel=" bookmark" class="td-image-wrap " title="كيف هندس الاحتلال عدوانه الأخير على غزة؟ وما الذي أراد من خلاله؟" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/عدوان-الاحتلال-على-غزة.jpeg?resize=696%2C468&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.alyemenione.com/215644/" rel="bookmark" title="كيف هندس الاحتلال عدوانه الأخير على غزة؟ وما الذي أراد من خلاله؟">كيف هندس الاحتلال عدوانه الأخير على غزة؟ وما الذي أراد من خلاله؟</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.alyemenione.com/news-reports/" class="td-post-category">أخبار وتقارير</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T00:27:47+03:00" >9 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">انتهت تقريبًا قبل يوم واحد من أقصر جولات القتال...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.alyemenione.com/215644/">اقرأ المزيد</a>
                    </div>
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.alyemenione.com/215641/" rel=" bookmark" class="td-image-wrap " title="مئات الشهداء والجرحى وخسائر بالممتلكات.. حصيلة العدوان الإسرائيلي على غزة" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.alyemenione.com/wp-content/uploads/2022/08/حصيلة-العدوان-الإسرائيلي-على-غزة2.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.alyemenione.com/215641/" rel="bookmark" title="مئات الشهداء والجرحى وخسائر بالممتلكات.. حصيلة العدوان الإسرائيلي على غزة">مئات الشهداء والجرحى وخسائر بالممتلكات.. حصيلة العدوان الإسرائيلي على غزة</a></h3>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.alyemenione.com/world-news/" class="td-post-category">المشهد الدولي</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-09T00:18:17+03:00" >9 أغسطس، 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    <div class="td-excerpt">مع حلول الساعة 20:30 بتوقيت غرينتش من مساء الأحد،...</div>
                    
                                        <div class="td-read-more">
                        <a href="https://www.alyemenione.com/215641/">اقرأ المزيد</a>
                    </div>
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62f1d92b3f6c5
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"\u0639\u0631\u0636","visibility_hide":"\u0625\u062e\u0641\u0627\u0621","width":"Auto","smooth_scroll_offset":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alyemenione.com/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://www.alyemenione.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.alyemenione.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.alyemenione.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"\u0644\u0627 \u062a\u0632\u0627\u0644 \u0627\u0644\u0635\u0648\u0631 \u0642\u064a\u062f \u0627\u0644\u062a\u062d\u0645\u064a\u0644. \u064a\u0631\u062c\u0649 \u0625\u0644\u063a\u0627\u0621 \u0637\u0628\u0627\u0639\u062a\u0643 \u0648\u062d\u0627\u0648\u0644 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alyemenione.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.alyemenione.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'175897686',post:'215651',tz:'3',srv:'www.alyemenione.com'} ]);
	_stq.push([ 'clickTrackerInit', '175897686', '215651' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.842 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-08-09 06:48:59 -->

<!-- super cache -->